<!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js lt-ie10 lt-ie9" id="ie8" lang="tr-TR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10" id="ie9" lang="tr-TR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js" lang="tr-TR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="http://akillitelefon.com/xmlrpc.php"/>

	<title>iOS: Google Cardboard Özel VR Uygulamaları - Akıllı Telefon</title>

<meta name="viewport" content="initial-scale=1.0, width=device-width" />

<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Teknoloji dünyasının yeni modası sanal gerçeklik deneyimi sunan VR gözlükler. Eskiden çok pahalı olan bu gözlükler akıllı telefonlar sayesinde ucuz birer a"/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content="apple, apps, google cardboard, ios, iphone, sanal gerçeklik, uygulama, vr Dosya Konusu, TEST MERKEZİ"/>
<link rel="canonical" href="http://akillitelefon.com/2017/02/19/ios-google-cardboard-ozel-vr-uygulamalari/" />
<link rel="publisher" href="https://plus.google.com/+Akillitelefoncom"/>
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="iOS: Google Cardboard Özel VR Uygulamaları - Akıllı Telefon" />
<meta property="og:description" content="Teknoloji dünyasının yeni modası sanal gerçeklik deneyimi sunan VR gözlükler. Eskiden çok pahalı olan bu gözlükler akıllı telefonlar sayesinde ucuz birer a" />
<meta property="og:url" content="http://akillitelefon.com/2017/02/19/ios-google-cardboard-ozel-vr-uygulamalari/" />
<meta property="og:site_name" content="Akıllı Telefon" />
<meta property="article:publisher" content="https://www.facebook.com/akillitelefoncom" />
<meta property="article:tag" content="apple" />
<meta property="article:tag" content="apps" />
<meta property="article:tag" content="google cardboard" />
<meta property="article:tag" content="ios" />
<meta property="article:tag" content="iphone" />
<meta property="article:tag" content="sanal gerçeklik" />
<meta property="article:tag" content="uygulama" />
<meta property="article:tag" content="vr" />
<meta property="article:section" content="Dosya Konusu" />
<meta property="article:published_time" content="2017-02-19T07:07:54+00:00" />
<meta property="article:modified_time" content="2017-02-18T20:45:42+00:00" />
<meta property="og:updated_time" content="2017-02-18T20:45:42+00:00" />
<meta property="fb:admins" content="690973250" />
<meta property="og:image" content="http://akillitelefon.com/wp-content/uploads/2017/02/screenshot.1487427496.jpg" />
<meta property="og:image:width" content="556" />
<meta property="og:image:height" content="292" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Teknoloji dünyasının yeni modası sanal gerçeklik deneyimi sunan VR gözlükler. Eskiden çok pahalı olan bu gözlükler akıllı telefonlar sayesinde ucuz birer a" />
<meta name="twitter:title" content="iOS: Google Cardboard Özel VR Uygulamaları - Akıllı Telefon" />
<meta name="twitter:site" content="@akillitelefonco" />
<meta name="twitter:image" content="http://akillitelefon.com/wp-content/uploads/2017/02/screenshot.1487427496.jpg" />
<meta name="twitter:creator" content="@akillitelefonco" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Akıllı Telefon &raquo; Beslemesi" href="http://akillitelefon.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Akıllı Telefon &raquo; Yorum Beslemesi" href="http://akillitelefon.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Akıllı Telefon &raquo; iOS: Google Cardboard Özel VR Uygulamaları Yorum Beslemesi" href="http://akillitelefon.com/2017/02/19/ios-google-cardboard-ozel-vr-uygulamalari/feed/" />
<link rel='stylesheet' id='fx-editor-front-css'  href='http://akillitelefon.com/wp-content/plugins/fx-editor/assets/boxes-buttons-columns/front.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='yasrcss-css'  href='http://akillitelefon.com/wp-content/plugins/yet-another-stars-rating/css/yasr.css' type='text/css' media='all' />
<style id='yasrcss-inline-css' type='text/css'>

		.rateit .rateit-range {
			background: url(http://akillitelefon.com/wp-content/plugins/yet-another-stars-rating/img/stars_16_flat.png) left 0px !important;
		}

		.rateit .rateit-hover {
			background: url(http://akillitelefon.com/wp-content/plugins/yet-another-stars-rating/img/stars_16_flat.png) left -21px !important;
		}

		.rateit .rateit-selected {
			background: url(http://akillitelefon.com/wp-content/plugins/yet-another-stars-rating/img/stars_16_flat.png) left -42px !important;
		}

		div.medium .rateit-range {
			/*White*/
			background: url(http://akillitelefon.com/wp-content/plugins/yet-another-stars-rating/img/stars_24_flat.png) left 0px !important;
		}

		div.medium .rateit-hover {
			/*Red*/
			background: url(http://akillitelefon.com/wp-content/plugins/yet-another-stars-rating/img/stars_24_flat.png) left -29px !important;
		}

		div.medium .rateit-selected {
			/*Yellow*/
			background: url(http://akillitelefon.com/wp-content/plugins/yet-another-stars-rating/img/stars_24_flat.png) left -58px !important;
		}

		/* Creating set 32 */

		div.bigstars .rateit-range {
			/*White*/
			background: url(http://akillitelefon.com/wp-content/plugins/yet-another-stars-rating/img/stars_32_flat.png) left 0px !important;
		}

		div.bigstars .rateit-hover{
			/*red*/
			background: url(http://akillitelefon.com/wp-content/plugins/yet-another-stars-rating/img/stars_32_flat.png) left -37px !important;
		}

		div.bigstars .rateit-selected
		{
			/*Gold*/
			background: url(http://akillitelefon.com/wp-content/plugins/yet-another-stars-rating/img/stars_32_flat.png) left -74px !important;
		}

	
.yasr-visitor-votes {background-color: #eaeaea; width: 100%px;padding: 25px;margin-top:30px;margin-bottom:30px;}


</style>
<link rel='stylesheet' id='jquery-ui-css'  href='//code.jquery.com/ui/1.11.2/themes/smoothness/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://akillitelefon.com/wp-includes/css/dashicons.min.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='yasrcsslightscheme-css'  href='http://akillitelefon.com/wp-content/plugins/yet-another-stars-rating/css/yasr-table-light.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://akillitelefon.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='http://akillitelefon.com/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.3.7' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}[class^="mashicon-"] .text, [class*=" mashicon-"] .text{
    text-indent: -9999px !important;
    line-height: 0px;
    display: block;
    } 
    [class^="mashicon-"] .text:after, [class*=" mashicon-"] .text:after {
        content: "" !important;
        text-indent: 0;
        font-size:13px;
        display: block !important;
    }
    [class^="mashicon-"], [class*=" mashicon-"] {
        width:25%;
        text-align: center !important;
    }
    [class^="mashicon-"] .icon:before, [class*=" mashicon-"] .icon:before {
        float:none;
        margin-right: 0;
    }
    .mashsb-buttons a{
       margin-right: 3px;
       margin-bottom:3px;
       min-width: 0;
       width: 41px;
    }
    .onoffswitch, 
    .onoffswitch-inner:before, 
    .onoffswitch-inner:after 
    .onoffswitch2,
    .onoffswitch2-inner:before, 
    .onoffswitch2-inner:after  {
        margin-right: 0px;
        width: 41px;
        line-height: 41px;
    }
</style>
<link rel='stylesheet' id='tmm-css'  href='http://akillitelefon.com/wp-content/plugins/team-members-pro/css/tmm_custom_style.min.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='videojs2-css'  href='http://akillitelefon.com/wp-content/plugins/videoadplayer/video-js/video-js.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='videojs3-css'  href='http://akillitelefon.com/wp-content/plugins/videoadplayer/css/vap-video-responsive.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='videojs6-css'  href='http://akillitelefon.com/wp-content/plugins/videoadplayer/css/plugins/videojs.ads.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='videojs7-css'  href='http://akillitelefon.com/wp-content/plugins/videoadplayer/css/plugins/videojs.vast.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='videojs12-css'  href='http://akillitelefon.com/wp-content/plugins/videoadplayer/css/plugins/videojs.ima.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='videojs15-css'  href='http://akillitelefon.com/wp-content/plugins/videoadplayer/css/plugins/videojs-overlay.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='videojs19-css'  href='http://akillitelefon.com/wp-content/plugins/videoadplayer/js/plugins/vpaid/videojs-vast-vpaid.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='videojs22-css'  href='http://akillitelefon.com/wp-content/plugins/videoadplayer/css/plugins/dimTheLights.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='videojs24-css'  href='http://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='quads-styles-css'  href='http://akillitelefon.com/wp-content/plugins/quick-adsense-reloaded/assets/css/quads.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='g1-original-css'  href='http://akillitelefon.com/wp-content/themes/ikibin16/css/original.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%7CPoppins%3A400%2C300%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-dynamic-style-css'  href='http://akillitelefon.com/wp-content/uploads/dynamic-style.css?respondjs=no&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-style-css'  href='http://akillitelefon.com/wp-content/themes/bimber-child-theme/style.css?ver=4.5.6' type='text/css' media='screen' />
<script type='text/javascript' src='http://akillitelefon.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://akillitelefon.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"5","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"http:\/\/akillitelefon.com\/2017\/02\/19\/ios-google-cardboard-ozel-vr-uygulamalari\/","title":"iOS%3A+Google+Cardboard+%C3%96zel+VR+Uygulamalar%C4%B1","image":"http:\/\/akillitelefon.com\/wp-content\/uploads\/2017\/02\/screenshot.1487427496.jpg","desc":"Teknoloji d\u00fcnyas\u0131n\u0131n yeni modas\u0131 sanal ger\u00e7eklik deneyimi sunan VR g\u00f6zl\u00fckler. Eskiden \u00e7ok pahal\u0131 olan bu g\u00f6zl\u00fckler ak\u0131ll\u0131 telefonlar sayesinde ucuz birer aksesuara d\u00f6n\u00fc\u015ft\u00fc. Google Cardboard ise en bilinen ucuz VR g\u00f6zl\u00fck se\u00e7ene\u011fi.\r\niOS: Google Cardboard \u00d6zel \u2026","hashtag":"akillitelefonco","subscribe":"link","subscribe_url":"http:\/\/akillitelefon.com\/newsletter-signup\/","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://akillitelefon.com/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.3.7'></script>
<script type='text/javascript' src='http://akillitelefon.com/wp-content/plugins/videoadplayer/video-js/video.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://akillitelefon.com/wp-content/plugins/videoadplayer/js/plugins/videojs.ads.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://akillitelefon.com/wp-content/plugins/videoadplayer/js/plugins/vast-client.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://akillitelefon.com/wp-content/plugins/videoadplayer/js/plugins/videojs.vast.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://akillitelefon.com/wp-content/plugins/videoadplayer/js/plugins/videojs.ads4ima.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://imasdk.googleapis.com/js/sdkloader/ima3.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://akillitelefon.com/wp-content/plugins/videoadplayer/js/plugins/videojs.ima.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://akillitelefon.com/wp-content/plugins/videoadplayer/js/plugins/videojs-overlay.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://akillitelefon.com/wp-content/plugins/videoadplayer/js/plugins/vpaid/swfobject.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://akillitelefon.com/wp-content/plugins/videoadplayer/js/plugins/vpaid/videojs-vast-vpaid.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://akillitelefon.com/wp-content/plugins/videoadplayer/js/plugins/dimTheLights.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://akillitelefon.com/wp-content/themes/ikibin16/js/jquery.history.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://akillitelefon.com/wp-content/themes/ikibin16/js/autoloadpost.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://akillitelefon.com/wp-content/themes/ikibin16/js/modernizr/modernizr-custom.min.js?ver=3.3.0'></script>
<link rel='https://api.w.org/' href='http://akillitelefon.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://akillitelefon.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://akillitelefon.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://akillitelefon.com/?p=34054' />
<link rel="alternate" type="application/json+oembed" href="http://akillitelefon.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fakillitelefon.com%2F2017%2F02%2F19%2Fios-google-cardboard-ozel-vr-uygulamalari%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://akillitelefon.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fakillitelefon.com%2F2017%2F02%2F19%2Fios-google-cardboard-ozel-vr-uygulamalari%2F&#038;format=xml" />
        <style>
        .reveal-modal{
        padding-top:0px !important;
        padding-bottom:0px !important;
        padding-left:0px !important;
        padding-right:0px !important;
        }
        </style>
        
			<script type="text/javascript">
				if(typeof videojs != "undefined") {
					videojs.options.flash.swf = "http://akillitelefon.com/wp-content/plugins/videoadplayer/video-js/video-js.swf";
				}
				document.createElement("video");document.createElement("audio");document.createElement("track");
			</script>
			<script type='text/javascript'>
                    var cwpCustomBarIcon = '';
                    var isSetToPro = '';
                    var trackcolor = '#ebebeb';
                </script><link rel="amphtml" href="http://akillitelefon.com/2017/02/19/ios-google-cardboard-ozel-vr-uygulamalari/amp/" /><link rel="icon" href="http://akillitelefon.com/wp-content/uploads/2016/04/cropped-logo-Kopya-Kopya-32x32.png" sizes="32x32" />
<link rel="icon" href="http://akillitelefon.com/wp-content/uploads/2016/04/cropped-logo-Kopya-Kopya-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://akillitelefon.com/wp-content/uploads/2016/04/cropped-logo-Kopya-Kopya-180x180.png" />
<meta name="msapplication-TileImage" content="http://akillitelefon.com/wp-content/uploads/2016/04/cropped-logo-Kopya-Kopya-270x270.png" />
	<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/akillitelefon/loader.js',
  'tb_loader_script');
</script>



<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0143335984915382",
    enable_page_level_ads: true
  });
</script>




<div class="page-left-ads">
  
<!-- WP QUADS v. 1.4.4  Shortcode Ad -->
<div class="quads-location quads-ad7" id="quads-ad7" style="float:right;margin:10px 0 10px 10px;">
</div>
</div>

<div class="page-right-ads">
  
<!-- WP QUADS v. 1.4.4  Shortcode Ad -->
<div class="quads-location quads-ad7" id="quads-ad7" style="float:right;margin:10px 0 10px 10px;">
</div>
</div>



</head>

<!-- Adform Tracking Code BEGIN -->

<script type="text/javascript">

window._adftrack = Array.isArray(window._adftrack) ? window._adftrack : (window._adftrack ? [window._adftrack] : []);

window._adftrack.push({

pm: 625366,

divider: encodeURIComponent('|'),

pagename: encodeURIComponent('Site Geneli')

});

(function () { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = 'https://track.adform.net/serving/scripts/trackpoint/async/'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x); })();

</script>

<noscript>

<p style="margin:0;padding:0;border:0;">

<img src="https://track.adform.net/Serving/TrackPoint/?pm=625366&ADFPageName=Site%20Geneli&ADFdivider=|" width="1" height="1" alt="" />

</p>

</noscript>

<!-- Adform Tracking Code END -->


<!-- Adform Audience Base -->
<!-- Tag for Profiling Pixel -->
<!-- Please refer to manual if you want to modify this tag -->

<script type="text/javascript">
    (function(p){
        p.src = "//dmp.adform.net/dmp/profile/?pid=10553&sg=TR1234";
    })(document.createElement("img"));
</script>
<noscript>
    <img src="//dmp.adform.net/dmp/profile/?pid=10553&sg=TR1234" style="display:none !important">
</noscript>








<!-- OutStream smart insert funcion -->

<script>

      (function(window, document) {

          window.ADFSlot = function() {

              var el = document.querySelectorAll('#content > article >div >p');

              var insertion = 'middle'; // possible methods: 'near-fold' and 'middle'

              return {

                  paragraphs: el,

                  insertion: insertion

              };

          }

      })(window, document);

</script>

<!-- OutStream tag -->

<div id="adform-outstream" style="height:0;overflow:hidden;">

    <script language="javascript" src="//s1.adform.net/banners/scripts/video/outstream/inview.js"

      data-pmp-id="225965">

    </script>

  </div>



<body class="single single-post postid-34054 single-format-standard g1-layout-boxed g1-hoverable" itemscope itemtype="http://schema.org/WebPage">

<div class="g1-body-inner">

	<div id="page">


		
	<aside class="g1-row g1-sharebar g1-sharebar-off">
		<div class="g1-row-inner">
			<div class="g1-column g1-sharebar-inner">
			</div>
		</div>
		<div class="g1-row-background">
		</div>
	</aside>

		

		
		<div class="g1-header g1-row g1-row-layout-page">
			<div class="g1-row-inner">
				<div class="g1-column g1-column-1of3">
					
<div class="g1-id">
				<p class="g1-mega g1-mega-2nd site-title">
			
			<a class="g1-logo-wrapper"
			   href="http://akillitelefon.com/" rel="home">
									<img class="g1-logo g1-logo-default" width="225" height="150" src="http://akillitelefon.com/wp-content/uploads/2016/04/logo-Kopya.png"  alt="Akıllı Telefon" />							</a>

				</p>

	</div>

									</div>
				<div class="g1-column g1-column-2of3" id="infinite-scroll-header-ads" style="float:right; margin-top: 10px; margin-top: 14px">
					
<!-- WP QUADS v. 1.4.4  Shortcode Ad -->
<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:0px;">
<div style="text-align: center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90 - Mobil -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0143335984915382"
     data-ad-slot="9334560329"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
				</div>
			</div>
			<div class="g1-row-background"></div>
		</div>


		<div class="g1-row g1-row-layout-page g1-navbar">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<a class="g1-hamburger g1-hamburger-show" href="">
							<span class="g1-hamburger-icon"></span>
							<span class="g1-hamburger-label">Menu</span>
						</a>
					
										
					<!-- BEGIN .g1-primary-nav -->
					<nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class=""><li id="menu-item-20353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-20353"><a href="http://akillitelefon.com/k/nasil-yapilir/">NASIL YAPILIR?</a>
<ul class="sub-menu">
	<li id="menu-item-20354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20354"><a href="http://akillitelefon.com/k/nasil-yapilir/android-nasil-yapilir/">Android</a></li>
	<li id="menu-item-20356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20356"><a href="http://akillitelefon.com/k/nasil-yapilir/ios-nasil-yapilir/">iOS</a></li>
	<li id="menu-item-20357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20357"><a href="http://akillitelefon.com/k/nasil-yapilir/windows-nasil-yapilir/">Windows</a></li>
	<li id="menu-item-20355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20355"><a href="http://akillitelefon.com/k/nasil-yapilir/diger-nasil-yapilir/">Diğer</a></li>
</ul>
</li>
<li id="menu-item-20363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-20363"><a href="http://akillitelefon.com/k/guncelleme/">GÜNCELLEME</a>
<ul class="sub-menu">
	<li id="menu-item-20364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20364"><a href="http://akillitelefon.com/k/guncelleme/android-guncelleme/">Android</a></li>
	<li id="menu-item-20366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20366"><a href="http://akillitelefon.com/k/guncelleme/ios-guncelleme/">iOS</a></li>
	<li id="menu-item-20367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20367"><a href="http://akillitelefon.com/k/guncelleme/windows-guncelleme/">Windows</a></li>
	<li id="menu-item-20365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20365"><a href="http://akillitelefon.com/k/guncelleme/diger-guncelleme/">Diğer</a></li>
</ul>
</li>
<li id="menu-item-29081" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-29081"><a href="http://akillitelefon.com/k/test-merkezi/">TEST MERKEZİ</a>
<ul class="sub-menu">
	<li id="menu-item-29082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29082"><a href="http://akillitelefon.com/k/test-merkezi/analiz/">Analiz</a></li>
	<li id="menu-item-29083" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29083"><a href="http://akillitelefon.com/k/test-merkezi/dosya-konusu/">Dosya Konusu</a></li>
	<li id="menu-item-29084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29084"><a href="http://akillitelefon.com/k/test-merkezi/inceleme/">İnceleme</a></li>
	<li id="menu-item-29085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29085"><a href="http://akillitelefon.com/k/test-merkezi/kiyaslama/">Kıyaslama</a></li>
</ul>
</li>
<li id="menu-item-530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-530"><a href="http://akillitelefon.com/k/cihazlar/">CİHAZLAR</a>
<ul class="sub-menu">
	<li id="menu-item-1609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1609"><a href="http://akillitelefon.com/k/cihazlar/en-iyi-en-ucuz-apple-telefonlar/">Apple</a></li>
	<li id="menu-item-1610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1610"><a href="http://akillitelefon.com/k/cihazlar/en-iyi-en-ucuz-asus-telefonlar/">ASUS</a></li>
	<li id="menu-item-20673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20673"><a href="http://akillitelefon.com/k/cihazlar/en-iyi-en-ucuz-blackberry-telefonlar/">BlackBerry</a></li>
	<li id="menu-item-20674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20674"><a href="http://akillitelefon.com/k/cihazlar/en-iyi-en-ucuz-general-mobile-telefonlar/">General Mobile</a></li>
	<li id="menu-item-1615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1615"><a href="http://akillitelefon.com/k/cihazlar/en-iyi-en-ucuz-htc-telefonlar/">HTC</a></li>
	<li id="menu-item-20676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20676"><a href="http://akillitelefon.com/k/cihazlar/en-iyi-huawei-telefonlar/">Huawei</a></li>
	<li id="menu-item-20677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20677"><a href="http://akillitelefon.com/k/cihazlar/en-iyi-lenovo-telefonlar/">Lenovo</a></li>
	<li id="menu-item-8107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8107"><a href="http://akillitelefon.com/k/cihazlar/lg/">LG</a></li>
	<li id="menu-item-1619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1619"><a href="http://akillitelefon.com/k/cihazlar/microsoft/">Microsoft</a></li>
	<li id="menu-item-20679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20679"><a href="http://akillitelefon.com/k/cihazlar/oneplus/">OnePlus</a></li>
	<li id="menu-item-20680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20680"><a href="http://akillitelefon.com/k/cihazlar/oppo/">Oppo</a></li>
	<li id="menu-item-1620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1620"><a href="http://akillitelefon.com/k/cihazlar/samsung/">Samsung</a></li>
	<li id="menu-item-1621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1621"><a href="http://akillitelefon.com/k/cihazlar/sony/">Sony</a></li>
	<li id="menu-item-20681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20681"><a href="http://akillitelefon.com/k/cihazlar/vestel/">Vestel</a></li>
	<li id="menu-item-20682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20682"><a href="http://akillitelefon.com/k/cihazlar/xiaomi/">Xiaomi</a></li>
	<li id="menu-item-20683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20683"><a href="http://akillitelefon.com/k/cihazlar/zte/">ZTE</a></li>
	<li id="menu-item-1912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1912"><a href="http://akillitelefon.com/k/cihazlar/diger/">Diğer</a></li>
</ul>
</li>
<li id="menu-item-20684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-20684"><a href="http://akillitelefon.com/k/apps-oyunlar/">OYUNLAR</a>
<ul class="sub-menu">
	<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="http://akillitelefon.com/k/apps-oyunlar/oyunlar/">OYUNLAR</a></li>
	<li id="menu-item-1836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836"><a href="http://akillitelefon.com/k/apps-oyunlar/oyunlar/android-oyunlar/">Android</a></li>
	<li id="menu-item-1838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1838"><a href="http://akillitelefon.com/k/apps-oyunlar/oyunlar/ios-oyunlar/">iOS</a></li>
	<li id="menu-item-1839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1839"><a href="http://akillitelefon.com/k/apps-oyunlar/oyunlar/windows-oyunlar/">Windows</a></li>
	<li id="menu-item-20672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20672"><a href="http://akillitelefon.com/k/apps-oyunlar/oyunlar/diger-oyunlar/">Diğer</a></li>
</ul>
</li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-533"><a href="http://akillitelefon.com/k/apps-oyunlar/uygulamalar/">UYGULAMALAR</a>
<ul class="sub-menu">
	<li id="menu-item-1840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1840"><a href="http://akillitelefon.com/k/apps-oyunlar/uygulamalar/android-uygulamalar/">Android</a></li>
	<li id="menu-item-1842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1842"><a href="http://akillitelefon.com/k/apps-oyunlar/uygulamalar/ios-uygulamalar/">iOS</a></li>
	<li id="menu-item-1843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1843"><a href="http://akillitelefon.com/k/apps-oyunlar/uygulamalar/windows-uygulamalar/">Windows</a></li>
	<li id="menu-item-1841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1841"><a href="http://akillitelefon.com/k/apps-oyunlar/uygulamalar/diger-uygulamalar/">Diğer</a></li>
</ul>
</li>
<li id="menu-item-19339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19339"><a href="http://akillitelefon.com/forum/">FORUM</a></li>
</ul></nav>					<!-- END .g1-primary-nav -->

					

<!-- BEGIN .g1-user-nav -->
<!-- END .g1-user-nav -->


											<div class="g1-drop g1-drop-before g1-drop-the-search">
							<a class="g1-drop-toggle" href="#">
								<i class="bimber-icon bimber-icon-search"></i>Arama								<span class="g1-drop-toggle-arrow"></span>
							</a>
							<div class="g1-drop-content">
								

<div role="search">
	<form method="get"
	      class="g1-searchform-tpl-default g1-form-s search-form"
	      action="http://akillitelefon.com/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field"
			       placeholder="Arama &hellip;"
			       value="" name="s"
			       title="Search for:"/>
		</label>
		<input type="submit" class="search-submit"
		       value="Arama"/>
	</form>
</div>
							</div>
						</div>
					
					

				</div><!-- .g1-column -->

			</div>
		</div>

		
<aside class="g1-row g1-row-layout-page g1-featured-row">
	<div class="g1-row-inner">
		<div class="g1-column">

			<h2 class="g1-zeta g1-zeta-2nd g1-featured-title">Nasıl yapılır?</h2>

							<div class="g1-featured g1-featured-viewport-start">
					<a href="#"
					   class="g1-featured-arrow g1-featured-arrow-prev">Önceki</a>
					<a href="#"
					   class="g1-featured-arrow g1-featured-arrow-next">Sonraki</a>

					<ul class="g1-featured-items">
						
							<li class="g1-featured-item">
								
<article class="entry-tpl-gridxs post-34036 post type-post status-publish format-standard has-post-thumbnail category-dosya-konusu category-test-merkezi tag-android tag-denemelisiniz tag-google tag-ozellikler">
	<figure class="entry-featured-media " ><a class="g1-frame" href="http://akillitelefon.com/2017/02/18/android-mutlaka-denenmesi-gereken-ozellikler/"><span class="g1-frame-inner" style="padding-bottom: 50%;"><img width="192" height="96" src="http://akillitelefon.com/wp-content/uploads/2017/02/screenshot.1487359237-192x96.jpg" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image" alt="screenshot.1487359237" srcset="http://akillitelefon.com/wp-content/uploads/2017/02/screenshot.1487359237-192x96.jpg 192w, http://akillitelefon.com/wp-content/uploads/2017/02/screenshot.1487359237-384x192.jpg 384w" sizes="(max-width: 192px) 100vw, 192px" /><span class="g1-frame-icon"></span></span></a></figure>
	<header class="entry-header">
		<h3 class="g1-zeta g1-zeta-1st entry-title"><a href="http://akillitelefon.com/2017/02/18/android-mutlaka-denenmesi-gereken-ozellikler/" rel="bookmark">Android: Mutlaka Denenmesi Gereken Özellikler</a></h3>	</header>
</article>
							</li>

						
							<li class="g1-featured-item">
								
<article class="entry-tpl-gridxs post-34001 post type-post status-publish format-standard has-post-thumbnail category-dosya-konusu category-test-merkezi tag-alternatif tag-app tag-mobil tag-signal tag-telegram tag-threema tag-uygulama tag-whatsapp tag-wickr">
	<figure class="entry-featured-media " ><a class="g1-frame" href="http://akillitelefon.com/2017/02/18/gizliliginizi-koruyan-whatsapp-alternatifleri/"><span class="g1-frame-inner" style="padding-bottom: 50%;"><img width="192" height="96" src="http://akillitelefon.com/wp-content/uploads/2017/02/screenshot.1487354284-192x96.jpg" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image" alt="screenshot.1487354284" srcset="http://akillitelefon.com/wp-content/uploads/2017/02/screenshot.1487354284-192x96.jpg 192w, http://akillitelefon.com/wp-content/uploads/2017/02/screenshot.1487354284-384x192.jpg 384w" sizes="(max-width: 192px) 100vw, 192px" /><span class="g1-frame-icon"></span></span></a></figure>
	<header class="entry-header">
		<h3 class="g1-zeta g1-zeta-1st entry-title"><a href="http://akillitelefon.com/2017/02/18/gizliliginizi-koruyan-whatsapp-alternatifleri/" rel="bookmark">Gizliliğinizi Koruyan WhatsApp Alternatifleri</a></h3>	</header>
</article>
							</li>

						
							<li class="g1-featured-item">
								
<article class="entry-tpl-gridxs post-33891 post type-post status-publish format-standard has-post-thumbnail category-dosya-konusu category-test-merkezi tag-android tag-cuetile tag-google tag-gorsel tag-ios tag-iphone tag-nine tag-note-board tag-tp-round tag-trello tag-yapilacaklar-listesi">
	<figure class="entry-featured-media " ><a class="g1-frame" href="http://akillitelefon.com/2017/02/16/gorsel-bazli-yapilacaklar-listesi-uygulamalari/"><span class="g1-frame-inner" style="padding-bottom: 50%;"><img width="192" height="96" src="http://akillitelefon.com/wp-content/uploads/2017/02/screenshot.1487173860-192x96.jpg" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image" alt="screenshot.1487173860" srcset="http://akillitelefon.com/wp-content/uploads/2017/02/screenshot.1487173860-192x96.jpg 192w, http://akillitelefon.com/wp-content/uploads/2017/02/screenshot.1487173860-384x192.jpg 384w" sizes="(max-width: 192px) 100vw, 192px" /><span class="g1-frame-icon"></span></span></a></figure>
	<header class="entry-header">
		<h3 class="g1-zeta g1-zeta-1st entry-title"><a href="http://akillitelefon.com/2017/02/16/gorsel-bazli-yapilacaklar-listesi-uygulamalari/" rel="bookmark">Görsel Bazlı Yapılacaklar Listesi Uygulamaları</a></h3>	</header>
</article>
							</li>

						
							<li class="g1-featured-item">
								
<article class="entry-tpl-gridxs post-33881 post type-post status-publish format-standard has-post-thumbnail category-dosya-konusu category-test-merkezi tag-cannonball-email tag-e-posta tag-gelen-kutusu tag-inbox tag-ios tag-iphone tag-mail tag-mailswipe tag-sifirlamak tag-triage tag-unlistr tag-unroll-me">
	<figure class="entry-featured-media " ><a class="g1-frame" href="http://akillitelefon.com/2017/02/16/ios-gelen-kutunuzu-sifirlamanizi-saglayacak-uygulamalar/"><span class="g1-frame-inner" style="padding-bottom: 50%;"><img width="192" height="96" src="http://akillitelefon.com/wp-content/uploads/2017/02/screenshot.1487169810-192x96.jpg" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image" alt="screenshot.1487169810" srcset="http://akillitelefon.com/wp-content/uploads/2017/02/screenshot.1487169810-192x96.jpg 192w, http://akillitelefon.com/wp-content/uploads/2017/02/screenshot.1487169810-384x192.jpg 384w, http://akillitelefon.com/wp-content/uploads/2017/02/screenshot.1487169810-630x312.jpg 630w, http://akillitelefon.com/wp-content/uploads/2017/02/screenshot.1487169810-50x26.jpg 50w" sizes="(max-width: 192px) 100vw, 192px" /><span class="g1-frame-icon"></span></span></a></figure>
	<header class="entry-header">
		<h3 class="g1-zeta g1-zeta-1st entry-title"><a href="http://akillitelefon.com/2017/02/16/ios-gelen-kutunuzu-sifirlamanizi-saglayacak-uygulamalar/" rel="bookmark">iOS: Gelen Kutunuzu Sıfırlamanızı Sağlayacak Uygulamalar</a></h3>	</header>
</article>
							</li>

						
							<li class="g1-featured-item">
								
<article class="entry-tpl-gridxs post-33875 post type-post status-publish format-standard has-post-thumbnail category-dosya-konusu category-test-merkezi tag-android tag-cozum tag-google tag-sarj tag-yavas">
	<figure class="entry-featured-media " ><a class="g1-frame" href="http://akillitelefon.com/2017/02/15/android-yavas-sarj-sorununa-cozumler/"><span class="g1-frame-inner" style="padding-bottom: 50%;"><img width="192" height="96" src="http://akillitelefon.com/wp-content/uploads/2017/02/screenshot.1487168029-192x96.jpg" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image" alt="screenshot.1487168029" srcset="http://akillitelefon.com/wp-content/uploads/2017/02/screenshot.1487168029-192x96.jpg 192w, http://akillitelefon.com/wp-content/uploads/2017/02/screenshot.1487168029-384x192.jpg 384w" sizes="(max-width: 192px) 100vw, 192px" /><span class="g1-frame-icon"></span></span></a></figure>
	<header class="entry-header">
		<h3 class="g1-zeta g1-zeta-1st entry-title"><a href="http://akillitelefon.com/2017/02/15/android-yavas-sarj-sorununa-cozumler/" rel="bookmark">Android: Yavaş Şarj Sorununa Çözümler</a></h3>	</header>
</article>
							</li>

						
							<li class="g1-featured-item">
								
<article class="entry-tpl-gridxs post-33865 post type-post status-publish format-standard has-post-thumbnail category-dosya-konusu category-test-merkezi tag-apple tag-buyuk-metin tag-erisilebilirlik tag-ios tag-iphone">
	<figure class="entry-featured-media " ><a class="g1-frame" href="http://akillitelefon.com/2017/02/15/ios-fayda-saglayan-erisilebilirlik-ozellikleri/"><span class="g1-frame-inner" style="padding-bottom: 50%;"><img width="192" height="96" src="http://akillitelefon.com/wp-content/uploads/2017/02/screenshot.1487162903-192x96.jpg" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image" alt="screenshot.1487162903" srcset="http://akillitelefon.com/wp-content/uploads/2017/02/screenshot.1487162903-192x96.jpg 192w, http://akillitelefon.com/wp-content/uploads/2017/02/screenshot.1487162903-384x192.jpg 384w, http://akillitelefon.com/wp-content/uploads/2017/02/screenshot.1487162903-50x24.jpg 50w" sizes="(max-width: 192px) 100vw, 192px" /><span class="g1-frame-icon"></span></span></a></figure>
	<header class="entry-header">
		<h3 class="g1-zeta g1-zeta-1st entry-title"><a href="http://akillitelefon.com/2017/02/15/ios-fayda-saglayan-erisilebilirlik-ozellikleri/" rel="bookmark">iOS: Fayda Sağlayan Erişilebilirlik Özellikleri</a></h3>	</header>
</article>
							</li>

											</ul>

					<div class="g1-featured-fade g1-featured-fade-before"></div>
					<div class="g1-featured-fade g1-featured-fade-after"></div>
				</div>
						</div>
	</div>
	<div class="g1-row-background"></div>
</aside>




	<div class="g1-row g1-row-layout-page g1-row-padding-m">
		<div class="g1-row-inner">

			<div class="g1-column g1-column-2of3" id="primary">
				<div id="content" role="main">

					
<article id="post-34054" class="entry-tpl-classic post-34054 post type-post status-publish format-standard has-post-thumbnail category-dosya-konusu category-test-merkezi tag-apple tag-apps tag-google-cardboard tag-ios tag-iphone tag-sanal-gerceklik tag-uygulama tag-vr" itemscope="" itemtype="http://schema.org/Article">
	<header class="entry-header">
		
		<div id="infinite-scroll-above-post-title-ads">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- Konu İçi -->
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-0143335984915382"
			     data-ad-slot="6994602323"
			     data-ad-format="auto"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script></br>
		</div>

		<h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">iOS: Google Cardboard Özel VR Uygulamaları</h1>
		
		
		<aside class="mashsb-container mashsb-main mashsb-stretched mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">5</div><span class="mashsb-sharetext">KİŞİ PAYLAŞTI</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mashsb-shadow" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fakillitelefon.com%2F2017%2F02%2F19%2Fios-google-cardboard-ozel-vr-uygulamalari%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Facebook</span></a><a  class="mashicon-twitter mash-large mashsb-shadow" href="https://twitter.com/intent/tweet?text=iOS%3A%20Google%20Cardboard%20%C3%96zel%20VR%20Uygulamalar%C4%B1&url=http://akillitelefon.com/?p=34054&via=akillitelefonco" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Twitter</span></a><a  class="mashicon-google mash-large mashsb-shadow" href="https://plus.google.com/share?url=http%3A%2F%2Fakillitelefon.com%2F2017%2F02%2F19%2Fios-google-cardboard-ozel-vr-uygulamalari%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Google</span></a><div class="onoffswitch2 mash-large mashsb-shadow" style="display:none;"></div></div></div>
                    <div style="clear:both;"></div></aside>
            <!-- Share buttons made by mashshare.net - Version: 3.3.7-->
	</header>

	
	<div class="entry-content g1-typography-xl" itemprop="articleBody">
		<p>Teknoloji dünyasının yeni modası sanal gerçeklik deneyimi sunan VR gözlükler. Eskiden çok pahalı olan bu gözlükler akıllı telefonlar sayesinde ucuz birer aksesuara dönüştü. Google Cardboard ise en bilinen ucuz VR gözlük seçeneği.</p>
<h2>iOS: Google Cardboard Özel VR Uygulamaları</h2>
<p>Elbette diğer teknolojilerde olduğu gibi VR sanal gerçeklikten verim elde edebilmek için buna uygun geliştirilmiş uygulama ve oyunları kullanmak gerekiyor. Piyasada epey seçenek var ve mutlaka denemeniz gerekenleri sıraladık. Öncelikle Google üzerinden ya da çarşıdan Google Cardboard karton gözlük alıp monte etmeniz ve telefonu ön kısma yerleştirmeniz gerekiyor.</p>
<p><strong>Google Cardboard</strong></p>
<p><img class="aligncenter size-full wp-image-34099" src="http://akillitelefon.com/wp-content/uploads/2017/02/gcardboard-640x360.png" alt="gcardboard-640x360" width="640" height="360" srcset="http://akillitelefon.com/wp-content/uploads/2017/02/gcardboard-640x360.png 640w, http://akillitelefon.com/wp-content/uploads/2017/02/gcardboard-640x360-192x109.png 192w, http://akillitelefon.com/wp-content/uploads/2017/02/gcardboard-640x360-300x169.png 300w, http://akillitelefon.com/wp-content/uploads/2017/02/gcardboard-640x360-364x205.png 364w, http://akillitelefon.com/wp-content/uploads/2017/02/gcardboard-640x360-608x342.png 608w, http://akillitelefon.com/wp-content/uploads/2017/02/gcardboard-640x360-50x28.png 50w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<p>Google&#8217;ın kendi gözlüğünü pazarlamak için geliştirdiği özel uygulama ve içinde çeşitli demolar, telefonda yüklü VR uygulamalarına erişim imkanı, YouTube&#8217;daki VR destekli videolar vb yer alıyor. Müze içi gezinti, Eyfel kulesi, kurtla zaman geçirme, renkli kutular gibi çeşitli içerikler hazır.</p>
<p><!-- WP-Appbox (Store: appstore // ID: 987962261) -->
<div class="wpappbox wpappbox-4b640ea773895e80ef1389ee792d1ae5 simple appstore">
<div class="qrcode"><img src="https://chart.googleapis.com/chart?cht=qr&#038;chl=https%3A%2F%2Fgeo.itunes.apple.com%2Ftr%2Fapp%2Fgoogle-cardboard%2Fid987962261%3Fmt%3D8%26amp%3Bat%3D11ltUj&#038;chs=200x200&#038;chld=L|0" alt="Google Cardboard" /></div>
<div class="appicon">
		<a target="_blank" target="_blank" rel="nofollow" href="https://geo.itunes.apple.com/tr/app/google-cardboard/id987962261?mt=8&amp;at=11ltUj" title="Google Cardboard"><img src="http://is5.mzstatic.com/image/thumb/Purple69/v4/71/f1/ab/71f1ab81-c92e-1a41-a020-f57ff049f858/source/175x175bb.jpg" /></a>
	</div>
<div class="applinks">
<div class="appbuttons">
			<a target="_blank" target="_blank" rel="nofollow" href="https://geo.itunes.apple.com/tr/app/google-cardboard/id987962261?mt=8&amp;at=11ltUj" title="Google Cardboard">İndir</a><br />
			<span onMouseOver="jQuery('.wpappbox-4b640ea773895e80ef1389ee792d1ae5 .qrcode').show();" onMouseOut="jQuery('.wpappbox-4b640ea773895e80ef1389ee792d1ae5 .qrcode').hide();">QR-Code</span>
		</div>
</p></div>
<div class="appdetails">
<div class="apptitle"><a target="_blank" target="_blank" rel="nofollow" href="https://geo.itunes.apple.com/tr/app/google-cardboard/id987962261?mt=8&amp;at=11ltUj" title="Google Cardboard" class="apptitle">Google Cardboard</a></div>
<div class="developer">Developer: <a target="_blank" target="_blank" rel="nofollow" href="https://geo.itunes.apple.com/tr/developer/google-inc/id281956209?at=11ltUj">Google, Inc.</a></div>
<div class="price"><span>Fiyat: Ücretsiz</span>
<div title="3 of 5 stars" class="rating-stars stars-monochrome stars30"></div>
</div></div>
</div>
<p><!-- /WP-Appbox --></p>
<p><strong>Street View</strong></p>
<p><img class="aligncenter size-full wp-image-34100" src="http://akillitelefon.com/wp-content/uploads/2017/02/streetview1.png" alt="streetview1" width="638" height="173" srcset="http://akillitelefon.com/wp-content/uploads/2017/02/streetview1.png 638w, http://akillitelefon.com/wp-content/uploads/2017/02/streetview1-300x81.png 300w, http://akillitelefon.com/wp-content/uploads/2017/02/streetview1-608x165.png 608w, http://akillitelefon.com/wp-content/uploads/2017/02/streetview1-50x14.png 50w" sizes="(max-width: 638px) 100vw, 638px" /></p>
<p>Google haritalarda yer alan sokak görünümleri de VR gözlüklere uygun biçimde izlenebiliyor. Bu üç boyutlu deneyimle gerçekçi bir ortam karşınıza çıkıyor.</p>
<p><!-- WP-Appbox (Store: appstore // ID: 904418768) -->
<div class="wpappbox wpappbox-c006423805aab7850a41df7c17faa4ac simple appstore">
<div class="qrcode"><img src="https://chart.googleapis.com/chart?cht=qr&#038;chl=https%3A%2F%2Fgeo.itunes.apple.com%2Ftr%2Fapp%2Fgoogle-street-view%2Fid904418768%3Fmt%3D8%26amp%3Bat%3D11ltUj&#038;chs=200x200&#038;chld=L|0" alt="Google Street View" /></div>
<div class="appicon">
		<a target="_blank" target="_blank" rel="nofollow" href="https://geo.itunes.apple.com/tr/app/google-street-view/id904418768?mt=8&amp;at=11ltUj" title="Google Street View"><img src="http://is1.mzstatic.com/image/thumb/Purple122/v4/f7/43/a3/f743a30b-b7dc-3475-b41b-57177f2b3133/source/175x175bb.jpg" /></a>
	</div>
<div class="applinks">
<div class="appbuttons">
			<a target="_blank" target="_blank" rel="nofollow" href="https://geo.itunes.apple.com/tr/app/google-street-view/id904418768?mt=8&amp;at=11ltUj" title="Google Street View">İndir</a><br />
			<span onMouseOver="jQuery('.wpappbox-c006423805aab7850a41df7c17faa4ac .qrcode').show();" onMouseOut="jQuery('.wpappbox-c006423805aab7850a41df7c17faa4ac .qrcode').hide();">QR-Code</span>
		</div>
</p></div>
<div class="appdetails">
<div class="apptitle"><a target="_blank" target="_blank" rel="nofollow" href="https://geo.itunes.apple.com/tr/app/google-street-view/id904418768?mt=8&amp;at=11ltUj" title="Google Street View" class="apptitle">Google Street View</a></div>
<div class="developer">Developer: <a target="_blank" target="_blank" rel="nofollow" href="https://geo.itunes.apple.com/tr/developer/google-inc/id281956209?at=11ltUj">Google, Inc.</a></div>
<div class="price"><span>Fiyat: Ücretsiz</span>
<div title="4.5 of 5 stars" class="rating-stars stars-monochrome stars45"></div>
</div></div>
</div>
<p><!-- /WP-Appbox --></p>
<p><strong>YouTube</strong></p>
<p>Elbette bir diğer Google imzalı dev servis olan YouTube ortamında da VR videolar var. Bunlara erişmek için YouTube uygulamasını kurduktan sonra VR destekli içeriği aratabilirsiniz.</p>
<p><!-- WP-Appbox (Store: appstore // ID: 544007664) -->
<div class="wpappbox wpappbox-5763250c83e3855e3318af294166ebc4 simple appstore">
<div class="qrcode"><img src="https://chart.googleapis.com/chart?cht=qr&#038;chl=https%3A%2F%2Fgeo.itunes.apple.com%2Ftr%2Fapp%2Fyoutube-watch-upload-and-share-videos%2Fid544007664%3Fmt%3D8%26amp%3Bat%3D11ltUj&#038;chs=200x200&#038;chld=L|0" alt="YouTube - Watch, Upload and Share Videos" /></div>
<div class="appicon">
		<a target="_blank" target="_blank" rel="nofollow" href="https://geo.itunes.apple.com/tr/app/youtube-watch-upload-and-share-videos/id544007664?mt=8&amp;at=11ltUj" title="YouTube - Watch, Upload and Share Videos"><img src="http://is5.mzstatic.com/image/thumb/Purple122/v4/fb/ab/bb/fbabbb2c-400a-b06f-9ca6-f4ac79112295/source/175x175bb.jpg" /></a>
	</div>
<div class="applinks">
<div class="appbuttons">
			<a target="_blank" target="_blank" rel="nofollow" href="https://geo.itunes.apple.com/tr/app/youtube-watch-upload-and-share-videos/id544007664?mt=8&amp;at=11ltUj" title="YouTube - Watch, Upload and Share Videos">İndir</a><br />
			<span onMouseOver="jQuery('.wpappbox-5763250c83e3855e3318af294166ebc4 .qrcode').show();" onMouseOut="jQuery('.wpappbox-5763250c83e3855e3318af294166ebc4 .qrcode').hide();">QR-Code</span>
		</div>
</p></div>
<div class="appdetails">
<div class="apptitle"><a target="_blank" target="_blank" rel="nofollow" href="https://geo.itunes.apple.com/tr/app/youtube-watch-upload-and-share-videos/id544007664?mt=8&amp;at=11ltUj" title="YouTube - Watch, Upload and Share Videos" class="apptitle">YouTube &#8211; Watch, Upload and Share Videos</a></div>
<div class="developer">Developer: <a target="_blank" target="_blank" rel="nofollow" href="https://geo.itunes.apple.com/tr/developer/google-inc/id281956209?at=11ltUj">Google, Inc.</a></div>
<div class="price"><span>Fiyat: Ücretsiz<sup>+</sup></span>
<div title="2.5 of 5 stars" class="rating-stars stars-monochrome stars25"></div>
</div></div>
</div>
<p><!-- /WP-Appbox --></p>
<p><strong>Vanguard V</strong></p>
<p><img class="aligncenter size-full wp-image-34101" src="http://akillitelefon.com/wp-content/uploads/2017/02/vanguardv-640x360.png" alt="vanguardv-640x360" width="640" height="360" srcset="http://akillitelefon.com/wp-content/uploads/2017/02/vanguardv-640x360.png 640w, http://akillitelefon.com/wp-content/uploads/2017/02/vanguardv-640x360-192x109.png 192w, http://akillitelefon.com/wp-content/uploads/2017/02/vanguardv-640x360-300x169.png 300w, http://akillitelefon.com/wp-content/uploads/2017/02/vanguardv-640x360-364x205.png 364w, http://akillitelefon.com/wp-content/uploads/2017/02/vanguardv-640x360-608x342.png 608w, http://akillitelefon.com/wp-content/uploads/2017/02/vanguardv-640x360-50x28.png 50w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<p>Sanal gerçeklik deneyimini başarılı biçimde yansıtan bir oyun. Ücretsiz olduğundan harika görseller karşınıza çıkmayacak. En azından 5-10 dakika eğlenceli vakit geçirebilirsiniz.</p>
<p><!-- WP-Appbox (Store: appstore // ID: 1006371645) -->
<div class="wpappbox wpappbox-5b4160bb246e55637dbbb2ef1938930c simple appstore">
<div class="qrcode"><img src="https://chart.googleapis.com/chart?cht=qr&#038;chl=https%3A%2F%2Fgeo.itunes.apple.com%2Ftr%2Fapp%2Fvanguard-v-for-google-cardboard%2Fid1006371645%3Fmt%3D8%26amp%3Bat%3D11ltUj&#038;chs=200x200&#038;chld=L|0" alt="Vanguard V for Google Cardboard" /></div>
<div class="appicon">
		<a target="_blank" target="_blank" rel="nofollow" href="https://geo.itunes.apple.com/tr/app/vanguard-v-for-google-cardboard/id1006371645?mt=8&amp;at=11ltUj" title="Vanguard V for Google Cardboard"><img src="http://is1.mzstatic.com/image/thumb/Purple7/v4/26/62/b1/2662b1c1-60c7-74ec-620c-8808b021e5c9/source/175x175bb.jpg" /></a>
	</div>
<div class="applinks">
<div class="appbuttons">
			<a target="_blank" target="_blank" rel="nofollow" href="https://geo.itunes.apple.com/tr/app/vanguard-v-for-google-cardboard/id1006371645?mt=8&amp;at=11ltUj" title="Vanguard V for Google Cardboard">İndir</a><br />
			<span onMouseOver="jQuery('.wpappbox-5b4160bb246e55637dbbb2ef1938930c .qrcode').show();" onMouseOut="jQuery('.wpappbox-5b4160bb246e55637dbbb2ef1938930c .qrcode').hide();">QR-Code</span>
		</div>
</p></div>
<div class="appdetails">
<div class="apptitle"><a target="_blank" target="_blank" rel="nofollow" href="https://geo.itunes.apple.com/tr/app/vanguard-v-for-google-cardboard/id1006371645?mt=8&amp;at=11ltUj" title="Vanguard V for Google Cardboard" class="apptitle">Vanguard V for Google Cardboard</a></div>
<div class="developer">Developer: <a target="_blank" target="_blank" rel="nofollow" href="https://geo.itunes.apple.com/tr/developer/zerotransform/id1002739416?at=11ltUj">ZeroTransform</a></div>
<div class="price"><span>Fiyat: Ücretsiz</span>
<div title="5 of 5 stars" class="rating-stars stars-monochrome stars50"></div>
</div></div>
</div>
<p><!-- /WP-Appbox --></p>
<p><strong>Vrse</strong></p>
<p><img class="aligncenter size-full wp-image-34102" src="http://akillitelefon.com/wp-content/uploads/2017/02/vrse.png" alt="vrse" width="450" height="450" srcset="http://akillitelefon.com/wp-content/uploads/2017/02/vrse.png 450w, http://akillitelefon.com/wp-content/uploads/2017/02/vrse-300x300.png 300w, http://akillitelefon.com/wp-content/uploads/2017/02/vrse-50x50.png 50w" sizes="(max-width: 450px) 100vw, 450px" /></p>
<p>App Store ortamındaki en beğenilen VR uygulamalarından biri ve ana odak noktası hikaye anlatımı. Uygulama sık biçimde güncelleniyor.</p>
<p><!-- WP-Appbox (Store: appstore // ID: 959327054) -->
<div class="wpappbox wpappbox-9b938f8e57e5b2844751f01a3e5915e6 simple appstore">
<div class="qrcode"><img src="https://chart.googleapis.com/chart?cht=qr&#038;chl=https%3A%2F%2Fgeo.itunes.apple.com%2Ftr%2Fapp%2Fwithin-vr-virtual-reality%2Fid959327054%3Fmt%3D8%26amp%3Bat%3D11ltUj&#038;chs=200x200&#038;chld=L|0" alt="Within - VR (Virtual Reality)" /></div>
<div class="appicon">
		<a target="_blank" target="_blank" rel="nofollow" href="https://geo.itunes.apple.com/tr/app/within-vr-virtual-reality/id959327054?mt=8&amp;at=11ltUj" title="Within - VR (Virtual Reality)"><img src="http://is1.mzstatic.com/image/thumb/Purple62/v4/48/d1/71/48d17122-47f4-758e-4da0-9971c3f1f7d9/source/175x175bb.jpg" /></a>
	</div>
<div class="applinks">
<div class="appbuttons">
			<a target="_blank" target="_blank" rel="nofollow" href="https://geo.itunes.apple.com/tr/app/within-vr-virtual-reality/id959327054?mt=8&amp;at=11ltUj" title="Within - VR (Virtual Reality)">İndir</a><br />
			<span onMouseOver="jQuery('.wpappbox-9b938f8e57e5b2844751f01a3e5915e6 .qrcode').show();" onMouseOut="jQuery('.wpappbox-9b938f8e57e5b2844751f01a3e5915e6 .qrcode').hide();">QR-Code</span>
		</div>
</p></div>
<div class="appdetails">
<div class="apptitle"><a target="_blank" target="_blank" rel="nofollow" href="https://geo.itunes.apple.com/tr/app/within-vr-virtual-reality/id959327054?mt=8&amp;at=11ltUj" title="Within - VR (Virtual Reality)" class="apptitle">Within &#8211; VR (Virtual Reality)</a></div>
<div class="developer">Developer: <a target="_blank" target="_blank" rel="nofollow" href="https://geo.itunes.apple.com/tr/developer/within-unlimited-inc/id956935481?at=11ltUj">Within Unlimited, Inc.</a></div>
<div class="price"><span>Fiyat: Ücretsiz</span>
<div title="5 of 5 stars" class="rating-stars stars-monochrome stars50"></div>
</div></div>
</div>
<p><!-- /WP-Appbox --></p>
<p><strong>Discovery VR</strong></p>
<p><img class="aligncenter size-full wp-image-34103" src="http://akillitelefon.com/wp-content/uploads/2017/02/discoveryvr.png" alt="discoveryvr" width="460" height="450" srcset="http://akillitelefon.com/wp-content/uploads/2017/02/discoveryvr.png 460w, http://akillitelefon.com/wp-content/uploads/2017/02/discoveryvr-300x293.png 300w, http://akillitelefon.com/wp-content/uploads/2017/02/discoveryvr-50x50.png 50w" sizes="(max-width: 460px) 100vw, 460px" /></p>
<p><a title="iPhone" href="http://akillitelefon.com/k/nasil-yapilir/ios-nasil-yapilir/">iPhone</a> kullanıcılarına hitap eden çok sayıda ilgi çekici video yer alıyor. Dünya genelinde ilgi çekici mekanları görebilir, balığa çıkabilir ve uzaydan dünyaya bakabilirsiniz.</p>
<p><!-- WP-Appbox (Store: appstore // ID: 1030815031) -->
<div class="wpappbox wpappbox-8cbae699302c23d02561b77dc877f74d simple appstore">
<div class="qrcode"><img src="https://chart.googleapis.com/chart?cht=qr&#038;chl=https%3A%2F%2Fgeo.itunes.apple.com%2Ftr%2Fapp%2Fdiscovery-vr%2Fid1030815031%3Fmt%3D8%26amp%3Bat%3D11ltUj&#038;chs=200x200&#038;chld=L|0" alt="Discovery VR" /></div>
<div class="appicon">
		<a target="_blank" target="_blank" rel="nofollow" href="https://geo.itunes.apple.com/tr/app/discovery-vr/id1030815031?mt=8&amp;at=11ltUj" title="Discovery VR"><img src="http://is2.mzstatic.com/image/thumb/Purple18/v4/90/92/ed/9092edfc-2d21-b041-893d-27019f19211e/source/175x175bb.jpg" /></a>
	</div>
<div class="applinks">
<div class="appbuttons">
			<a target="_blank" target="_blank" rel="nofollow" href="https://geo.itunes.apple.com/tr/app/discovery-vr/id1030815031?mt=8&amp;at=11ltUj" title="Discovery VR">İndir</a><br />
			<span onMouseOver="jQuery('.wpappbox-8cbae699302c23d02561b77dc877f74d .qrcode').show();" onMouseOut="jQuery('.wpappbox-8cbae699302c23d02561b77dc877f74d .qrcode').hide();">QR-Code</span>
		</div>
</p></div>
<div class="appdetails">
<div class="apptitle"><a target="_blank" target="_blank" rel="nofollow" href="https://geo.itunes.apple.com/tr/app/discovery-vr/id1030815031?mt=8&amp;at=11ltUj" title="Discovery VR" class="apptitle">Discovery VR</a></div>
<div class="developer">Developer: <a target="_blank" target="_blank" rel="nofollow" href="https://geo.itunes.apple.com/tr/developer/discovery-communications/id325058494?at=11ltUj">Discovery Communications</a></div>
<div class="price"><span>Fiyat: Ücretsiz</span>
<div title="5 of 5 stars" class="rating-stars stars-monochrome stars50"></div>
</div></div>
</div>
<p><!-- /WP-Appbox --></p>
<p>&nbsp;</p>
<p>&nbsp;<br />
<!-- WP QUADS Content Ad Plugin v. 1.4.4 --></p>
<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:10px 0 10px 0;text-align:center;">
<!-- aquinox akillitelefon akillitelefon akillitelefon.com/ inpagevideo--></p>
<div id="inPageVideo"></div>
<p><script  type="text/javascript" async src="//EMEA.vmg.host/adServ/placement/id/5781"></script><br />
<!-- end  aquinox -->
</div>
<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>

        <!--Yasr Visitor Votes Shortcode-->
        <div id="yasr_visitor_votes_34054" class="yasr-visitor-votes"><div class="rateit medium yasr_visitor_votes_stars_div" id="yasr_rateit_visitor_votes_34054" data-postid="34054" data-rateit-starwidth="24" data-rateit-starheight="24" data-rateit-value="5" data-rateit-step="1" data-rateit-resetable="false" data-rateit-readonly="false"></div><span class="yasr-total-average-container" id="yasr-total-average-text_34054">
                    [Toplam:1 &nbsp; &nbsp;Ortalama:5/5]
                </span></div>
        <!--End Yasr Visitor Votes Shortcode-->
        <script type="application/ld+json">{"@context":"http://schema.org/","@type":"BlogPosting","datePublished":"2017-02-19T07:07:54+00:00","headline":"<a title="iOS" href="http://akillitelefon.com/k/nasil-yapilir/ios-nasil-yapilir/">iOS</a>: Google Cardboard u00d6zel VR Uygulamalaru0131","mainEntityOfPage":{"@type":"WebPage","@id":"http://akillitelefon.com/2017/02/19/<a title="ios" href="http://akillitelefon.com/k/nasil-yapilir/ios-nasil-yapilir/">ios</a>-google-cardboard-ozel-vr-uygulamalari/"},"author":{"@type":"Person","name":"Gu00f6rkem Yu0131ldu0131ru0131m"},"publisher":{"@type":"Organization","name":"Aku0131llu0131 Telefon","logo":{"@type":"ImageObject","url":"http://akillitelefon.com/wp-content/uploads/2016/04/cropped-logo-Kopya-Kopya.png","width":512,"height":512}},"dateModified":"2017-02-18T20:45:42+00:00","image":{"@type":"ImageObject","url":"http://akillitelefon.com/wp-content/uploads/2017/02/screenshot.1487427496.jpg","width":556,"height":292},"name":"<a title="iOS" href="http://akillitelefon.com/k/nasil-yapilir/ios-nasil-yapilir/">iOS</a>: Google Cardboard u00d6zel VR Uygulamalaru0131","aggregateRating":{"@type":"AggregateRating","ratingValue":"5","ratingCount":"1"}}</script>


	</div>




	
	
	<div class="entry-after">
		
		
		
			</div>


	

	
	<aside class="g1-related-entries">

		
		<h2 class="g1-beta g1-beta-2nd">BUNLAR DA İLGİNİ ÇEKEBİLİR</h2>

		<div class="g1-collection g1-collection-columns-2">
			<div class="g1-collection-viewport">
				<ul class="g1-collection-items  ">
					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-32611 post type-post status-publish format-standard has-post-thumbnail category-dosya-konusu category-test-merkezi tag-apple tag-end-space-vr tag-incell-vr tag-ios tag-iphone tag-roller-coaster-vr tag-roman-from-mars tag-sanal-gerceklik tag-vr">
	<figure class="entry-featured-media " ><a class="g1-frame" href="http://akillitelefon.com/2017/01/26/ios-iphone-icin-vr-uygulamalari/"><span class="g1-frame-inner" style="padding-bottom: 56.318681318681%;"><img width="364" height="205" src="http://akillitelefon.com/wp-content/uploads/2017/01/hedr-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="hedr" srcset="http://akillitelefon.com/wp-content/uploads/2017/01/hedr-364x205.jpg 364w, http://akillitelefon.com/wp-content/uploads/2017/01/hedr-192x109.jpg 192w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-meta-stats g1-current-background"><span class="entry-shares"><strong>4</strong> Paylaşım</span></p>
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://akillitelefon.com/2017/01/26/ios-iphone-icin-vr-uygulamalari/" rel="bookmark">iOS: iPhone İçin VR Uygulamaları</a></h3>		</header>

		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-33475 post type-post status-publish format-standard has-post-thumbnail category-dosya-konusu category-test-merkezi tag-apple tag-apps tag-atracker tag-hours tag-hourstracker tag-ios tag-iphone tag-toggl tag-zaman-takip">
	<figure class="entry-featured-media " ><a class="g1-frame" href="http://akillitelefon.com/2017/02/10/ios-zaman-takip-uygulamalari/"><span class="g1-frame-inner" style="padding-bottom: 56.318681318681%;"><img width="364" height="205" src="http://akillitelefon.com/wp-content/uploads/2017/02/screenshot.1486657795-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="screenshot.1486657795" srcset="http://akillitelefon.com/wp-content/uploads/2017/02/screenshot.1486657795-364x205.jpg 364w, http://akillitelefon.com/wp-content/uploads/2017/02/screenshot.1486657795-192x109.jpg 192w, http://akillitelefon.com/wp-content/uploads/2017/02/screenshot.1486657795-50x27.jpg 50w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-meta-stats g1-current-background"><span class="entry-shares"><strong>3</strong> Paylaşım</span></p>
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://akillitelefon.com/2017/02/10/ios-zaman-takip-uygulamalari/" rel="bookmark">iOS: Zaman Takip Uygulamaları</a></h3>		</header>

		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-33390 post type-post status-publish format-standard has-post-thumbnail category-dosya-konusu category-test-merkezi tag-app tag-apple tag-google tag-ios tag-iphone tag-uygulama">
	<figure class="entry-featured-media " ><a class="g1-frame" href="http://akillitelefon.com/2017/02/07/ios-az-bilinen-ama-faydali-google-uygulamalari/"><span class="g1-frame-inner" style="padding-bottom: 56.318681318681%;"><img width="364" height="205" src="http://akillitelefon.com/wp-content/uploads/2017/02/screenshot.1486403001-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="screenshot.1486403001" srcset="http://akillitelefon.com/wp-content/uploads/2017/02/screenshot.1486403001-364x205.jpg 364w, http://akillitelefon.com/wp-content/uploads/2017/02/screenshot.1486403001-192x109.jpg 192w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-meta-stats g1-current-background"><span class="entry-shares"><strong>6</strong> Paylaşım</span></p>
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://akillitelefon.com/2017/02/07/ios-az-bilinen-ama-faydali-google-uygulamalari/" rel="bookmark">iOS: Az Bilinen Ama Faydalı Google Uygulamaları</a></h3>		</header>

		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-28197 post type-post status-publish format-standard has-post-thumbnail category-ios-uygulamalar tag-apple tag-apps tag-ios tag-iphone tag-iphone-7 tag-iphone-recorder tag-recorder tag-screen">
	<figure class="entry-featured-media " ><a class="g1-frame" href="http://akillitelefon.com/2016/10/26/iphone-screen-recorder-ile-jailbreak-yapmadan-ekran-kaydi/"><span class="g1-frame-inner" style="padding-bottom: 56.318681318681%;"><img width="364" height="205" src="http://akillitelefon.com/wp-content/uploads/2016/10/iphone-screen-recorder-364x205.png" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="iPhone&#039;da Jailbreak Yapmadan Ekran Kaydı" srcset="http://akillitelefon.com/wp-content/uploads/2016/10/iphone-screen-recorder-364x205.png 364w, http://akillitelefon.com/wp-content/uploads/2016/10/iphone-screen-recorder-192x109.png 192w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-meta-stats g1-current-background"><span class="entry-shares"><strong>13</strong> Paylaşım</span></p>
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://akillitelefon.com/2016/10/26/iphone-screen-recorder-ile-jailbreak-yapmadan-ekran-kaydi/" rel="bookmark">iPhone Screen Recorder: iPhone&#8217;da Jailbreak Yapmadan Ekran Kaydı</a></h3>		</header>

		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-34018 post type-post status-publish format-standard has-post-thumbnail category-ios-nasil-yapilir category-nasil-yapilir tag-apple tag-blink tag-ios tag-iphone tag-klavye tag-kullanilir tag-nasil tag-tek-el tag-word-flow">
	<figure class="entry-featured-media " ><a class="g1-frame" href="http://akillitelefon.com/2017/02/18/ios-tek-elle-iphone-kullanimi/"><span class="g1-frame-inner" style="padding-bottom: 56.318681318681%;"><img width="364" height="205" src="http://akillitelefon.com/wp-content/uploads/2017/02/screenshot.1487356693-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="screenshot.1487356693" srcset="http://akillitelefon.com/wp-content/uploads/2017/02/screenshot.1487356693-364x205.jpg 364w, http://akillitelefon.com/wp-content/uploads/2017/02/screenshot.1487356693-192x109.jpg 192w, http://akillitelefon.com/wp-content/uploads/2017/02/screenshot.1487356693-50x27.jpg 50w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-meta-stats g1-current-background"><span class="entry-shares"><strong>4</strong> Paylaşım</span></p>
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://akillitelefon.com/2017/02/18/ios-tek-elle-iphone-kullanimi/" rel="bookmark">iOS: Tek Elle iPhone Kullanımı</a></h3>		</header>

		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-33932 post type-post status-publish format-standard has-post-thumbnail category-android-nasil-yapilir category-ios-nasil-yapilir category-nasil-yapilir tag-aktarmak tag-apple tag-apple-music tag-ios tag-iphone tag-muzik tag-proxy tag-rdio tag-spotify tag-stamp">
	<figure class="entry-featured-media " ><a class="g1-frame" href="http://akillitelefon.com/2017/02/17/spotify-ve-digerlerini-apple-music-arsivine-eklemek/"><span class="g1-frame-inner" style="padding-bottom: 56.318681318681%;"><img width="364" height="205" src="http://akillitelefon.com/wp-content/uploads/2017/02/screenshot.1487243944-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="screenshot.1487243944" srcset="http://akillitelefon.com/wp-content/uploads/2017/02/screenshot.1487243944-364x205.jpg 364w, http://akillitelefon.com/wp-content/uploads/2017/02/screenshot.1487243944-192x109.jpg 192w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-meta-stats g1-current-background"><span class="entry-shares"><strong>6</strong> Paylaşım</span></p>
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://akillitelefon.com/2017/02/17/spotify-ve-digerlerini-apple-music-arsivine-eklemek/" rel="bookmark">Spotify ve Diğerlerini Apple Music Arşivine Eklemek</a></h3>		</header>

		
			</div>
</article>
						</li>

									</ul>
			</div>
		</div>

					</aside>

	

	

	

<p id="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://akillitelefon.com/" rel="v:url" property="v:title">Ana Sayfa</a> / <span rel="v:child" typeof="v:Breadcrumb"><a href="http://akillitelefon.com/k/test-merkezi/" rel="v:url" property="v:title">TEST MERKEZİ</a> / <strong class="breadcrumb_last">iOS: Google Cardboard Özel VR Uygulamaları</strong></span></span></span></p>
			
	<section id="comments" class="comments-area" itemscope itemtype="http://schema.org/UserComments">
				
		
						<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title g1-beta g1-beta-2nd">Bir Cevap Yazın <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/19/ios-google-cardboard-ozel-vr-uygulamalari/#respond" style="display:none;">Cevabı iptal et</a></small></h3>				<form action="http://akillitelefon.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<div class="g1-fake-avatar"></div><p class="comment-notes"><span id="email-notes">E-posta hesabınız yayımlanmayacak.</span> Gerekli alanlar <span class="required">*</span> ile işaretlenmişlerdir</p><p class="comment-form-comment"><label for="comment">Yorum</label> <textarea id="comment" placeholder="Yorum*" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">İsim <span class="required">*</span></label> <input id="author" placeholder="İsminiz*" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-posta <span class="required">*</span></label> <input id="email" placeholder="E-Posta*" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">İnternet sitesi</label> <input id="url" placeholder="Siteniz" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorum gönder" /> <input type='hidden' name='comment_post_ID' value='34054' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
			</section><!-- #comments -->
	
	

	
	<meta itemprop="mainEntityOfPage" content="http://akillitelefon.com/2017/02/19/ios-google-cardboard-ozel-vr-uygulamalari/"/>
	<meta itemprop="dateModified"
	      content="2017-02-18T20:45:42"/>

	<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="Akıllı Telefon" />
		<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="" />
		</span>
	</span>
</article>

				</div><!-- #content -->
			</div><!-- #primary -->

			<div id="secondary" class="g1-column g1-column-1of3">
	
<!-- Quick Adsense Reloaded -->
<aside id="adswidget2-quick-adsense-reloaded-5" class="widget quads-ad2_widget g1-widget-class"><div id="quads-ad2_widget"><!-- Adform publisher tag -->
<!-- Tag for Default Publisher - Half Page - 300x600 placement -->
<div style="text-align: center;border:0px solid white">

<div id="infinite-scroll-sidebar-ads">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x600 Sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-0143335984915382"
     data-ad-slot="6381093924"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></div></aside>
<!-- Quick Adsense Reloaded -->
<aside id="adswidget10-quick-adsense-reloaded-2" class="widget quads-ad10_widget g1-widget-class"><div id="quads-ad10_widget"><div style="text-align:center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
    style="display:inline-block;width:300px;height:250px"
    data-ad-client="ca-pub-0143335984915382"
    data-ad-slot="6492534113"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></aside>
<!-- Quick Adsense Reloaded -->
<aside id="adswidget9-quick-adsense-reloaded-5" class="widget quads-ad9_widget g1-widget-class"><div id="quads-ad9_widget"><!-- Adform publisher tag -->
<!-- Tag for Akillitelefon.com - Medium Rectangle - 300x250 placement -->
<div style="text-align: center;">
<script data-adfscript="adx.adform.net/adx/?mid=191900"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div>
</div></aside></div><!-- #secondary -->



		</div>
		<div class="g1-row-background"></div>
	</div><!-- .g1-row -->



<div class="g1-row g1-row-layout-page g1-prefooter" id="g1-prefooter">
	<div class="g1-row-inner">

		<div class="g1-column g1-column-1of3">
			<aside id="recent-comments-3" class="widget widget_recent_comments g1-widget-class"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Son Yorumlar</h2></header><ul id="recentcomments"><li class="recentcomments"><a href="http://akillitelefon.com/2015/10/13/no-1-a9-dayanikli-telefon-ilgi-cekiyor/#comment-2203">No.1 A9 Dayanıklı Telefon İlgi Çekiyor</a> için <span class="comment-author-link">fatih</span></li><li class="recentcomments"><a href="http://akillitelefon.com/2017/01/22/zte-axon-7-root-bootloader-kilidi-acmak-twrp-yuklemek/#comment-2202">ZTE Axon 7 Root, Bootloader Kilidi Açmak ve TWRP Yüklemek</a> için <span class="comment-author-link">UĞUR TÜRK</span></li><li class="recentcomments"><a href="http://akillitelefon.com/2016/07/03/whatsappi-iphonedan-androide-aktarma/#comment-2201">Whatsapp&#8217;ı iPhone&#8217;dan Android&#8217;e Aktarma</a> için <span class="comment-author-link">ibrahim</span></li><li class="recentcomments"><a href="http://akillitelefon.com/2016/07/02/android-guvenli-mod-nasil-cikilir-ve-ne-ise-yarar/#comment-2200">Android Güvenli Mod &#8211; Nasıl Çıkılır ve Ne İşe Yarar?</a> için <span class="comment-author-link">ahmet arslan</span></li><li class="recentcomments"><a href="http://akillitelefon.com/2016/12/20/lg-v20-bootloop-yeniden-baslatma-sorunu-cozumu/#comment-2199">LG V20 Bootloop Yeniden Başlatma Sorunu Çözümü</a> için <span class="comment-author-link">Yaşar kurt</span></li><li class="recentcomments"><a href="http://akillitelefon.com/2015/05/26/en-dayanikli-on-akilli-telefon/#comment-2198">En Dayanıklı On Akıllı Telefon</a> için <span class="comment-author-link"><a href='http://www.ayna-modelleri.com' rel='external nofollow' class='url'>Banyo Aynasi</a></span></li></ul></aside><aside id="text-14" class="widget widget_text g1-widget-class">			<div class="textwidget"><p><a href="http://istanbuldc.com"><img class="alignnone size-full wp-image-28061" src="http://akillitelefon.com/wp-content/uploads/2016/10/3ec6d446-28f8-474f-b42d-cf93a309d8e6-192x47.png" alt="logo" width="305" height="72" /></a><br />
İstanbul DC sunucularında barındırılmaktadır.</p>
</div>
		</aside>		</div>

		<div class="g1-column g1-column-1of3">
			<aside id="bimber_widget_posts-12" class="widget widget_bimber_widget_posts g1-widget-class"><header><h2 class="g1-delta g1-delta-2nd widgettitle">HEDİYE</h2></header>			<div id="g1-widget-posts-1"
			     class=" g1-widget-posts">
				
					
					<div class="g1-collection g1-collection-numbered">
						<div class="g1-collection-viewport">
							<ul class="g1-collection-items">
								
									<li class="g1-collection-item">
										<article class="entry-tpl-grid-fancy post-31157 post type-post status-publish format-standard has-post-thumbnail category-hediye tag-anket tag-cekilis tag-hediye tag-ueboom2 tag-ultimate-ears tag-ultimateears tag-yeniyil">
	<div class="entry-counter"></div>

	<figure class="entry-featured-media " ><a class="g1-frame" href="http://akillitelefon.com/2017/01/01/iki-adet-ultimate-ears-boom-2-hediyeli-anketin-kazananlari-belli-oldu/"><span class="g1-frame-inner" style="padding-bottom: 42.857142857143%;"><img width="364" height="156" src="http://akillitelefon.com/wp-content/uploads/2016/11/Ultimate-Ears-UE-BOOM-2-4-364x156.jpg" class="attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image" alt="ultimate-ears-ue-boom-2-4" srcset="http://akillitelefon.com/wp-content/uploads/2016/11/Ultimate-Ears-UE-BOOM-2-4-364x156.jpg 364w, http://akillitelefon.com/wp-content/uploads/2016/11/Ultimate-Ears-UE-BOOM-2-4-728x312.jpg 728w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon"></span></span></a></figure>
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-meta-stats g1-current-background"><span class="entry-shares"><strong>12</strong> Paylaşım</span></p>
							</div>

			<h3 class="g1-delta g1-delta-1st entry-title"><a href="http://akillitelefon.com/2017/01/01/iki-adet-ultimate-ears-boom-2-hediyeli-anketin-kazananlari-belli-oldu/" rel="bookmark">İki Adet Ultimate Ears BOOM 2 Hediyeli Anketin Kazananları Belli Oldu</a></h3>		</header>

		
			</div>
</article>
									</li>

								
									<li class="g1-collection-item">
										<article class="entry-tpl-grid-fancy post-29088 post type-post status-publish format-standard has-post-thumbnail category-hediye tag-boom tag-boom2 tag-etkinlik tag-gift tag-hediye tag-logitech tag-ultimate-ears">
	<div class="entry-counter"></div>

	<figure class="entry-featured-media " ><a class="g1-frame" href="http://akillitelefon.com/2016/12/06/iki-adet-ultimate-ears-boom-2-hediyeli-anket/"><span class="g1-frame-inner" style="padding-bottom: 42.857142857143%;"><img width="364" height="156" src="http://akillitelefon.com/wp-content/uploads/2016/12/konu-364x156.jpg" class="attachment-bimber-grid-fancy size-bimber-grid-fancy wp-post-image" alt="konu" srcset="http://akillitelefon.com/wp-content/uploads/2016/12/konu-364x156.jpg 364w, http://akillitelefon.com/wp-content/uploads/2016/12/konu-728x312.jpg 728w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon"></span></span></a></figure>
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-meta-stats g1-current-background"><span class="entry-shares"><strong>278</strong> Paylaşım</span></p>
							</div>

			<h3 class="g1-delta g1-delta-1st entry-title"><a href="http://akillitelefon.com/2016/12/06/iki-adet-ultimate-ears-boom-2-hediyeli-anket/" rel="bookmark">İki Adet Ultimate Ears BOOM 2 Hediyeli Anket</a></h3>		</header>

		
			</div>
</article>
									</li>

															</ul>
						</div>
					</div>

										
							</div>
			</aside>		</div>

		<div class="g1-column g1-column-1of3">
			<!-- MashShare Most Popular Widget //--><aside id="mashsb_mostshared_posts_widget-2" class="widget widget_mashsb_mostshared_posts_widget g1-widget-class"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Bu Hafta Paylaşılanlar</h2></header><ul class="mashsb-share-widget"><li><div class="mashsb-widget-post-title"><a class="mashsb-widget-link" href="http://akillitelefon.com/2017/01/21/iphone-kalabalik-ailelere-planlama-uygulamalari/">iPhone: Kalabalık Ailelere Planlama Uygulamaları...</a></div><div class="mashsb-excerpt">Yoğun yaşamda aile bireyleriyle bir araya gelmek güçleşti. Yüz yüze görüşmek yerine Facebo</div> <span class="mashicon-share">6 Paylaşım</span></li><li><div class="mashsb-widget-post-title"><a class="mashsb-widget-link" href="http://akillitelefon.com/2017/01/22/android-ekran-kilidini-kaldirmak/">Android Ekran Kilidini Kaldırmak...</a></div><div class="mashsb-excerpt">Android ekran kilidini kaldırmak için izlemeniz gereken aşamalara değineceğiz. Takipçilerimizd</div> <span class="mashicon-share">5 Paylaşım</span></li><li><div class="mashsb-widget-post-title"><a class="mashsb-widget-link" href="http://akillitelefon.com/2017/01/20/android-4-harika-duvar-kagidi-uygulamasi/">Android: 4 Harika Duvar Kağıdı Uygulaması...</a></div><div class="mashsb-excerpt">Android uyumlu 4 harika duvar kağıdı uygulaması ile sizlerleyiz. Android işletim sisteminin en</div> <span class="mashicon-share">5 Paylaşım</span></li><li><div class="mashsb-widget-post-title"><a class="mashsb-widget-link" href="http://akillitelefon.com/2017/01/24/ios-itunes-alternatifi-copytrans-manager/">iOS: iTunes Alternatifi CopyTrans Manager...</a></div><div class="mashsb-excerpt">iTunes&#8217;un Windows sürümü canınızı sıkıyorsa ve hantallığıyla olmaz artık dedirtiyo</div> <span class="mashicon-share">4 Paylaşım</span></li></ul></aside><!-- MashShare Most Popular Widget End //-->		</div>

	</div>
	<div class="g1-row-background">
	</div>
</div>

<div class="g1-row g1-row-layout-page g1-footer">
	<div class="g1-row-inner">
		<div class="g1-column">

			<p class="g1-footer-text"></p>

			<nav id="g1-footer-nav" class="g1-footer-nav"><ul id="g1-footer-nav-menu" class=""><li id="menu-item-19818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19818"><a href="http://akillitelefon.com/telif-hakki/">Telif</a></li>
<li id="menu-item-19819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19819"><a href="http://akillitelefon.com/gizlilik-sozlesmesi/">Gizlilik</a></li>
<li id="menu-item-19820" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19820"><a href="http://akillitelefon.com/kunye/">Hakkımızda &#038; İletişim</a></li>
<li id="menu-item-20544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20544"><a href="http://akillitelefon.com/alinti-sartlari/">Alıntı</a></li>
<li id="menu-item-20547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20547"><a href="http://akillitelefon.com/hukuka-uygunluk/">Hukuka Uygunluk</a></li>
</ul></nav>
			

		</div><!-- .g1-column -->
	</div>
	<div class="g1-row-background">
	</div>
</div><!-- .g1-row -->

	<a href="#page" class="g1-back-to-top">Back to Top</a>

</div><!-- #page -->

<div class="g1-canvas-overlay"></div>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-58353616-1', 'auto');
  ga('send', 'pageview');

</script>



</div><!-- .g1-body-inner -->
<div id="g1-breakpoint-desktop"></div>
<div class="g1-canvas g1-canvas-global">
	<a class="g1-canvas-toggle" href="#"></a>
	<div class="g1-canvas-content">
	</div>
</div>
	<style type="text/css">

		@media (min-width: 820px) {
			#review-statistics .review-wrap-up .review-wu-left .rev-wu-image, #review-statistics .review-wrap-up .review-wu-left .review-wu-grade {
				height: 154.84px;
			}

			#review-statistics .review-wrap-up .review-wu-left .review-wu-grade .cwp-review-chart .cwp-review-percentage {

				margin-top: 14.484%;
			}

			#review-statistics .review-wrap-up .review-wu-left .review-wu-grade .cwp-review-chart span {
				font-size: 31px;
			}

		
		}

		#review-statistics .review-wrap-up div.cwpr-review-top {
			border-top: 5px solid #05b4c7;
		}

		.user-comments-grades .comment-meta-grade-bar,
		#review-statistics .review-wu-bars ul li {
			background: #E1E2E0;
		}

		#review-statistics .rev-option.customBarIcon ul li {
			color: #E1E2E0;
		}

		#review-statistics .review-wrap-up .review-wu-right ul li, #review-statistics .review-wu-bars h3, .review-wu-bars span, #review-statistics .review-wrap-up .cwpr-review-top .cwp-item-category a {
			color: #000000;
		}

		#review-statistics .review-wrap-up .review-wu-right .pros h2 {
			color: #002855;
		}

		#review-statistics .review-wrap-up .review-wu-right .cons h2 {
			color: #cedc00;
		}

		div.affiliate-button a {
			border: 2px solid #05b4c7;
		}

		div.affiliate-button a:hover {
			border: 2px solid #0a0202;
		}

		div.affiliate-button a {
			background: #05b4c7;
		}

		div.affiliate-button a:hover {
			background: #c52525;
		}

		div.affiliate-button a span {
			color: #ffffff;
		}

		div.affiliate-button a:hover span {
			color: #09172e;
		}

				div.affiliate-button a span {
			background: url("http://akillitelefon.com/wp-content/plugins/wp-product-review/images/cart-icon.png") no-repeat left center;
		}

		div.affiliate-button a:hover span {
			background: url("http://akillitelefon.com/wp-content/plugins/wp-product-review/images/cart-icon-hover.png") no-repeat left center;
		}

		
			</style>
	<script type="text/javascript">
		var c1 = "#FF7F66";
		var c2 = "#FFCE55";
		var c3 = "#50C1E9";
		var c4 = "#05b4c7";
	</script>
	<link rel='stylesheet' id='wpappbox-css'  href='http://akillitelefon.com/wp-content/plugins/wp-appbox/css/styles.min.css?ver=3.4.8' type='text/css' media='screen' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.5.6' type='text/css' media='all' />
<script type='text/javascript' src='http://akillitelefon.com/wp-content/plugins/yet-another-stars-rating/js/jquery.rateit.min.js?ver=1.0.22'></script>
<script type='text/javascript' src='http://akillitelefon.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://akillitelefon.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://akillitelefon.com/wp-includes/js/jquery/ui/progressbar.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://akillitelefon.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://akillitelefon.com/wp-includes/js/jquery/ui/tooltip.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yasrCommonData = {"postid":"34054","ajaxurl":"http:\/\/akillitelefon.com\/wp-admin\/admin-ajax.php","loggedUser":"","visitorStatsEnabled":"no","tooltipValues":["K\u00f6t\u00fc","\u0130dare eder","\u0130yi","\u00c7ok iyi","S\u00fcper"],"loaderHtml":"<div id=\"loader-visitor-rating\" >\u00a0 Y\u00fckleniyor, l\u00fctfen bekleyin <img src=http:\/\/akillitelefon.com\/wp-content\/plugins\/yet-another-stars-rating\/img\/loader.gif title=\"yasr-loader\" alt=\"yasr-loader\"><\/div>"};
var yasrVisitorsVotesData = {"nonceVisitor":"b423c978f3"};
var yasrVisitorsVotesData = {"nonceVisitor":"b423c978f3"};
var yasrVisitorsVotesData = {"nonceVisitor":"b423c978f3"};
var yasrVisitorsVotesData = {"nonceVisitor":"b423c978f3"};
var yasrVisitorsVotesData = {"nonceVisitor":"b423c978f3"};
/* ]]> */
</script>
<script type='text/javascript' src='http://akillitelefon.com/wp-content/plugins/yet-another-stars-rating/js/yasr-front.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://akillitelefon.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/akillitelefon.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"L\u00fctfen robot olmad\u0131\u011f\u0131n\u0131z\u0131 do\u011frulay\u0131n."}},"sending":"G\u00f6nderiliyor ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://akillitelefon.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zerospam = {"key":"!Ny&%W1A6ZeB^aur$sI0)QRx#(jTtQB7nU@q4&!)4OYYT*6pE8qPfv0)lqZ%@cJP"};
/* ]]> */
</script>
<script type='text/javascript' src='http://akillitelefon.com/wp-content/plugins/zero-spam/js/zerospam.js?ver=3.0.6'></script>
<script type='text/javascript' src='http://akillitelefon.com/wp-includes/js/comment-reply.min.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://akillitelefon.com/wp-content/themes/ikibin16/js/stickyfill/stickyfill.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://akillitelefon.com/wp-content/themes/ikibin16/js/jquery.placeholder/placeholders.jquery.min.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://akillitelefon.com/wp-content/themes/ikibin16/js/jquery.timeago/jquery.timeago.js?ver=1.5.2'></script>
<script type='text/javascript' src='http://akillitelefon.com/wp-content/themes/ikibin16/js/jquery.timeago/locales/jquery.timeago.tr.js'></script>
<script type='text/javascript' src='http://akillitelefon.com/wp-content/themes/ikibin16/js/matchMedia/matchMedia.js'></script>
<script type='text/javascript' src='http://akillitelefon.com/wp-content/themes/ikibin16/js/matchMedia/matchMedia.addListener.js'></script>
<script type='text/javascript' src='http://akillitelefon.com/wp-content/themes/ikibin16/js/picturefill/picturefill.min.js?ver=2.3.1'></script>
<script type='text/javascript' src='http://akillitelefon.com/wp-content/themes/ikibin16/js/jquery.waypoints/jquery.waypoints.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://akillitelefon.com/wp-content/themes/ikibin16/js/libgif/libgif.js'></script>
<script type='text/javascript' src='http://akillitelefon.com/wp-content/themes/ikibin16/js/enquire/enquire.min.js?ver=2.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bimber_front_config = "{\"ajax_url\":\"http:\\\/\\\/akillitelefon.com\\\/wp-admin\\\/admin-ajax.php\",\"timeago\":\"on\",\"sharebar\":\"off\",\"i18n\":{\"newsletter\":{\"subscribe_mail_subject_tpl\":\"Check out this great article: %subject%\"},\"bp_profile_nav\":{\"more_link\":\"More\"}}}";
/* ]]> */
</script>
<script type='text/javascript' src='http://akillitelefon.com/wp-content/themes/ikibin16/js/front.js?ver=1.0'></script>
<script type='text/javascript' src='http://akillitelefon.com/wp-content/themes/ikibin16/js/menu.js?ver=1.0'></script>
<script type='text/javascript' src='http://akillitelefon.com/wp-content/themes/bimber-child-theme/modifications.js'></script>
<script type='text/javascript'>
var q2w3_sidebar_options = new Array();
q2w3_sidebar_options[0] = { "sidebar" : "post_single", "margin_top" : 10, "margin_bottom" : 0, "stop_id" : "g1-prefooter", "screen_max_width" : 0, "screen_max_height" : 0, "width_inherit" : false, "refresh_interval" : 1500, "window_load_hook" : false, "disable_mo_api" : false, "widgets" : ['adswidget9-quick-adsense-reloaded-5','adswidget2-quick-adsense-reloaded-5','adswidget10-quick-adsense-reloaded-2'] };
</script>
<script type='text/javascript' src='http://akillitelefon.com/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.0.4'></script>
<script type='text/javascript' src='http://akillitelefon.com/wp-includes/js/wp-embed.min.js?ver=4.5.6'></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "23313282" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=23313282&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->





</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced

 Served from: akillitelefon.com @ 2017-02-19 07:08:08 by W3 Total Cache -->