<!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js lt-ie10 lt-ie9" id="ie8" lang="tr-TR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10" id="ie9" lang="tr-TR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js" lang="tr-TR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="http://akillitelefon.com/xmlrpc.php"/>

	<title>Sony Xperia XZ Premium Android 8.0 Oreo Güncellemesi - Akıllı Telefon</title>

<meta name="viewport" content="initial-scale=1.0, width=device-width" />

<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Sony Xperia XZ Premium Android 8.0 Oreo güncellemesi ile ilgili bir gelişme var. Duruma bakılırsa Sony&#039;nin üst düzey akıllı telefonlarından Xperia XZ Premi"/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content="Sony,Xperia XZ Premium,Android 8.0,Android,Oreo,güncelleme,akıllı telefon"/>
<link rel="canonical" href="http://akillitelefon.com/2017/10/20/sony-xperia-xz-premium-android-8-0-oreo-guncellemesi/" />
<link rel="publisher" href="https://plus.google.com/+Akillitelefoncom"/>
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sony Xperia XZ Premium Android 8.0 Oreo Güncellemesi - Akıllı Telefon" />
<meta property="og:description" content="Sony Xperia XZ Premium Android 8.0 Oreo güncellemesi ile ilgili bir gelişme var. Duruma bakılırsa Sony&#039;nin üst düzey akıllı telefonlarından Xperia XZ Premi" />
<meta property="og:url" content="http://akillitelefon.com/2017/10/20/sony-xperia-xz-premium-android-8-0-oreo-guncellemesi/" />
<meta property="og:site_name" content="Akıllı Telefon" />
<meta property="article:publisher" content="https://www.facebook.com/akillitelefoncom" />
<meta property="article:tag" content="akıllı telefon" />
<meta property="article:tag" content="android" />
<meta property="article:tag" content="Android 8.0" />
<meta property="article:tag" content="güncelleme" />
<meta property="article:tag" content="oreo" />
<meta property="article:tag" content="sony" />
<meta property="article:tag" content="Xperia XZ Premium" />
<meta property="article:section" content="Android" />
<meta property="article:published_time" content="2017-10-20T15:54:22+00:00" />
<meta property="fb:admins" content="690973250" />
<meta property="og:image" content="http://akillitelefon.com/wp-content/uploads/2017/10/Sony-Xperia-XZ-Premium-Android-8.0-Oreo-Güncellemesi-2.jpg" />
<meta property="og:image:width" content="1030" />
<meta property="og:image:height" content="641" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Sony Xperia XZ Premium Android 8.0 Oreo güncellemesi ile ilgili bir gelişme var. Duruma bakılırsa Sony&#039;nin üst düzey akıllı telefonlarından Xperia XZ Premi" />
<meta name="twitter:title" content="Sony Xperia XZ Premium Android 8.0 Oreo Güncellemesi - Akıllı Telefon" />
<meta name="twitter:site" content="@akillitelefonco" />
<meta name="twitter:image" content="http://akillitelefon.com/wp-content/uploads/2017/10/Sony-Xperia-XZ-Premium-Android-8.0-Oreo-Güncellemesi-2.jpg" />
<meta name="twitter:creator" content="@akillitelefonco" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Akıllı Telefon &raquo; Beslemesi" href="http://akillitelefon.com/feed/" />
<link rel='stylesheet' id='fx-editor-front-css'  href='http://akillitelefon.com/wp-content/plugins/fx-editor/assets/boxes-buttons-columns/front.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='videojs2-css'  href='http://akillitelefon.com/wp-content/plugins/videoadplayer/video-js/video-js.css?ver=4.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='videojs3-css'  href='http://akillitelefon.com/wp-content/plugins/videoadplayer/css/vap-video-responsive.css?ver=4.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='videojs6-css'  href='http://akillitelefon.com/wp-content/plugins/videoadplayer/css/plugins/videojs.ads.css?ver=4.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='videojs7-css'  href='http://akillitelefon.com/wp-content/plugins/videoadplayer/css/plugins/videojs.vast.css?ver=4.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='videojs12-css'  href='http://akillitelefon.com/wp-content/plugins/videoadplayer/css/plugins/videojs.ima.css?ver=4.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='videojs15-css'  href='http://akillitelefon.com/wp-content/plugins/videoadplayer/css/plugins/videojs-overlay.css?ver=4.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='videojs19-css'  href='http://akillitelefon.com/wp-content/plugins/videoadplayer/js/plugins/vpaid/videojs-vast-vpaid.css?ver=4.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='videojs22-css'  href='http://akillitelefon.com/wp-content/plugins/videoadplayer/css/plugins/dimTheLights.css?ver=4.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='videojs24-css'  href='http://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=4.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='yasrcss-css'  href='http://akillitelefon.com/wp-content/plugins/yet-another-stars-rating/css/yasr.css' type='text/css' media='all' />
<style id='yasrcss-inline-css' type='text/css'>

		.rateit .rateit-range {
			background: url(http://akillitelefon.com/wp-content/plugins/yet-another-stars-rating/img/stars_16_flat.png) left 0px !important;
		}

		.rateit .rateit-hover {
			background: url(http://akillitelefon.com/wp-content/plugins/yet-another-stars-rating/img/stars_16_flat.png) left -21px !important;
		}

		.rateit .rateit-selected {
			background: url(http://akillitelefon.com/wp-content/plugins/yet-another-stars-rating/img/stars_16_flat.png) left -42px !important;
		}

		div.medium .rateit-range {
			/*White*/
			background: url(http://akillitelefon.com/wp-content/plugins/yet-another-stars-rating/img/stars_24_flat.png) left 0px !important;
		}

		div.medium .rateit-hover {
			/*Red*/
			background: url(http://akillitelefon.com/wp-content/plugins/yet-another-stars-rating/img/stars_24_flat.png) left -29px !important;
		}

		div.medium .rateit-selected {
			/*Yellow*/
			background: url(http://akillitelefon.com/wp-content/plugins/yet-another-stars-rating/img/stars_24_flat.png) left -58px !important;
		}

		/* Creating set 32 */

		div.bigstars .rateit-range {
			/*White*/
			background: url(http://akillitelefon.com/wp-content/plugins/yet-another-stars-rating/img/stars_32_flat.png) left 0px !important;
		}

		div.bigstars .rateit-hover{
			/*red*/
			background: url(http://akillitelefon.com/wp-content/plugins/yet-another-stars-rating/img/stars_32_flat.png) left -37px !important;
		}

		div.bigstars .rateit-selected
		{
			/*Gold*/
			background: url(http://akillitelefon.com/wp-content/plugins/yet-another-stars-rating/img/stars_32_flat.png) left -74px !important;
		}

	
.yasr-visitor-votes 
{       background-color:#ffffff; 
        width:100%px;
        padding:5px; 
        margin-top:0px; 
        margin-bottom:20px;
        font-size:12px
}


</style>
<link rel='stylesheet' id='jquery-ui-css'  href='http://akillitelefon.com/wp-content/plugins/yet-another-stars-rating/css/jquery-ui.css?ver=1.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://akillitelefon.com/wp-includes/css/dashicons.min.css?ver=4.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='yasrcsslightscheme-css'  href='http://akillitelefon.com/wp-content/plugins/yet-another-stars-rating/css/yasr-table-light.css' type='text/css' media='all' />
<link rel='stylesheet' id='tt-easy-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lora%3Aregular&#038;subset=latin-ext&#038;ver=4.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='g1-main-css'  href='http://akillitelefon.com/wp-content/themes/bimber/css/styles/hardcore/all-light.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CRajdhani%3A300%2C400%2C500%2C600%2C700&#038;subset=latin-ext&#038;ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-dynamic-style-css'  href='http://akillitelefon.com/wp-content/uploads/dynamic-style.css?respondjs=no&#038;ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-style-css'  href='http://akillitelefon.com/wp-content/themes/bimber-child-theme/style.css?ver=4.5.10' type='text/css' media='screen' />
<script type='text/javascript' src='http://akillitelefon.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://akillitelefon.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://akillitelefon.com/wp-content/plugins/videoadplayer/video-js/video.js?ver=4.5.10'></script>
<script type='text/javascript' src='http://akillitelefon.com/wp-content/plugins/videoadplayer/js/plugins/videojs.ads.js?ver=4.5.10'></script>
<script type='text/javascript' src='http://akillitelefon.com/wp-content/plugins/videoadplayer/js/plugins/vast-client.js?ver=4.5.10'></script>
<script type='text/javascript' src='http://akillitelefon.com/wp-content/plugins/videoadplayer/js/plugins/videojs.vast.js?ver=4.5.10'></script>
<script type='text/javascript' src='http://akillitelefon.com/wp-content/plugins/videoadplayer/js/plugins/videojs.ads4ima.js?ver=4.5.10'></script>
<script type='text/javascript' src='http://imasdk.googleapis.com/js/sdkloader/ima3.js?ver=4.5.10'></script>
<script type='text/javascript' src='http://akillitelefon.com/wp-content/plugins/videoadplayer/js/plugins/videojs.ima.js?ver=4.5.10'></script>
<script type='text/javascript' src='http://akillitelefon.com/wp-content/plugins/videoadplayer/js/plugins/videojs-overlay.js?ver=4.5.10'></script>
<script type='text/javascript' src='http://akillitelefon.com/wp-content/plugins/videoadplayer/js/plugins/vpaid/swfobject.js?ver=4.5.10'></script>
<script type='text/javascript' src='http://akillitelefon.com/wp-content/plugins/videoadplayer/js/plugins/vpaid/videojs-vast-vpaid.js?ver=4.5.10'></script>
<script type='text/javascript' src='http://akillitelefon.com/wp-content/plugins/videoadplayer/js/plugins/dimTheLights.js?ver=4.5.10'></script>
<script type='text/javascript' src='http://akillitelefon.com/wp-content/themes/bimber/js/modernizr/modernizr-custom.min.js?ver=3.3.0'></script>
<link rel='https://api.w.org/' href='http://akillitelefon.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://akillitelefon.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://akillitelefon.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://akillitelefon.com/?p=48942' />
<link rel="alternate" type="application/json+oembed" href="http://akillitelefon.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fakillitelefon.com%2F2017%2F10%2F20%2Fsony-xperia-xz-premium-android-8-0-oreo-guncellemesi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://akillitelefon.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fakillitelefon.com%2F2017%2F10%2F20%2Fsony-xperia-xz-premium-android-8-0-oreo-guncellemesi%2F&#038;format=xml" />

			<script type="text/javascript">
				if(typeof videojs != "undefined") {
					videojs.options.flash.swf = "http://akillitelefon.com/wp-content/plugins/videoadplayer/video-js/video-js.swf";
				}
				document.createElement("video");document.createElement("audio");document.createElement("track");
			</script>
			<link rel="amphtml" href="http://akillitelefon.com/2017/10/20/sony-xperia-xz-premium-android-8-0-oreo-guncellemesi/amp/" /><link rel="icon" href="http://akillitelefon.com/wp-content/uploads/2016/04/cropped-logo-Kopya-Kopya-32x32.png" sizes="32x32" />
<link rel="icon" href="http://akillitelefon.com/wp-content/uploads/2016/04/cropped-logo-Kopya-Kopya-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://akillitelefon.com/wp-content/uploads/2016/04/cropped-logo-Kopya-Kopya-180x180.png" />
<meta name="msapplication-TileImage" content="http://akillitelefon.com/wp-content/uploads/2016/04/cropped-logo-Kopya-Kopya-270x270.png" />
<style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
body, input, select, textarea { background-color: #ffffff; color: #000000; font-family: 'Lora'; font-style: normal; font-weight: 400; }
.g1-giga { color: #000000; font-family: 'Lora'; font-style: normal; font-weight: 400; }
.g1-mega { color: #000000; font-family: 'Lora'; font-size: 40px; font-style: normal; font-weight: 400; text-transform: none; }
h1, .g1-alpha { color: #000000; font-family: 'Lora'; font-style: normal; font-weight: 400; }
h2, .g1-beta { color: #000000; font-family: 'Lora'; font-style: normal; font-weight: 400; }
h3, .g1-gamma { color: #000000; font-family: 'Lora'; font-style: normal; font-weight: 400; }
h4, .g1-delta { color: #000000; font-family: 'Lora'; font-style: normal; font-weight: 400; }
h5, .g1-epsilon { color: #000000; font-family: 'Lora'; font-style: normal; font-weight: 400; }
h6, .g1-zeta { color: #000000; font-family: 'Lora'; font-size: 14px; font-style: normal; font-weight: 400; line-height: 1.1; text-transform: none; }
.g1-gamma-3rd { color: #000000; font-family: 'Lora'; font-style: normal; font-weight: 400; text-transform: none; }
.g1-delta-3rd { background-color: #ffffff; color: #0c0c0c; font-family: 'Lora'; font-style: normal; font-weight: 400; text-transform: none; }
.g1-meta { color: #000000; font-family: 'Lora'; font-style: normal; font-weight: 400; }
.g1-primary-nav-menu > .menu-item > a { background-color: #253238; color: #ffffff; font-family: 'Lora'; font-size: 15px; font-style: normal; font-weight: 400; letter-spacing: 1px; line-height: 0.8; text-transform: uppercase; border-top-color: #ffffff; border-top-style: none; border-bottom-color: #ffffff; }
.sub-menu .menu-item > a { color: #000000; font-family: 'Lora'; font-size: 15px; font-style: normal; font-weight: 400; text-decoration: none; text-transform: none; }
input[type=submit], input[type=reset], input[type=button], button, .g1-button, .g1-arrow { background-color: #253238; color: #ffffff; font-family: 'Lora'; font-style: normal; font-weight: 400; text-transform: uppercase; }
.g1-tab, .item-list-tabs a { background-color: #ffffff; color: #000000; font-family: 'Lora'; font-style: normal; font-weight: 400; }
blockquote { background-color: #ffffff; font-family: 'Lora'; font-style: normal; font-weight: 400; }
</style></head>

<body class="single single-post postid-48942 single-format-standard g1-layout-boxed g1-hoverable" itemscope itemtype="http://schema.org/WebPage">

<div class="g1-body-inner">

	<div id="page">
		
	<aside class="g1-row g1-sharebar g1-sharebar-off">
		<div class="g1-row-inner">
			<div class="g1-column g1-sharebar-inner">
			</div>
		</div>
		<div class="g1-row-background">
		</div>
	</aside>

		

		
		<div class="g1-row g1-row-layout-page g1-preheader g1-preheader-original">
	<div class="g1-row-inner">

		<div class="g1-column g1-dropable">

			<!-- BEGIN .g1-secondary-nav -->
						<!-- END .g1-secondary-nav -->

			
					</div>

	</div>

	<div class="g1-row-background">
	</div>
</div><!-- .g1-preheader -->

		
		<div class="g1-header g1-header-mobile-01 g1-row g1-row-layout-page">
			<div class="g1-row-inner">
				<div class="g1-column">
					
<div class="g1-id">
				<p class="g1-mega g1-mega-2nd site-title">
			
			<a class="g1-logo-wrapper"
			   href="http://akillitelefon.com/" rel="home">
									<img class="g1-logo g1-logo-default" width="225" height="150" src="http://akillitelefon.com/wp-content/uploads/2016/04/logo-Kopya.png"  alt="Akıllı Telefon" />							</a>

				</p>

	</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>


		<div class="g1-row g1-row-layout-page g1-navbar">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<a class="g1-hamburger g1-hamburger-show" href="">
							<span class="g1-hamburger-icon"></span>
							<span class="g1-hamburger-label">Menu</span>
						</a>
					
					
					<!-- BEGIN .g1-primary-nav -->
					<nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu"><li id="menu-item-20353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-20353"><a href="http://akillitelefon.com/k/nasil-yapilir/">Nasıl Yapılır?</a>
<ul class="sub-menu">
	<li id="menu-item-20354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20354"><a href="http://akillitelefon.com/k/nasil-yapilir/android-nasil-yapilir/">Android</a></li>
	<li id="menu-item-20356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20356"><a href="http://akillitelefon.com/k/nasil-yapilir/ios-nasil-yapilir/">iOS</a></li>
	<li id="menu-item-20357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20357"><a href="http://akillitelefon.com/k/nasil-yapilir/windows-nasil-yapilir/">Windows</a></li>
	<li id="menu-item-20355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20355"><a href="http://akillitelefon.com/k/nasil-yapilir/diger-nasil-yapilir/">Diğer</a></li>
</ul>
</li>
<li id="menu-item-20363" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-g1-standard menu-item-20363"><a href="http://akillitelefon.com/k/guncelleme/">Güncelleme</a>
<ul class="sub-menu">
	<li id="menu-item-20364" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20364"><a href="http://akillitelefon.com/k/guncelleme/android-guncelleme/">Android</a></li>
	<li id="menu-item-20366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20366"><a href="http://akillitelefon.com/k/guncelleme/ios-guncelleme/">iOS</a></li>
	<li id="menu-item-20367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20367"><a href="http://akillitelefon.com/k/guncelleme/windows-guncelleme/">Windows</a></li>
	<li id="menu-item-20365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20365"><a href="http://akillitelefon.com/k/guncelleme/diger-guncelleme/">Diğer</a></li>
</ul>
</li>
<li id="menu-item-29081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-29081"><a href="http://akillitelefon.com/k/test-merkezi/">Test Merkezi</a>
<ul class="sub-menu">
	<li id="menu-item-29082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29082"><a href="http://akillitelefon.com/k/test-merkezi/analiz/">Analiz</a></li>
	<li id="menu-item-29083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29083"><a href="http://akillitelefon.com/k/test-merkezi/dosya-konusu/">Dosya Konusu</a></li>
	<li id="menu-item-29084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29084"><a href="http://akillitelefon.com/k/test-merkezi/inceleme/">İnceleme</a></li>
	<li id="menu-item-29085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29085"><a href="http://akillitelefon.com/k/test-merkezi/kiyaslama/">Kıyaslama</a></li>
</ul>
</li>
<li id="menu-item-46173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-46173"><a href="http://akillitelefon.com/k/apps-oyunlar/">Apps &#038; Oyunlar</a>
<ul class="sub-menu">
	<li id="menu-item-46175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46175"><a href="http://akillitelefon.com/k/apps-oyunlar/apps/">Apps</a></li>
	<li id="menu-item-46174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46174"><a href="http://akillitelefon.com/k/apps-oyunlar/oyunlar/">Oyunlar</a></li>
</ul>
</li>
<li id="menu-item-530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-530"><a href="http://akillitelefon.com/k/cihazlar/">Cihazlar</a>
<ul class="sub-menu">
	<li id="menu-item-1609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1609"><a href="http://akillitelefon.com/k/cihazlar/en-iyi-en-ucuz-apple-telefonlar/">Apple</a></li>
	<li id="menu-item-1610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1610"><a href="http://akillitelefon.com/k/cihazlar/en-iyi-en-ucuz-asus-telefonlar/">ASUS</a></li>
	<li id="menu-item-20673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20673"><a href="http://akillitelefon.com/k/cihazlar/en-iyi-en-ucuz-blackberry-telefonlar/">BlackBerry</a></li>
	<li id="menu-item-20674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20674"><a href="http://akillitelefon.com/k/cihazlar/en-iyi-en-ucuz-general-mobile-telefonlar/">General Mobile</a></li>
	<li id="menu-item-1615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1615"><a href="http://akillitelefon.com/k/cihazlar/en-iyi-en-ucuz-htc-telefonlar/">HTC</a></li>
	<li id="menu-item-20676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20676"><a href="http://akillitelefon.com/k/cihazlar/en-iyi-huawei-telefonlar/">Huawei</a></li>
	<li id="menu-item-20677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20677"><a href="http://akillitelefon.com/k/cihazlar/en-iyi-lenovo-telefonlar/">Lenovo</a></li>
	<li id="menu-item-8107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8107"><a href="http://akillitelefon.com/k/cihazlar/lg/">LG</a></li>
	<li id="menu-item-1619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1619"><a href="http://akillitelefon.com/k/cihazlar/microsoft/">Microsoft</a></li>
	<li id="menu-item-20679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20679"><a href="http://akillitelefon.com/k/cihazlar/oneplus/">OnePlus</a></li>
	<li id="menu-item-20680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20680"><a href="http://akillitelefon.com/k/cihazlar/oppo/">Oppo</a></li>
	<li id="menu-item-1620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1620"><a href="http://akillitelefon.com/k/cihazlar/samsung/">Samsung</a></li>
	<li id="menu-item-1621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1621"><a href="http://akillitelefon.com/k/cihazlar/sony/">Sony</a></li>
	<li id="menu-item-20681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20681"><a href="http://akillitelefon.com/k/cihazlar/vestel/">Vestel</a></li>
	<li id="menu-item-20682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20682"><a href="http://akillitelefon.com/k/cihazlar/xiaomi/">Xiaomi</a></li>
	<li id="menu-item-20683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20683"><a href="http://akillitelefon.com/k/cihazlar/zte/">ZTE</a></li>
	<li id="menu-item-1912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1912"><a href="http://akillitelefon.com/k/cihazlar/diger/">Diğer</a></li>
</ul>
</li>
<li id="menu-item-46278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-46278"><a href="http://akillitelefon.com/k/diger-kategori/">Diğer</a>
<ul class="sub-menu">
	<li id="menu-item-46279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46279"><a href="http://akillitelefon.com/k/diger-kategori/aksesuarlar/">Aksesuarlar</a></li>
	<li id="menu-item-46280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46280"><a href="http://akillitelefon.com/k/diger-kategori/giyilebilir-teknolojiler/">Giyilebilir Teknolojiler</a></li>
</ul>
</li>
<li id="menu-item-19339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-19339"><a href="http://akillitelefon.com/forum/">Forum</a></li>
</ul></nav>
					
					

<!-- BEGIN .g1-user-nav -->
<!-- END .g1-user-nav -->

						<div class="g1-drop g1-drop-before g1-drop-the-search">
		<a class="g1-drop-toggle" href="http://akillitelefon.com/?s=">
			<i class="g1-drop-toggle-icon"></i>Search			<span class="g1-drop-toggle-arrow"></span>
		</a>
		<div class="g1-drop-content">
			

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default g1-form-s g1-searchform-ajax search-form"
	      action="http://akillitelefon.com/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field"
			       placeholder="Search &hellip;"
			       value="" name="s"
			       title="Search for:"/>
		</label>
		<button class="search-submit">Ara</button>
	</form>

			<div class="g1-searches g1-searches-ajax"></div>
	</div>
		</div>
	</div>
									</div><!-- .g1-column -->

			</div>
		</div>

		
		
		
				<div class="g1-row g1-row-layout-page g1-advertisement g1-advertisement-before-content-theme-area">
			<div class="g1-row-inner">
				<div class="g1-column">

					
<!-- WP QUADS Custom Ad v. 1.6.0 -->
<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:0px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- at-tr-site_baglanti -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2824649727871689"
     data-ad-slot="3840001577"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
				</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
	
	<div class="g1-row g1-row-layout-page g1-row-padding-m">
		<div class="g1-row-background">
		</div>
		<div class="g1-row-inner">

			<div class="g1-column g1-column-2of3" id="primary">
				<div id="content" role="main">

					
<nav class="g1-breadcrumbs g1-meta">
				<p class="g1-breadcrumbs-label">You are here: </p>
				<ol itemscope itemtype="http://schema.org/BreadcrumbList"><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
						<a itemprop="item" href="http://akillitelefon.com/">
						<span itemprop="name">Ana Sayfa</span>
						<meta itemprop="position" content="1" />
						</a>
						</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
						<a itemprop="item" href="http://akillitelefon.com/k/guncelleme/">
						<span itemprop="name">Güncelleme</span>
						<meta itemprop="position" content="2" />
						</a>
						</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
						<a itemprop="item" href="http://akillitelefon.com/k/guncelleme/android-guncelleme/">
						<span itemprop="name">Android</span>
						<meta itemprop="position" content="3" />
						</a>
						</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
					<span itemprop="name">Sony Xperia XZ Premium Android 8.0 Oreo Güncellemesi</span>
					<meta itemprop="position" content="4" />
					<meta itemprop="item" content="http://akillitelefon.com/2017/10/20/sony-xperia-xz-premium-android-8-0-oreo-guncellemesi/" />
					</li></ol>
				</nav>
<article id="post-48942" class="entry-tpl-classic post-48942 post type-post status-publish format-standard has-post-thumbnail category-android-guncelleme category-guncelleme tag-akilli-telefon tag-android tag-android-8-0 tag-guncelleme tag-oreo tag-sony tag-xperia-xz-premium" itemscope="" itemtype="http://schema.org/Article">
	<header class="entry-header entry-header-01">
		
			
		<h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Sony Xperia XZ Premium Android 8.0 Oreo Güncellemesi</h1>
									<p class="entry-meta entry-meta-m">
				<span class="entry-meta-wrap">
									<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
	
		<span class="entry-meta-label">yazan</span>
			<a href="http://akillitelefon.com/author/huseyin-oncel/" title="Posts by Huseyin Oncel" rel="author">
			
							<strong itemprop="name">Huseyin Oncel</strong>
					</a>
	</span>
	
										</span>

				<span class="entry-meta-wrap">

					
									</span>
			</p>
		
		
	</header>

	<figure class="entry-featured-media entry-featured-media-main"  itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><span class="g1-frame"><span class="g1-frame-inner" style="padding-bottom: 62.26912929%;"><img width="758" height="472" src="http://akillitelefon.com/wp-content/uploads/2017/10/Sony-Xperia-XZ-Premium-Android-8.0-Oreo-Güncellemesi-2-758x472.jpg" class="attachment-bimber-grid-2of3 size-bimber-grid-2of3 wp-post-image" alt="Sony Xperia XZ Premium Android 8.0 Oreo Güncellemesi 2" itemprop="contentUrl" srcset="http://akillitelefon.com/wp-content/uploads/2017/10/Sony-Xperia-XZ-Premium-Android-8.0-Oreo-Güncellemesi-2-758x472.jpg 758w, http://akillitelefon.com/wp-content/uploads/2017/10/Sony-Xperia-XZ-Premium-Android-8.0-Oreo-Güncellemesi-2-300x187.jpg 300w, http://akillitelefon.com/wp-content/uploads/2017/10/Sony-Xperia-XZ-Premium-Android-8.0-Oreo-Güncellemesi-2-1024x637.jpg 1024w, http://akillitelefon.com/wp-content/uploads/2017/10/Sony-Xperia-XZ-Premium-Android-8.0-Oreo-Güncellemesi-2-364x227.jpg 364w, http://akillitelefon.com/wp-content/uploads/2017/10/Sony-Xperia-XZ-Premium-Android-8.0-Oreo-Güncellemesi-2-608x378.jpg 608w, http://akillitelefon.com/wp-content/uploads/2017/10/Sony-Xperia-XZ-Premium-Android-8.0-Oreo-Güncellemesi-2.jpg 1030w" sizes="(max-width: 758px) 100vw, 758px" /></span></span><meta itemprop="url" content="http://akillitelefon.com/wp-content/uploads/2017/10/Sony-Xperia-XZ-Premium-Android-8.0-Oreo-Güncellemesi-2.jpg" /><meta itemprop="width" content="1030" /><meta itemprop="height" content="641" /></figure>
	<div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody">
		
<!-- WP QUADS Content Ad Plugin v. 1.6.0 -->
<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px 0 0px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- at-tr-site-konu_basi_yazi_arasi -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-2824649727871689"
     data-ad-slot="9478728685"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p><strong>Sony Xperia XZ Premium Android 8.0 Oreo güncellemesi</strong> ile ilgili bir gelişme var. Duruma bakılırsa Sony&#8217;nin üst düzey akıllı telefonlarından Xperia XZ Premium, Android 8.0 Oreo güncellemesini Aralık ayından itibaren almaya başlayacak. Bu bilgi Japonya kaynaklı ve cihazın en azından Japonya&#8217;da satılan versiyonlarına bu yıl sonundan itibaren güncelleme sunulmaya başlanacak. Global olarak satışa sunulan varyantlara Oreo güncellemesi bu tarihten daha önce veya daha sonra da dağıtılmaya başlanabilir, bu konu hakkında net bir bilgi bulunmuyor.</p>
<h2>Sony Xperia XZ Premium Android 8.0 Oreo Güncellemesi</h2>
<p><img class="alignnone size-full wp-image-48944 aligncenter" src="http://akillitelefon.com/wp-content/uploads/2017/10/Sony-Xperia-XZ-Premium-Android-8.0-Oreo-Güncellemesi-1.jpg" alt="Sony Xperia XZ Premium Android 8.0 Oreo Güncellemesi 1" width="728" height="485" srcset="http://akillitelefon.com/wp-content/uploads/2017/10/Sony-Xperia-XZ-Premium-Android-8.0-Oreo-Güncellemesi-1.jpg 728w, http://akillitelefon.com/wp-content/uploads/2017/10/Sony-Xperia-XZ-Premium-Android-8.0-Oreo-Güncellemesi-1-300x200.jpg 300w, http://akillitelefon.com/wp-content/uploads/2017/10/Sony-Xperia-XZ-Premium-Android-8.0-Oreo-Güncellemesi-1-364x243.jpg 364w, http://akillitelefon.com/wp-content/uploads/2017/10/Sony-Xperia-XZ-Premium-Android-8.0-Oreo-Güncellemesi-1-608x405.jpg 608w" sizes="(max-width: 728px) 100vw, 728px" /></p>
<!-- WP QUADS Content Ad Plugin v. 1.6.0 -->
<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px 0 0px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- at-tr-site-konu_basi_yazi_arasi -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-2824649727871689"
     data-ad-slot="9478728685"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p>Japonya merkezli firma diğer taraftan Xperia XZ Premium modelinin kırmızı renkli versiyonunu da duyurdu. Bu versiyonun fotoğrafları Mayıs ayında yayınlanan haberlerde ortaya çıkmıştı ancak o dönemden bu yana herhangi bir gelişme olmamıştı. Kırmızı renkli Xperia XZ Premium akıllı telefon 27 Ekim&#8217;de Japonya&#8217;da satışa sunulacak.</p>
<p>Kırmızı renkteki Xperia XZ Premium&#8217;un global pazara sunulup sunulmayacağı ile ilgili bir bilgi bulunmuyor ancak cihazın yalnızca Japonya ile sınırlı kalması şüphesiz imaj zedeleyici olacaktır. Akıllı telefonun krom, siyah ve pembe renk seçenekleri bulunmakta.</p>
<p>Xperia XZ Premium akıllı telefonun 5.46 inç genişlikli ekranı 3840 x 2160 piksel çözünürlük değerine sahip. Cihazda Snapdragon 835 yongaseti, 4 GB RAM, 64 GB kapasiteli dahili depolama birimi, 19 MP çözünürlüklü f/2.0 ana kamera, 13 MP çözünürlüklü f/2.0 selfie kamerası, 3230 mAh kapasiteli pil gibi üst düzey bileşenler var. Akıllı telefon kutusundan Android 7.1 Nougat işletim sistemi versiyonuyla çıkıyor.</p>

        <!--Yasr Visitor Votes Shortcode-->
        <div id="yasr_visitor_votes_48942" class="yasr-visitor-votes"><div class="rateit yasr_visitor_votes_stars_div" id="yasr_rateit_visitor_votes_48942" data-postid="48942" data-rateit-starwidth="16" data-rateit-starheight="16" data-rateit-value="5" data-rateit-step="1" data-rateit-resetable="false" data-rateit-readonly="false"></div><span class="yasr-total-average-container" id="yasr-total-average-text_48942">
                    [Toplam:1 &nbsp; &nbsp;Ortalama:5/5]
                </span></div>
        <!--End Yasr Visitor Votes Shortcode-->
        
	</div>

	<nav class="g1-nav-single">
	<div class="g1-nav-single-inner">
		<p class="g1-single-nav-label">See more</p>
		<ul class="g1-nav-single-links">
			<li class="g1-nav-single-prev"><a href="http://akillitelefon.com/2017/10/20/nokia-5-android-7-1-2-nougat-guncellemesi/" rel="prev"><strong>Önceki konu</strong>  <span class="g1-gamma g1-gamma-1st">Nokia 5 Android 7.1.2 Nougat Güncellemesi</span></a></li>
			<li class="g1-nav-single-next"></li>
		</ul>
	</div>
</nav>


	<aside class="g1-related-entries">

		
		<h2 class="g1-beta g1-beta-2nd">Bunlar da senin için!</h2>

		<div class="g1-collection g1-collection-columns-2">
			<div class="g1-collection-viewport">
				<ul class="g1-collection-items  ">
					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-44923 post type-post status-publish format-standard has-post-thumbnail category-android-guncelleme category-guncelleme tag-akilli-telefon tag-android tag-android-8-0 tag-guncelleme tag-liste tag-oreo tag-sony tag-xperia">
	<figure class="entry-featured-media " ><a class="g1-frame" href="http://akillitelefon.com/2017/09/04/sony-xperia-android-8-0-oreo-guncelleme-listesi/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="http://akillitelefon.com/wp-content/uploads/2017/09/Sony-Xperia-Android-8.0-Oreo-Güncelleme-Listesi-1-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Sony Xperia Android 8.0 Oreo Güncelleme Listesi 1" srcset="http://akillitelefon.com/wp-content/uploads/2017/09/Sony-Xperia-Android-8.0-Oreo-Güncelleme-Listesi-1-364x205.jpg 364w, http://akillitelefon.com/wp-content/uploads/2017/09/Sony-Xperia-Android-8.0-Oreo-Güncelleme-Listesi-1-192x109.jpg 192w, http://akillitelefon.com/wp-content/uploads/2017/09/Sony-Xperia-Android-8.0-Oreo-Güncelleme-Listesi-1-728x410.jpg 728w, http://akillitelefon.com/wp-content/uploads/2017/09/Sony-Xperia-Android-8.0-Oreo-Güncelleme-Listesi-1-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://akillitelefon.com/2017/09/04/sony-xperia-android-8-0-oreo-guncelleme-listesi/" rel="bookmark">Sony Xperia Android 8.0 Oreo Güncelleme Listesi</a></h3>		</header>

		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-44569 post type-post status-publish format-standard has-post-thumbnail category-android-guncelleme category-guncelleme tag-akilli-telefon tag-android tag-android-8-0 tag-guncelleme tag-liste tag-oreo tag-sony tag-xperia">
	<figure class="entry-featured-media " ><a class="g1-frame" href="http://akillitelefon.com/2017/08/27/android-8-0-oreo-guncellemesini-alacak-sony-xperia-akilli-telefonlar/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="http://akillitelefon.com/wp-content/uploads/2017/08/Android-8.0-Oreo-Güncellemesini-Alacak-Sony-Xperia-Akıllı-Telefonlar-1-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Android 8.0 Oreo Güncellemesini Alacak Sony Xperia Akıllı Telefonlar 1" srcset="http://akillitelefon.com/wp-content/uploads/2017/08/Android-8.0-Oreo-Güncellemesini-Alacak-Sony-Xperia-Akıllı-Telefonlar-1-364x205.jpg 364w, http://akillitelefon.com/wp-content/uploads/2017/08/Android-8.0-Oreo-Güncellemesini-Alacak-Sony-Xperia-Akıllı-Telefonlar-1-192x109.jpg 192w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://akillitelefon.com/2017/08/27/android-8-0-oreo-guncellemesini-alacak-sony-xperia-akilli-telefonlar/" rel="bookmark">Android 8.0 Oreo Güncellemesini Alacak Sony Xperia Akıllı Telefonlar</a></h3>		</header>

		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-48801 post type-post status-publish format-standard has-post-thumbnail category-android-guncelleme category-guncelleme tag-akilli-telefon tag-android tag-android-8-0 tag-guncelleme tag-huawei tag-mate-9 tag-mate-9-pro tag-oreo tag-p10 tag-p10-plus">
	<figure class="entry-featured-media " ><a class="g1-frame" href="http://akillitelefon.com/2017/10/18/huawei-mate-9-p10-android-8-0-oreo-guncellemesi/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="http://akillitelefon.com/wp-content/uploads/2017/10/Huawei-Mate-9-ve-P10-Android-8.0-Oreo-Güncellemesi-1-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Huawei Mate 9 ve P10 Android 8.0 Oreo Güncellemesi 1" srcset="http://akillitelefon.com/wp-content/uploads/2017/10/Huawei-Mate-9-ve-P10-Android-8.0-Oreo-Güncellemesi-1-364x205.jpg 364w, http://akillitelefon.com/wp-content/uploads/2017/10/Huawei-Mate-9-ve-P10-Android-8.0-Oreo-Güncellemesi-1-192x108.jpg 192w, http://akillitelefon.com/wp-content/uploads/2017/10/Huawei-Mate-9-ve-P10-Android-8.0-Oreo-Güncellemesi-1-384x216.jpg 384w, http://akillitelefon.com/wp-content/uploads/2017/10/Huawei-Mate-9-ve-P10-Android-8.0-Oreo-Güncellemesi-1-728x410.jpg 728w, http://akillitelefon.com/wp-content/uploads/2017/10/Huawei-Mate-9-ve-P10-Android-8.0-Oreo-Güncellemesi-1-561x316.jpg 561w, http://akillitelefon.com/wp-content/uploads/2017/10/Huawei-Mate-9-ve-P10-Android-8.0-Oreo-Güncellemesi-1-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://akillitelefon.com/2017/10/18/huawei-mate-9-p10-android-8-0-oreo-guncellemesi/" rel="bookmark">Huawei Mate 9 ve P10 Android 8.0 Oreo Güncellemesi</a></h3>		</header>

		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-48792 post type-post status-publish format-standard has-post-thumbnail category-android-guncelleme category-guncelleme tag-akilli-telefon tag-android tag-android-8-0 tag-guncelleme tag-k8 tag-k8-note tag-k8-plus tag-lenovo tag-oreo">
	<figure class="entry-featured-media " ><a class="g1-frame" href="http://akillitelefon.com/2017/10/18/lenovo-k8-k8-plus-k8-note-android-8-0-oreo-guncellemesi/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="http://akillitelefon.com/wp-content/uploads/2017/10/Lenovo-K8-K8-Plus-ve-K8-Note-Android-8.0-Oreo-Güncellemesi-2-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Lenovo K8, K8 Plus ve K8 Note Android 8.0 Oreo Güncellemesi 2" srcset="http://akillitelefon.com/wp-content/uploads/2017/10/Lenovo-K8-K8-Plus-ve-K8-Note-Android-8.0-Oreo-Güncellemesi-2-364x205.jpg 364w, http://akillitelefon.com/wp-content/uploads/2017/10/Lenovo-K8-K8-Plus-ve-K8-Note-Android-8.0-Oreo-Güncellemesi-2-192x108.jpg 192w, http://akillitelefon.com/wp-content/uploads/2017/10/Lenovo-K8-K8-Plus-ve-K8-Note-Android-8.0-Oreo-Güncellemesi-2-384x216.jpg 384w, http://akillitelefon.com/wp-content/uploads/2017/10/Lenovo-K8-K8-Plus-ve-K8-Note-Android-8.0-Oreo-Güncellemesi-2-728x410.jpg 728w, http://akillitelefon.com/wp-content/uploads/2017/10/Lenovo-K8-K8-Plus-ve-K8-Note-Android-8.0-Oreo-Güncellemesi-2-561x316.jpg 561w, http://akillitelefon.com/wp-content/uploads/2017/10/Lenovo-K8-K8-Plus-ve-K8-Note-Android-8.0-Oreo-Güncellemesi-2-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://akillitelefon.com/2017/10/18/lenovo-k8-k8-plus-k8-note-android-8-0-oreo-guncellemesi/" rel="bookmark">Lenovo K8, K8 Plus ve K8 Note Android 8.0 Oreo Güncellemesi</a></h3>		</header>

		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-46422 post type-post status-publish format-standard has-post-thumbnail category-android-guncelleme category-guncelleme tag-akilli-telefon tag-android tag-android-8-0 tag-guncelleme tag-huawei tag-mate-9 tag-oreo">
	<figure class="entry-featured-media " ><a class="g1-frame" href="http://akillitelefon.com/2017/09/23/huawei-mate-9-android-oreo-guncellemesi/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="http://akillitelefon.com/wp-content/uploads/2017/09/Huawei-Mate-9-Android-Oreo-Güncellemesi-2-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Huawei Mate 9 Android Oreo Güncellemesi 2" srcset="http://akillitelefon.com/wp-content/uploads/2017/09/Huawei-Mate-9-Android-Oreo-Güncellemesi-2-364x205.jpg 364w, http://akillitelefon.com/wp-content/uploads/2017/09/Huawei-Mate-9-Android-Oreo-Güncellemesi-2-192x108.jpg 192w, http://akillitelefon.com/wp-content/uploads/2017/09/Huawei-Mate-9-Android-Oreo-Güncellemesi-2-384x216.jpg 384w, http://akillitelefon.com/wp-content/uploads/2017/09/Huawei-Mate-9-Android-Oreo-Güncellemesi-2-728x410.jpg 728w, http://akillitelefon.com/wp-content/uploads/2017/09/Huawei-Mate-9-Android-Oreo-Güncellemesi-2-561x316.jpg 561w, http://akillitelefon.com/wp-content/uploads/2017/09/Huawei-Mate-9-Android-Oreo-Güncellemesi-2-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://akillitelefon.com/2017/09/23/huawei-mate-9-android-oreo-guncellemesi/" rel="bookmark">Huawei Mate 9 Android Oreo Güncellemesi</a></h3>		</header>

		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-46012 post type-post status-publish format-standard has-post-thumbnail category-android-guncelleme category-guncelleme tag-akilli-telefon tag-android tag-android-8-0 tag-guncelleme tag-moto-g4-plus tag-motorola tag-oreo">
	<figure class="entry-featured-media " ><a class="g1-frame" href="http://akillitelefon.com/2017/09/18/moto-g4-plus-android-8-0-oreo-guncellemesi/"><span class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="http://akillitelefon.com/wp-content/uploads/2017/09/Moto-G4-Plus-Android-8.0-Oreo-Güncellemesi-1-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Moto G4 Plus Android 8.0 Oreo Güncellemesi 1" srcset="http://akillitelefon.com/wp-content/uploads/2017/09/Moto-G4-Plus-Android-8.0-Oreo-Güncellemesi-1-364x205.jpg 364w, http://akillitelefon.com/wp-content/uploads/2017/09/Moto-G4-Plus-Android-8.0-Oreo-Güncellemesi-1-192x109.jpg 192w, http://akillitelefon.com/wp-content/uploads/2017/09/Moto-G4-Plus-Android-8.0-Oreo-Güncellemesi-1-728x410.jpg 728w, http://akillitelefon.com/wp-content/uploads/2017/09/Moto-G4-Plus-Android-8.0-Oreo-Güncellemesi-1-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="http://akillitelefon.com/2017/09/18/moto-g4-plus-android-8-0-oreo-guncellemesi/" rel="bookmark">Moto G4 Plus Android 8.0 Oreo Güncellemesi</a></h3>		</header>

		
			</div>
</article>
						</li>

									</ul>
			</div>
		</div>

					</aside>





	<meta itemprop="mainEntityOfPage" content="http://akillitelefon.com/2017/10/20/sony-xperia-xz-premium-android-8-0-oreo-guncellemesi/"/>
	<meta itemprop="dateModified"
	      content="2017-10-20T15:54:22"/>

	<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="Akıllı Telefon" />
		<meta itemprop="url" content="http://akillitelefon.com" />
		<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="http://akillitelefon.com/wp-content/uploads/2016/04/logo-Kopya.png" />
		</span>
	</span>
			<meta itemprop="datePublished" content="2017-10-20">
	</article>

	<a class="g1-teaser g1-teaser-prev" href="http://akillitelefon.com/2017/10/20/nokia-5-android-7-1-2-nougat-guncellemesi/">
		<div class="g1-teaser-arrow"></div>
		<article class="entry-tpl-listxxs post-48938 post type-post status-publish format-standard has-post-thumbnail category-android-guncelleme category-guncelleme tag-akilli-telefon tag-android tag-android-7-1-2 tag-guncelleme tag-nokia tag-nokia-5 tag-nougat">
			<figure class="entry-featured-media " ><span class="g1-frame"><span class="g1-frame-inner" style="padding-bottom: 56.77083333%;"><img width="192" height="109" src="http://akillitelefon.com/wp-content/uploads/2017/10/Nokia-5-Android-7.1.2-Nougat-Güncellemesi-2-192x109.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Nokia 5 Android 7.1.2 Nougat Güncellemesi 2" srcset="http://akillitelefon.com/wp-content/uploads/2017/10/Nokia-5-Android-7.1.2-Nougat-Güncellemesi-2-192x108.jpg 192w, http://akillitelefon.com/wp-content/uploads/2017/10/Nokia-5-Android-7.1.2-Nougat-Güncellemesi-2-300x171.jpg 300w, http://akillitelefon.com/wp-content/uploads/2017/10/Nokia-5-Android-7.1.2-Nougat-Güncellemesi-2-1024x585.jpg 1024w, http://akillitelefon.com/wp-content/uploads/2017/10/Nokia-5-Android-7.1.2-Nougat-Güncellemesi-2-384x216.jpg 384w, http://akillitelefon.com/wp-content/uploads/2017/10/Nokia-5-Android-7.1.2-Nougat-Güncellemesi-2-364x205.jpg 364w, http://akillitelefon.com/wp-content/uploads/2017/10/Nokia-5-Android-7.1.2-Nougat-Güncellemesi-2-728x410.jpg 728w, http://akillitelefon.com/wp-content/uploads/2017/10/Nokia-5-Android-7.1.2-Nougat-Güncellemesi-2-561x316.jpg 561w, http://akillitelefon.com/wp-content/uploads/2017/10/Nokia-5-Android-7.1.2-Nougat-Güncellemesi-2-1122x631.jpg 1122w, http://akillitelefon.com/wp-content/uploads/2017/10/Nokia-5-Android-7.1.2-Nougat-Güncellemesi-2-758x426.jpg 758w, http://akillitelefon.com/wp-content/uploads/2017/10/Nokia-5-Android-7.1.2-Nougat-Güncellemesi-2-608x347.jpg 608w, http://akillitelefon.com/wp-content/uploads/2017/10/Nokia-5-Android-7.1.2-Nougat-Güncellemesi-2-1152x658.jpg 1152w, http://akillitelefon.com/wp-content/uploads/2017/10/Nokia-5-Android-7.1.2-Nougat-Güncellemesi-2.jpg 1185w" sizes="(max-width: 192px) 100vw, 192px" /></span></span></figure>
			<header class="entry-header">
				<h3 class="g1-epsilon g1-epsilon-1st entry-title">Nokia 5 Android 7.1.2 Nougat Güncellemesi</h3>			</header>
		</article>
	</a>


				</div><!-- #content -->
			</div><!-- #primary -->

			<div id="secondary" class="g1-column g1-column-1of3">
	
<!-- Quick Adsense Reloaded -->
<aside id="adswidget1-quick-adsense-reloaded-9" class="widget quads-ad1_widget"><div id="quads-ad1_widget" style="float:none;margin:0px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- at-tr-site-sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-2824649727871689"
     data-ad-slot="2312229691"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside></div><!-- #secondary -->

		</div>
	</div><!-- .g1-row -->



	<div class="g1-row g1-row-layout-page g1-prefooter">
		<div class="g1-row-inner">

			<div class="g1-column g1-column-1of3">
				<aside id="text-16" class="widget widget_text">			<div class="textwidget"><h3>İLETİŞİM</h3><a href="https://www.google.com.tr/maps/place/Merdivenk%C3%B6y+Mahallesi,+G%C3%BCnayd%C4%B1n+Sk+No:2,+34732+Kad%C4%B1k%C3%B6y%2F%C4%B0stanbul/@40.981859,29.06711,17z/data=!3m1!4b1!4m5!3m4!1s0x14cac7bd8a031bef:0x79cd54bd46f8191d!8m2!3d40.981859!4d29.069304" rel="noopener" target="_blank">
☈&nbsp;&nbsp;&nbsp;Merdivenköy Mah. Günaydın Sok. Yüksel Apt. No: 2 D:11 Kadıköy / İSTANBUL</a></br>
<a href="wtai://wp/mc;02168038382">☏&nbsp;&nbsp;+90 (216) 803 83 82</a></br>
<a href="mailto:akillitelefon@akillitelefon.com">@&nbsp;&nbsp;akillitelefon@akillitelefon.com</a></div>
		</aside>			</div>

			<div class="g1-column g1-column-1of3">
				<aside id="text-17" class="widget widget_text">			<div class="textwidget"><h3>BAĞLANTILAR</h3>
<a href="http://akillitelefon.com/alinti-sartlari/" rel="noopener" target="_blank">Alıntı Şartları</a>
</br>
<a href="http://akillitelefon.com/gizlilik-bildirimi/" rel="noopener" target="_blank">Gizlilik Bildirimi</a>
</br>
<a href="http://akillitelefon.com/hukuka-aykirilik-bildirimi/" rel="noopener" target="_blank">Hukuka Aykırılık Bildirimi</a>
</br>
<a href="http://akillitelefon.com/kullanim-sartlari/" rel="noopener" target="_blank">Kullanım Şartları</a>
</br>
<a href="http://akillitelefon.com/kunye/" rel="noopener" target="_blank">Künye</a>
</div>
		</aside>			</div>

			<div class="g1-column g1-column-1of3">
				<aside id="text-19" class="widget widget_text">			<div class="textwidget"></br>
<a href="http://akillitelefon.com"><img src="http://akillitelefon.com/wp-content/uploads/2016/04/logo-Kopya.png" width="200px"></a>
</br>
</br>
© Copyright 2015 - 2017. Tüm hakları saklıdır.</div>
		</aside>			</div>

		</div>
		<div class="g1-row-background">
		</div>
	</div>

<div class="g1-row g1-row-layout-page g1-footer">
	<div class="g1-row-inner">
		<div class="g1-column">

			<p class="g1-footer-text"></p>

			
			

		</div><!-- .g1-column -->
	</div>
	<div class="g1-row-background">
	</div>
</div><!-- .g1-row -->

	<a href="#page" class="g1-back-to-top">Back to Top</a>

</div><!-- #page -->


<div class="g1-canvas-overlay"></div>

</div><!-- .g1-body-inner -->
<div id="g1-breakpoint-desktop"></div>

<div class="g1-canvas g1-canvas-global">
	<a class="g1-canvas-toggle" href="#"></a>
	<div class="g1-canvas-content">
		

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default g1-form-s g1-searchform-ajax search-form"
	      action="http://akillitelefon.com/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field"
			       placeholder="Search &hellip;"
			       value="" name="s"
			       title="Search for:"/>
		</label>
		<button class="search-submit">Ara</button>
	</form>

	</div>

		<!-- BEGIN .g1-primary-nav -->
		<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-20353"><a href="http://akillitelefon.com/k/nasil-yapilir/">Nasıl Yapılır?</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20354"><a href="http://akillitelefon.com/k/nasil-yapilir/android-nasil-yapilir/">Android</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20356"><a href="http://akillitelefon.com/k/nasil-yapilir/ios-nasil-yapilir/">iOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20357"><a href="http://akillitelefon.com/k/nasil-yapilir/windows-nasil-yapilir/">Windows</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20355"><a href="http://akillitelefon.com/k/nasil-yapilir/diger-nasil-yapilir/">Diğer</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-20363"><a href="http://akillitelefon.com/k/guncelleme/">Güncelleme</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20364"><a href="http://akillitelefon.com/k/guncelleme/android-guncelleme/">Android</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20366"><a href="http://akillitelefon.com/k/guncelleme/ios-guncelleme/">iOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20367"><a href="http://akillitelefon.com/k/guncelleme/windows-guncelleme/">Windows</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20365"><a href="http://akillitelefon.com/k/guncelleme/diger-guncelleme/">Diğer</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29081"><a href="http://akillitelefon.com/k/test-merkezi/">Test Merkezi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29082"><a href="http://akillitelefon.com/k/test-merkezi/analiz/">Analiz</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29083"><a href="http://akillitelefon.com/k/test-merkezi/dosya-konusu/">Dosya Konusu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29084"><a href="http://akillitelefon.com/k/test-merkezi/inceleme/">İnceleme</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29085"><a href="http://akillitelefon.com/k/test-merkezi/kiyaslama/">Kıyaslama</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46173"><a href="http://akillitelefon.com/k/apps-oyunlar/">Apps &#038; Oyunlar</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46175"><a href="http://akillitelefon.com/k/apps-oyunlar/apps/">Apps</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46174"><a href="http://akillitelefon.com/k/apps-oyunlar/oyunlar/">Oyunlar</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-530"><a href="http://akillitelefon.com/k/cihazlar/">Cihazlar</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1609"><a href="http://akillitelefon.com/k/cihazlar/en-iyi-en-ucuz-apple-telefonlar/">Apple</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1610"><a href="http://akillitelefon.com/k/cihazlar/en-iyi-en-ucuz-asus-telefonlar/">ASUS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20673"><a href="http://akillitelefon.com/k/cihazlar/en-iyi-en-ucuz-blackberry-telefonlar/">BlackBerry</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20674"><a href="http://akillitelefon.com/k/cihazlar/en-iyi-en-ucuz-general-mobile-telefonlar/">General Mobile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1615"><a href="http://akillitelefon.com/k/cihazlar/en-iyi-en-ucuz-htc-telefonlar/">HTC</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20676"><a href="http://akillitelefon.com/k/cihazlar/en-iyi-huawei-telefonlar/">Huawei</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20677"><a href="http://akillitelefon.com/k/cihazlar/en-iyi-lenovo-telefonlar/">Lenovo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8107"><a href="http://akillitelefon.com/k/cihazlar/lg/">LG</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1619"><a href="http://akillitelefon.com/k/cihazlar/microsoft/">Microsoft</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20679"><a href="http://akillitelefon.com/k/cihazlar/oneplus/">OnePlus</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20680"><a href="http://akillitelefon.com/k/cihazlar/oppo/">Oppo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1620"><a href="http://akillitelefon.com/k/cihazlar/samsung/">Samsung</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1621"><a href="http://akillitelefon.com/k/cihazlar/sony/">Sony</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20681"><a href="http://akillitelefon.com/k/cihazlar/vestel/">Vestel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20682"><a href="http://akillitelefon.com/k/cihazlar/xiaomi/">Xiaomi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20683"><a href="http://akillitelefon.com/k/cihazlar/zte/">ZTE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1912"><a href="http://akillitelefon.com/k/cihazlar/diger/">Diğer</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46278"><a href="http://akillitelefon.com/k/diger-kategori/">Diğer</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46279"><a href="http://akillitelefon.com/k/diger-kategori/aksesuarlar/">Aksesuarlar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46280"><a href="http://akillitelefon.com/k/diger-kategori/giyilebilir-teknolojiler/">Giyilebilir Teknolojiler</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19339"><a href="http://akillitelefon.com/forum/">Forum</a></li>
</ul></nav>		<!-- END .g1-primary-nav -->

		

		
		
		<!-- BEGIN .g1-secondary-nav -->
				<!-- END .g1-secondary-nav -->

		
		

	</div>
</div>

<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-58353616-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());

  gtag('config', 'UA-58353616-1');
</script>

<!--Start of Tawk.to Script (0.3.3)-->
<script type="text/javascript">
var Tawk_API=Tawk_API||{};
var Tawk_LoadStart=new Date();
(function(){
var s1=document.createElement("script"),s0=document.getElementsByTagName("script")[0];
s1.async=true;
s1.src='https://embed.tawk.to/59824ca84471ce54db652459/default';
s1.charset='UTF-8';
s1.setAttribute('crossorigin','*');
s0.parentNode.insertBefore(s1,s0);
})();
</script>
<!--End of Tawk.to Script (0.3.3)--><link rel='stylesheet' id='so-css-bimber-css'  href='http://akillitelefon.com/wp-content/uploads/so-css/so-css-bimber.css?ver=1507893609' type='text/css' media='all' />
<script type='text/javascript' src='http://akillitelefon.com/wp-content/plugins/yet-another-stars-rating/js/jquery.rateit.min.js?ver=1.0.22'></script>
<script type='text/javascript' src='http://akillitelefon.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://akillitelefon.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://akillitelefon.com/wp-includes/js/jquery/ui/progressbar.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://akillitelefon.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://akillitelefon.com/wp-includes/js/jquery/ui/tooltip.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yasrCommonData = {"postid":"48942","ajaxurl":"http:\/\/akillitelefon.com\/wp-admin\/admin-ajax.php","loggedUser":"","visitorStatsEnabled":"no","tooltipValues":["K\u00f6t\u00fc","\u0130dare eder","\u0130yi","\u00c7ok iyi","S\u00fcper"],"loaderHtml":"<div id=\"loader-visitor-rating\" >\u00a0 Y\u00fckleniyor, l\u00fctfen bekleyin <img src=http:\/\/akillitelefon.com\/wp-content\/plugins\/yet-another-stars-rating\/img\/loader.gif title=\"yasr-loader\" alt=\"yasr-loader\"><\/div>"};
var yasrVisitorsVotesData = {"nonceVisitor":"a31cd34fbd"};
/* ]]> */
</script>
<script type='text/javascript' src='http://akillitelefon.com/wp-content/plugins/yet-another-stars-rating/js/yasr-front.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zerospam = {"key":"!Ny&%W1A6ZeB^aur$sI0)QRx#(jTtQB7nU@q4&!)4OYYT*6pE8qPfv0)lqZ%@cJP"};
/* ]]> */
</script>
<script type='text/javascript' src='http://akillitelefon.com/wp-content/plugins/zero-spam/js/zerospam.js?ver=3.0.6'></script>
<script type='text/javascript' src='http://akillitelefon.com/wp-content/themes/bimber/js/stickyfill/stickyfill.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://akillitelefon.com/wp-content/themes/bimber/js/jquery.placeholder/placeholders.jquery.min.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://akillitelefon.com/wp-content/themes/bimber/js/jquery.timeago/jquery.timeago.js?ver=1.5.2'></script>
<script type='text/javascript' src='http://akillitelefon.com/wp-content/themes/bimber/js/jquery.timeago/locales/jquery.timeago.tr.js'></script>
<script type='text/javascript' src='http://akillitelefon.com/wp-content/themes/bimber/js/matchMedia/matchMedia.js'></script>
<script type='text/javascript' src='http://akillitelefon.com/wp-content/themes/bimber/js/matchMedia/matchMedia.addListener.js'></script>
<script type='text/javascript' src='http://akillitelefon.com/wp-content/themes/bimber/js/picturefill/picturefill.min.js?ver=2.3.1'></script>
<script type='text/javascript' src='http://akillitelefon.com/wp-content/themes/bimber/js/jquery.waypoints/jquery.waypoints.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://akillitelefon.com/wp-content/themes/bimber/js/libgif/libgif.js'></script>
<script type='text/javascript' src='http://akillitelefon.com/wp-content/themes/bimber/js/enquire/enquire.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='http://akillitelefon.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://akillitelefon.com/wp-includes/js/wp-a11y.min.js?ver=4.5.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Hi\u00e7 sonu\u00e7 bulunamad\u0131.","oneResult":"1 sonu\u00e7 bulundu. Dola\u015fmak i\u00e7in yukar\u0131 ve a\u015fa\u011f\u0131 oklar\u0131 kullan\u0131n.","manyResults":"%d sonu\u00e7 bulundu. Dola\u015fmak i\u00e7in yukar\u0131 ve a\u015fa\u011f\u0131 oklar\u0131 kullan\u0131n."};
/* ]]> */
</script>
<script type='text/javascript' src='http://akillitelefon.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bimber_front_config = "{\"ajax_url\":\"http:\\\/\\\/akillitelefon.com\\\/wp-admin\\\/admin-ajax.php\",\"timeago\":\"on\",\"sharebar\":\"off\",\"i18n\":{\"menu\":{\"go_to\":\"Go to\"},\"newsletter\":{\"subscribe_mail_subject_tpl\":\"Check out this great article: %subject%\"},\"bp_profile_nav\":{\"more_link\":\"More\"}},\"comment_types\":[\"wp\"],\"auto_load_limit\":0,\"auto_play_videos\":false}";
/* ]]> */
</script>
<script type='text/javascript' src='http://akillitelefon.com/wp-content/themes/bimber/js/front.js?ver=5.1'></script>
<script type='text/javascript' src='http://akillitelefon.com/wp-content/themes/bimber-child-theme/modifications.js'></script>
<script type='text/javascript'>
var q2w3_sidebar_options = new Array();
q2w3_sidebar_options[0] = { "sidebar" : "q2w3-default-sidebar", "margin_top" : 10, "margin_bottom" : 0, "stop_id" : "g1-prefooter", "screen_max_width" : 0, "screen_max_height" : 0, "width_inherit" : false, "refresh_interval" : 1500, "window_load_hook" : false, "disable_mo_api" : false, "widgets" : ['adswidget9-quick-adsense-reloaded-5','adswidget2-quick-adsense-reloaded-5','adswidget10-quick-adsense-reloaded-2'] };
</script>
<script type='text/javascript' src='http://akillitelefon.com/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.0.4'></script>
<script type='text/javascript' src='http://akillitelefon.com/wp-includes/js/wp-embed.min.js?ver=4.5.10'></script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced

 Served from: akillitelefon.com @ 2017-10-20 15:54:56 by W3 Total Cache -->