﻿<!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js lt-ie10 lt-ie9" id="ie8" lang="tr-TR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10" id="ie9" lang="tr-TR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js" lang="tr-TR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><!--<![endif]-->

<head>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2824649727871689",
    enable_page_level_ads: true
  });
</script>

	<meta charset="UTF-8"/>
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="http://akillitelefon.com/xmlrpc.php"/>

	<title>iPhone X: OLED Ekran Yanığı Oluşmasını Engellemek - Akıllı Telefon</title>

<meta name="viewport" content="initial-scale=1.0, width=device-width" />

<!-- This site is optimized with the Yoast SEO plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Apple iPhone X akıllı telefonda OLED ekran yanığı oluşmasını engellemek için uygulayabileceğiniz yöntemleri ele alıyoruz. Apple&#039;ın ilk kez iPhone X akıllı"/>
<meta name="keywords" content="Apple,iPhone,iPhone X,OLED,ekran,yanık,burn-in,hayalet,görüntü,akıllı telefon,sorun,çözüm,iOS"/>
<link rel="canonical" href="http://akillitelefon.com/2018/01/03/iphone-x-oled-ekran-yanigi-olusmasini-engellemek/" />
<link rel="publisher" href="https://plus.google.com/+Akillitelefoncom"/>
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="iPhone X: OLED Ekran Yanığı Oluşmasını Engellemek - Akıllı Telefon" />
<meta property="og:description" content="Apple iPhone X akıllı telefonda OLED ekran yanığı oluşmasını engellemek için uygulayabileceğiniz yöntemleri ele alıyoruz. Apple&#039;ın ilk kez iPhone X akıllı" />
<meta property="og:url" content="http://akillitelefon.com/2018/01/03/iphone-x-oled-ekran-yanigi-olusmasini-engellemek/" />
<meta property="og:site_name" content="Akıllı Telefon" />
<meta property="article:publisher" content="https://www.facebook.com/akillitelefoncom" />
<meta property="article:tag" content="akıllı telefon" />
<meta property="article:tag" content="apple" />
<meta property="article:tag" content="burn-in" />
<meta property="article:tag" content="çözüm" />
<meta property="article:tag" content="ekran" />
<meta property="article:tag" content="görüntü" />
<meta property="article:tag" content="hayalet" />
<meta property="article:tag" content="ios" />
<meta property="article:tag" content="iphone" />
<meta property="article:tag" content="iPhone X" />
<meta property="article:tag" content="oled" />
<meta property="article:tag" content="sorun" />
<meta property="article:tag" content="yanık" />
<meta property="article:section" content="Rehberler" />
<meta property="article:published_time" content="2018-01-03T10:02:29+00:00" />
<meta property="article:modified_time" content="2018-01-03T17:24:15+00:00" />
<meta property="og:updated_time" content="2018-01-03T17:24:15+00:00" />
<meta property="fb:admins" content="690973250" />
<meta property="og:image" content="http://akillitelefon.com/wp-content/uploads/2018/01/iPhone-X-OLED-Ekran-Yanığı-Oluşmasını-Engellemek-2.jpg" />
<meta property="og:image:width" content="1012" />
<meta property="og:image:height" content="674" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Apple iPhone X akıllı telefonda OLED ekran yanığı oluşmasını engellemek için uygulayabileceğiniz yöntemleri ele alıyoruz. Apple&#039;ın ilk kez iPhone X akıllı" />
<meta name="twitter:title" content="iPhone X: OLED Ekran Yanığı Oluşmasını Engellemek - Akıllı Telefon" />
<meta name="twitter:site" content="@akillitelefonco" />
<meta name="twitter:image" content="http://akillitelefon.com/wp-content/uploads/2018/01/iPhone-X-OLED-Ekran-Yanığı-Oluşmasını-Engellemek-2.jpg" />
<meta name="twitter:creator" content="@akillitelefonco" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/akillitelefon.com\/","name":"Ak\u0131ll\u0131 Telefon","potentialAction":{"@type":"SearchAction","target":"http:\/\/akillitelefon.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//imasdk.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Akıllı Telefon &raquo; beslemesi" href="http://akillitelefon.com/feed/" />
<link rel='stylesheet' id='fx-editor-front-css'  href='http://akillitelefon.com/wp-content/plugins/fx-editor/assets/boxes-buttons-columns/front.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='videojs2-css'  href='http://akillitelefon.com/wp-content/plugins/videoadplayer/video-js/video-js.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='videojs3-css'  href='http://akillitelefon.com/wp-content/plugins/videoadplayer/css/vap-video-responsive.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='videojs6-css'  href='http://akillitelefon.com/wp-content/plugins/videoadplayer/css/plugins/videojs.ads.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='videojs7-css'  href='http://akillitelefon.com/wp-content/plugins/videoadplayer/css/plugins/videojs.vast.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='videojs12-css'  href='http://akillitelefon.com/wp-content/plugins/videoadplayer/css/plugins/videojs.ima.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='videojs15-css'  href='http://akillitelefon.com/wp-content/plugins/videoadplayer/css/plugins/videojs-overlay.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='videojs19-css'  href='http://akillitelefon.com/wp-content/plugins/videoadplayer/js/plugins/vpaid/videojs-vast-vpaid.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='videojs22-css'  href='http://akillitelefon.com/wp-content/plugins/videoadplayer/css/plugins/dimTheLights.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='videojs24-css'  href='http://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='yasrcss-css'  href='http://akillitelefon.com/wp-content/plugins/yet-another-stars-rating/css/yasr.css' type='text/css' media='all' />
<style id='yasrcss-inline-css' type='text/css'>

		.rateit .rateit-range {
			background: url(http://akillitelefon.com/wp-content/plugins/yet-another-stars-rating/img/stars_16_flat.png) left 0px !important;
		}

		.rateit .rateit-hover {
			background: url(http://akillitelefon.com/wp-content/plugins/yet-another-stars-rating/img/stars_16_flat.png) left -21px !important;
		}

		.rateit .rateit-selected {
			background: url(http://akillitelefon.com/wp-content/plugins/yet-another-stars-rating/img/stars_16_flat.png) left -42px !important;
		}

		div.medium .rateit-range {
			/*White*/
			background: url(http://akillitelefon.com/wp-content/plugins/yet-another-stars-rating/img/stars_24_flat.png) left 0px !important;
		}

		div.medium .rateit-hover {
			/*Red*/
			background: url(http://akillitelefon.com/wp-content/plugins/yet-another-stars-rating/img/stars_24_flat.png) left -29px !important;
		}

		div.medium .rateit-selected {
			/*Yellow*/
			background: url(http://akillitelefon.com/wp-content/plugins/yet-another-stars-rating/img/stars_24_flat.png) left -58px !important;
		}

		/* Creating set 32 */

		div.bigstars .rateit-range {
			/*White*/
			background: url(http://akillitelefon.com/wp-content/plugins/yet-another-stars-rating/img/stars_32_flat.png) left 0px !important;
		}

		div.bigstars .rateit-hover{
			/*red*/
			background: url(http://akillitelefon.com/wp-content/plugins/yet-another-stars-rating/img/stars_32_flat.png) left -37px !important;
		}

		div.bigstars .rateit-selected
		{
			/*Gold*/
			background: url(http://akillitelefon.com/wp-content/plugins/yet-another-stars-rating/img/stars_32_flat.png) left -74px !important;
		}

	
.yasr-visitor-votes 
{       background-color:#ffffff; 
        width:100%px;
        padding:5px; 
        margin-top:0px; 
        margin-bottom:20px;
        font-size:12px
}


</style>
<link rel='stylesheet' id='jquery-ui-css'  href='http://akillitelefon.com/wp-content/plugins/yet-another-stars-rating/css/jquery-ui.css?ver=1.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://akillitelefon.com/wp-includes/css/dashicons.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='yasrcsslightscheme-css'  href='http://akillitelefon.com/wp-content/plugins/yet-another-stars-rating/css/yasr-table-light.css' type='text/css' media='all' />
<link rel='stylesheet' id='tt-easy-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lora%3Aregular&#038;subset=latin-ext&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='g1-main-css'  href='http://akillitelefon.com/wp-content/themes/bimber/css/styles/hardcore/all-light.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CRajdhani%3A300%2C400%2C500%2C600%2C700&#038;subset=latin-ext&#038;ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-dynamic-style-css'  href='http://akillitelefon.com/wp-content/uploads/dynamic-style.css?respondjs=no&#038;ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-style-css'  href='http://akillitelefon.com/wp-content/themes/bimber-child-theme/style.css?ver=4.9.1' type='text/css' media='screen' />
<script type='text/javascript' src='http://akillitelefon.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://akillitelefon.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://akillitelefon.com/wp-content/plugins/videoadplayer/video-js/video.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://akillitelefon.com/wp-content/plugins/videoadplayer/js/plugins/videojs.ads.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://akillitelefon.com/wp-content/plugins/videoadplayer/js/plugins/vast-client.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://akillitelefon.com/wp-content/plugins/videoadplayer/js/plugins/videojs.vast.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://akillitelefon.com/wp-content/plugins/videoadplayer/js/plugins/videojs.ads4ima.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://imasdk.googleapis.com/js/sdkloader/ima3.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://akillitelefon.com/wp-content/plugins/videoadplayer/js/plugins/videojs.ima.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://akillitelefon.com/wp-content/plugins/videoadplayer/js/plugins/videojs-overlay.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://akillitelefon.com/wp-content/plugins/videoadplayer/js/plugins/vpaid/swfobject.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://akillitelefon.com/wp-content/plugins/videoadplayer/js/plugins/vpaid/videojs-vast-vpaid.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://akillitelefon.com/wp-content/plugins/videoadplayer/js/plugins/dimTheLights.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://akillitelefon.com/wp-content/themes/bimber/js/modernizr/modernizr-custom.min.js?ver=3.3.0'></script>
<link rel='https://api.w.org/' href='http://akillitelefon.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://akillitelefon.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://akillitelefon.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://akillitelefon.com/?p=58272' />
<link rel="alternate" type="application/json+oembed" href="http://akillitelefon.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fakillitelefon.com%2F2018%2F01%2F03%2Fiphone-x-oled-ekran-yanigi-olusmasini-engellemek%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://akillitelefon.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fakillitelefon.com%2F2018%2F01%2F03%2Fiphone-x-oled-ekran-yanigi-olusmasini-engellemek%2F&#038;format=xml" />
<!-- analytics-code google analytics tracking code --><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-58353616-1', 'auto');
	ga('send', 'pageview');

</script><!--  -->
			<script type="text/javascript">
				if(typeof videojs != "undefined") {
					videojs.options.flash.swf = "http://akillitelefon.com/wp-content/plugins/videoadplayer/video-js/video-js.swf";
				}
				document.createElement("video");document.createElement("audio");document.createElement("track");
			</script>
			<link rel="amphtml" href="http://akillitelefon.com/2018/01/03/iphone-x-oled-ekran-yanigi-olusmasini-engellemek/amp/" /><link rel="icon" href="http://akillitelefon.com/wp-content/uploads/2016/04/cropped-logo-Kopya-Kopya-32x32.png" sizes="32x32" />
<link rel="icon" href="http://akillitelefon.com/wp-content/uploads/2016/04/cropped-logo-Kopya-Kopya-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://akillitelefon.com/wp-content/uploads/2016/04/cropped-logo-Kopya-Kopya-180x180.png" />
<meta name="msapplication-TileImage" content="http://akillitelefon.com/wp-content/uploads/2016/04/cropped-logo-Kopya-Kopya-270x270.png" />
<style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
body, input, select, textarea { font-family: 'Lora'; font-style: normal; font-weight: 400; }
.g1-giga { font-family: 'Lora'; font-style: normal; font-weight: 400; }
.g1-mega { font-family: 'Lora'; font-size: 33px; font-style: normal; font-weight: 400; text-transform: none; }
h1, .g1-alpha { color: #0c0c0c; font-family: 'Lora'; font-style: normal; font-weight: 400; }
h2, .g1-beta { font-family: 'Lora'; font-style: normal; font-weight: 400; }
h3, .g1-gamma { font-family: 'Lora'; font-style: normal; font-weight: 400; }
h4, .g1-delta { font-family: 'Lora'; font-style: normal; font-weight: 400; }
h5, .g1-epsilon { font-family: 'Lora'; font-style: normal; font-weight: 400; }
h6, .g1-zeta { font-family: 'Lora'; font-style: normal; font-weight: 400; }
.g1-gamma-3rd { font-family: 'Lora'; font-style: normal; font-weight: 400; }
.g1-delta-3rd { font-family: 'Lora'; font-style: normal; font-weight: 400; }
.g1-meta { font-family: 'Lora'; font-style: normal; font-weight: 400; }
.g1-primary-nav-menu > .menu-item > a { font-family: 'Lora'; font-size: 15px; font-style: normal; font-weight: 400; }
.sub-menu .menu-item > a { font-family: 'Lora'; font-style: normal; font-weight: 400; text-transform: none; }
input[type=submit], input[type=reset], input[type=button], button, .g1-button, .g1-arrow { font-family: 'Lora'; font-style: normal; font-weight: 400; }
.g1-tab, .item-list-tabs a { font-family: 'Lora'; font-style: normal; font-weight: 400; }
blockquote { font-family: 'Lora'; font-style: normal; font-weight: 400; }
</style>
</head>

<body class="post-template-default single single-post postid-58272 single-format-standard g1-layout-boxed g1-hoverable" itemscope itemtype="http://schema.org/WebPage">

<div class="g1-body-inner">

	<div id="page">
		
	<aside class="g1-row g1-sharebar g1-sharebar-off">
		<div class="g1-row-inner">
			<div class="g1-column g1-sharebar-inner">
			</div>
		</div>
		<div class="g1-row-background">
		</div>
	</aside>

		

		
		<div class="g1-row g1-row-layout-page g1-preheader g1-preheader-original">
	<div class="g1-row-inner">

		<div class="g1-column g1-dropable">

			<!-- BEGIN .g1-secondary-nav -->
						<!-- END .g1-secondary-nav -->

			
					</div>

	</div>

	<div class="g1-row-background">
	</div>
</div><!-- .g1-preheader -->

		
		<div class="g1-header g1-header-mobile-01 g1-row g1-row-layout-page">
			<div class="g1-row-inner">
				<div class="g1-column">
					
<div class="g1-id">
				<p class="g1-mega g1-mega-2nd site-title">
			
			<a class="g1-logo-wrapper"
			   href="http://akillitelefon.com/" rel="home">
									<img class="g1-logo g1-logo-default" width="225" height="150" src="http://akillitelefon.com/wp-content/uploads/2016/04/logo-Kopya.png"  alt="Akıllı Telefon" />							</a>

				</p>

	</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>


		<div class="g1-row g1-row-layout-page g1-navbar">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<a class="g1-hamburger g1-hamburger-show" href="">
							<span class="g1-hamburger-icon"></span>
							<span class="g1-hamburger-label">Menu</span>
						</a>
					
					
					<!-- BEGIN .g1-primary-nav -->
					<nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu"><li id="menu-item-57103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-57103"><a href="http://akillitelefon.com/k/haberler/" itemprop="url">Haberler</a></li>
<li id="menu-item-57100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-57100"><a href="http://akillitelefon.com/k/giyilebilir-teknolojiler/" itemprop="url">Giyilebilir Teknolojiler</a></li>
<li id="menu-item-57099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-57099"><a href="http://akillitelefon.com/k/aksesuarlar/" itemprop="url">Aksesuarlar</a></li>
<li id="menu-item-46173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-46173"><a href="http://akillitelefon.com/k/apps-oyunlar/" itemprop="url">Apps &#038; Oyunlar</a></li>
<li id="menu-item-60313" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-g1-standard menu-item-60313"><a href="http://akillitelefon.com/k/rehberler/" itemprop="url">Rehberler</a></li>
<li id="menu-item-29081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-29081"><a href="http://akillitelefon.com/k/konular/" itemprop="url">Konular</a></li>
<li id="menu-item-19339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-19339"><a href="http://akillitelefon.com/forum/" itemprop="url">Forum</a></li>
</ul></nav>
					
					

<!-- BEGIN .g1-user-nav -->
<!-- END .g1-user-nav -->

						<div class="g1-drop g1-drop-before g1-drop-the-search">
		<a class="g1-drop-toggle" href="http://akillitelefon.com/?s=">
			<i class="g1-drop-toggle-icon"></i>Ara			<span class="g1-drop-toggle-arrow"></span>
		</a>
		<div class="g1-drop-content">
			<script>
  (function() {
    var cx = 'partner-pub-2824649727871689:8632068684';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only>		</div>
	</div>
									</div><!-- .g1-column -->

			</div>
		</div>

		
		
		
				<div class="g1-row g1-row-layout-page g1-advertisement g1-advertisement-before-content-theme-area">
			<div class="g1-row-inner">
				<div class="g1-column">

					
<!-- WP QUADS Custom Ad v. 1.7.4 -->
<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:0px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- at-tr-site_baglanti -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2824649727871689"
     data-ad-slot="3840001577"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
				</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
	
	<div class="g1-row g1-row-layout-page g1-row-padding-m">
		<div class="g1-row-background">
		</div>
		<div class="g1-row-inner">

			<div class="g1-column g1-column-2of3" id="primary">
				<div id="content" role="main">

					
<nav class="g1-breadcrumbs g1-meta">
				<p class="g1-breadcrumbs-label">You are here: </p>
				<ol itemscope itemtype="http://schema.org/BreadcrumbList"><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
						<a itemprop="item" href="http://akillitelefon.com/">
						<span itemprop="name">Ana Sayfa</span>
						<meta itemprop="position" content="1" />
						</a>
						</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
						<a itemprop="item" href="http://akillitelefon.com/k/rehberler/">
						<span itemprop="name">Rehberler</span>
						<meta itemprop="position" content="2" />
						</a>
						</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
					<span itemprop="name">iPhone X: OLED Ekran Yanığı Oluşmasını Engellemek</span>
					<meta itemprop="position" content="3" />
					<meta itemprop="item" content="http://akillitelefon.com/2018/01/03/iphone-x-oled-ekran-yanigi-olusmasini-engellemek/" />
					</li></ol>
				</nav><span class="bimber-url-waypoint" data-bimber-post-title="iPhone X: OLED Ekran Yanığı Oluşmasını Engellemek" data-bimber-post-url="http://akillitelefon.com/2018/01/03/iphone-x-oled-ekran-yanigi-olusmasini-engellemek/"></span>
<article id="post-58272" class="entry-tpl-classic post-58272 post type-post status-publish format-standard has-post-thumbnail category-rehberler tag-akilli-telefon tag-apple tag-burn-in tag-cozum tag-ekran tag-goruntu tag-hayalet tag-ios tag-iphone tag-iphone-x tag-oled tag-sorun tag-yanik" itemscope="" itemtype="http://schema.org/Article">
	<header class="entry-header entry-header-01">
		
			
		<h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">iPhone X: OLED Ekran Yanığı Oluşmasını Engellemek</h1>
									<p class="entry-meta entry-meta-m">
				<span class="entry-meta-wrap">
									<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
	
		<span class="entry-meta-label">yazan</span>
			<a href="http://akillitelefon.com/author/huseyin-oncel/" title="Huseyin Oncel tarafından oluşturulan diğer içerikler" rel="author">
			
							<strong itemprop="name">Huseyin Oncel</strong>
					</a>
	</span>
	
						<time class="entry-date" datetime="2018-01-03T10:02:29" itemprop="datePublished">3 Ocak 2018, 10:02</time>				</span>

				<span class="entry-meta-wrap">

					
									</span>
			</p>
		
		
	</header>

	<figure class="entry-featured-media entry-featured-media-main"  itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><span class="g1-frame"><span class="g1-frame-inner" style="padding-bottom: 66.62269129%;"><img width="758" height="505" src="http://akillitelefon.com/wp-content/uploads/2018/01/iPhone-X-OLED-Ekran-Yanığı-Oluşmasını-Engellemek-2-758x505.jpg" class="attachment-bimber-grid-2of3 size-bimber-grid-2of3 wp-post-image" alt="" itemprop="contentUrl" srcset="http://akillitelefon.com/wp-content/uploads/2018/01/iPhone-X-OLED-Ekran-Yanığı-Oluşmasını-Engellemek-2-758x505.jpg 758w, http://akillitelefon.com/wp-content/uploads/2018/01/iPhone-X-OLED-Ekran-Yanığı-Oluşmasını-Engellemek-2-300x200.jpg 300w, http://akillitelefon.com/wp-content/uploads/2018/01/iPhone-X-OLED-Ekran-Yanığı-Oluşmasını-Engellemek-2-600x400.jpg 600w, http://akillitelefon.com/wp-content/uploads/2018/01/iPhone-X-OLED-Ekran-Yanığı-Oluşmasını-Engellemek-2-364x242.jpg 364w, http://akillitelefon.com/wp-content/uploads/2018/01/iPhone-X-OLED-Ekran-Yanığı-Oluşmasını-Engellemek-2-608x405.jpg 608w, http://akillitelefon.com/wp-content/uploads/2018/01/iPhone-X-OLED-Ekran-Yanığı-Oluşmasını-Engellemek-2.jpg 1012w" sizes="(max-width: 758px) 100vw, 758px" /></span></span><meta itemprop="url" content="http://akillitelefon.com/wp-content/uploads/2018/01/iPhone-X-OLED-Ekran-Yanığı-Oluşmasını-Engellemek-2.jpg" /><meta itemprop="width" content="1012" /><meta itemprop="height" content="674" /></figure>
	<div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody">
		
<!-- WP QUADS Content Ad Plugin v. 1.7.4 -->
<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px 0 0px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- at-tr-site-konu_basi_yazi_arasi -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2824649727871689"
     data-ad-slot="9886562764"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p><strong>Apple iPhone X</strong> akıllı telefonda <strong>OLED ekran yanığı oluşmasını engellemek</strong> için uygulayabileceğiniz yöntemleri ele alıyoruz. Apple&#8217;ın ilk kez iPhone X akıllı telefonda yer verdiği OLED ekranlar yapılarından dolayı LCD teknolojisinde olduğu gibi arkadan aydınlatma içermiyor, bunun her yerine her piksel kendi aydınlatmasına sahip ve gerektiğinde açıp kapatılabiliyor. Bu sayede derin siyah renkler ve yüksek kontrast oranı elde edilebiliyor. Ancak OLED teknolojisinin bazı sıkıntıları da var.</p>
<p>Uzun süre değişmeden aynı görüntüyü ekranda tutan OLED ekranlı cihazlar yanma sorunu / burn-in yaşayabiliyor yani ekranda uzun süren görüntü silinmeden gölge gibi iz bırakabiliyor. Bu nedenle soruna hayalet görüntü adını verenler de var.</p>
<p>Apple her ne kadar bu sorunun oluşmaması için önlemler almış olsa da <strong>iPhone X</strong> akıllı telefonda <strong>OLED ekran yanığı oluşmasını engellemek</strong> için bu ipuçlarını değerlendirmenizi öneriyoruz.</p>
<h2>iPhone X: OLED Ekran Yanığı Oluşmasını Engellemek</h2>
<p><img class="alignnone size-large wp-image-58274 aligncenter" src="http://akillitelefon.com/wp-content/uploads/2018/01/iPhone-X-OLED-Ekran-Yanığı-Oluşmasını-Engellemek-1-600x402.jpg" alt="" width="600" height="402" srcset="http://akillitelefon.com/wp-content/uploads/2018/01/iPhone-X-OLED-Ekran-Yanığı-Oluşmasını-Engellemek-1-600x402.jpg 600w, http://akillitelefon.com/wp-content/uploads/2018/01/iPhone-X-OLED-Ekran-Yanığı-Oluşmasını-Engellemek-1-300x201.jpg 300w, http://akillitelefon.com/wp-content/uploads/2018/01/iPhone-X-OLED-Ekran-Yanığı-Oluşmasını-Engellemek-1-364x244.jpg 364w, http://akillitelefon.com/wp-content/uploads/2018/01/iPhone-X-OLED-Ekran-Yanığı-Oluşmasını-Engellemek-1-758x508.jpg 758w, http://akillitelefon.com/wp-content/uploads/2018/01/iPhone-X-OLED-Ekran-Yanığı-Oluşmasını-Engellemek-1-608x408.jpg 608w, http://akillitelefon.com/wp-content/uploads/2018/01/iPhone-X-OLED-Ekran-Yanığı-Oluşmasını-Engellemek-1.jpg 1014w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<!-- WP QUADS Content Ad Plugin v. 1.7.4 -->
<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px 0 0px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- at-tr-site-konu_basi_yazi_arasi -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2824649727871689"
     data-ad-slot="9886562764"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<h3>Güncel iOS Versiyonunu Kullanın</h3>
<p>Apple, iOS işletim sistemini güncellerken ekranda görüntü retansiyonuna karşı yeni yöntemler de geliştiriyor. Bu yeniliklerden yararlanmak için cihazın her zaman için güncel yazılım versiyonunda olmasına özen gösterin.</p>
<h3>Otomatik Parlaklığı Etkinleştirin</h3>
<p>iPhone X akıllı telefonda otomatik parlaklık özelliği varsayılan olarak etkin durumdadır. Siz bu özelliği devre dışı bırakmış olabilirsiniz. Otomatik parlaklık zaman zaman sinir bozucu olabiliyor ama tavsiyemiz bu özelliği etkinleştirmeniz yönünde olacak.</p>
<h3>Otomatik Ekran Kilidi Süresini Kısaltın</h3>
<p>Akıllı telefonun ekranının otomatik kilit süresini artırdıysanız <strong>Settings -&gt; Display &amp; Brightness -&gt; Auto-Lock</strong> menüsüne gidin ve bu süreyi 30 saniyeye çekin.</p>
<h3>Cihazı Sürekli Tam Parlaklıkta Kullanmayın</h3>
<p>Ekranı sürekli olarak tam parlaklıkta kullanmak OLED yanığı oluşma riskini artıracaktır. Bu nedenle akıllı telefonunuzu mümkün olduğunca tam parlaklıkta kullanmamaya dikkat edin.</p>
<h3>OLED Yanığı Sorununu Gidermek</h3>
<p>Ekranda hayalet görüntü / burn-in fark ettiyseniz akıllı telefonu kapatın ve birkaç saat boyunca bekleyin. Sonra cihazı çalıştırın, ekranda hala sabit görüntü kalabilir. Cihazı bir süre kullanın, ekrandaki burn-in sorunu ortadan kalkabilir. (Bu yöntem TV ekranlarında işe yarayabiliyor.)</p>
<p>Sorun bu şekilde çözülmediyse derhal teknik servise başvurmanızda fayda var.</p>
<p>Soru, yorum ve değerlendirmeleriniz için <strong><a href="http://akillitelefon.com/forum/">forum sayfamıza</a></strong> bekliyoruz.
        <!--Yasr Visitor Votes Shortcode-->
        <div id="yasr_visitor_votes_58272" class="yasr-visitor-votes"><div class="rateit yasr_visitor_votes_stars_div" id="yasr_rateit_visitor_votes_58272" data-postid="58272" data-rateit-starwidth="16" data-rateit-starheight="16" data-rateit-value="0" data-rateit-step="1" data-rateit-resetable="false" data-rateit-readonly="false"></div><span class="yasr-total-average-container" id="yasr-total-average-text_58272">
                    [Toplam:0 &nbsp; &nbsp;Ortalama:0/5]
                </span></div>
        <!--End Yasr Visitor Votes Shortcode-->
        </p>

	</div>

	


	<meta itemprop="mainEntityOfPage" content="http://akillitelefon.com/2018/01/03/iphone-x-oled-ekran-yanigi-olusmasini-engellemek/"/>
	<meta itemprop="dateModified"
	      content="2018-01-03T17:24:15"/>

	<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="Akıllı Telefon" />
		<meta itemprop="url" content="http://akillitelefon.com" />
		<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="http://akillitelefon.com/wp-content/uploads/2016/04/logo-Kopya.png" />
		</span>
	</span>
	<span class="bimber-load-next-post"><a href="http://akillitelefon.com/2018/01/03/htc-desire-10-lifestyle-root-twrp-recovery-yuklemek/" rel="prev">Diğer konuları yükle</a><i class="g1-collection-more-spinner"></i></span></article>

	<a class="g1-teaser g1-teaser-prev" href="http://akillitelefon.com/2018/01/03/htc-desire-10-lifestyle-root-twrp-recovery-yuklemek/">
		<div class="g1-teaser-arrow"></div>
		<article class="entry-tpl-listxxs post-58264 post type-post status-publish format-standard has-post-thumbnail category-rehberler tag-akilli-telefon tag-android tag-desire-10-lifestyle tag-htc tag-kurmak tag-recovery tag-root tag-twrp tag-yuklemek">
			<figure class="entry-featured-media " ><span class="g1-frame"><span class="g1-frame-inner" style="padding-bottom: 56.77083333%;"><img width="192" height="109" src="http://akillitelefon.com/wp-content/uploads/2018/01/HTC-Desire-10-Lifestyle-Root-ve-TWRP-Recovery-Yüklemek-2-192x109.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://akillitelefon.com/wp-content/uploads/2018/01/HTC-Desire-10-Lifestyle-Root-ve-TWRP-Recovery-Yüklemek-2-192x108.jpg 192w, http://akillitelefon.com/wp-content/uploads/2018/01/HTC-Desire-10-Lifestyle-Root-ve-TWRP-Recovery-Yüklemek-2-384x216.jpg 384w, http://akillitelefon.com/wp-content/uploads/2018/01/HTC-Desire-10-Lifestyle-Root-ve-TWRP-Recovery-Yüklemek-2-364x205.jpg 364w, http://akillitelefon.com/wp-content/uploads/2018/01/HTC-Desire-10-Lifestyle-Root-ve-TWRP-Recovery-Yüklemek-2-728x410.jpg 728w, http://akillitelefon.com/wp-content/uploads/2018/01/HTC-Desire-10-Lifestyle-Root-ve-TWRP-Recovery-Yüklemek-2-561x316.jpg 561w, http://akillitelefon.com/wp-content/uploads/2018/01/HTC-Desire-10-Lifestyle-Root-ve-TWRP-Recovery-Yüklemek-2-758x426.jpg 758w" sizes="(max-width: 192px) 100vw, 192px" /></span></span></figure>
			<header class="entry-header">
				<h3 class="g1-epsilon g1-epsilon-1st entry-title">HTC Desire 10 Lifestyle Root ve TWRP Recovery Yüklemek</h3>			</header>
		</article>
	</a>

	<a class="g1-teaser g1-teaser-next" href="http://akillitelefon.com/2018/01/03/android-ana-ekrana-yapilacaklar-listesi-ekleme/">
		<div class="g1-teaser-arrow"></div>
		<article class="entry-tpl-listxxs post-58283 post type-post status-publish format-standard has-post-thumbnail category-rehberler tag-akilli-telefon tag-android tag-not-alma tag-uygulama tag-widget tag-yapilacaklar-listesi">
			<figure class="entry-featured-media " ><span class="g1-frame"><span class="g1-frame-inner" style="padding-bottom: 56.77083333%;"><img width="192" height="109" src="http://akillitelefon.com/wp-content/uploads/2018/01/GettyImages-555174661-5a0f62e80d327a0036eda2f1-1-192x109.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://akillitelefon.com/wp-content/uploads/2018/01/GettyImages-555174661-5a0f62e80d327a0036eda2f1-1-192x108.jpg 192w, http://akillitelefon.com/wp-content/uploads/2018/01/GettyImages-555174661-5a0f62e80d327a0036eda2f1-1-300x169.jpg 300w, http://akillitelefon.com/wp-content/uploads/2018/01/GettyImages-555174661-5a0f62e80d327a0036eda2f1-1-600x338.jpg 600w, http://akillitelefon.com/wp-content/uploads/2018/01/GettyImages-555174661-5a0f62e80d327a0036eda2f1-1-384x216.jpg 384w, http://akillitelefon.com/wp-content/uploads/2018/01/GettyImages-555174661-5a0f62e80d327a0036eda2f1-1-364x205.jpg 364w, http://akillitelefon.com/wp-content/uploads/2018/01/GettyImages-555174661-5a0f62e80d327a0036eda2f1-1-728x410.jpg 728w, http://akillitelefon.com/wp-content/uploads/2018/01/GettyImages-555174661-5a0f62e80d327a0036eda2f1-1-561x316.jpg 561w, http://akillitelefon.com/wp-content/uploads/2018/01/GettyImages-555174661-5a0f62e80d327a0036eda2f1-1-758x426.jpg 758w, http://akillitelefon.com/wp-content/uploads/2018/01/GettyImages-555174661-5a0f62e80d327a0036eda2f1-1-608x342.jpg 608w, http://akillitelefon.com/wp-content/uploads/2018/01/GettyImages-555174661-5a0f62e80d327a0036eda2f1-1.jpg 782w" sizes="(max-width: 192px) 100vw, 192px" /></span></span></figure>
			<header class="entry-header">
				<h3 class="g1-epsilon g1-epsilon-1st entry-title">Android: Ana Ekran&#8217;a Yapılacaklar Listesi Ekleme</h3>			</header>
		</article>
	</a>

				</div><!-- #content -->
			</div><!-- #primary -->

			<div id="secondary" class="g1-column g1-column-1of3">
	
<!-- Quick Adsense Reloaded -->
<aside id="adswidget1-quick-adsense-reloaded-3" class="widget quads-ad1_widget"><div id="quads-ad1_widget" style="float:none;margin:0px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- at-tr-site-sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-2824649727871689"
     data-ad-slot="2312229691"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside></div><!-- #secondary -->

		</div>
	</div><!-- .g1-row -->



	<div class="g1-row g1-row-layout-page g1-prefooter">
		<div class="g1-row-inner">

			<div class="g1-column g1-column-1of3">
				<aside id="text-16" class="widget widget_text">			<div class="textwidget"><h3>İLETİŞİM</h3><a href="https://www.google.com.tr/maps/place/Merdivenk%C3%B6y+Mahallesi,+G%C3%BCnayd%C4%B1n+Sk+No:2,+34732+Kad%C4%B1k%C3%B6y%2F%C4%B0stanbul/@40.981859,29.06711,17z/data=!3m1!4b1!4m5!3m4!1s0x14cac7bd8a031bef:0x79cd54bd46f8191d!8m2!3d40.981859!4d29.069304" rel="noopener" target="_blank">
☈&nbsp;&nbsp;&nbsp;Merdivenköy Mah. Günaydın Sok. Yüksel Apt. No:2 D:11 Kadıköy / İSTANBUL - TÜRKİYE</a></br>
<a href="wtai://wp/mc;08508071001">☏&nbsp;&nbsp;+90 (850) 807 10 01</a></br>
<a href="mailto:akillitelefon@akillitelefon.com">@&nbsp;&nbsp;akillitelefon@akillitelefon.com</a></div>
		</aside>			</div>

			<div class="g1-column g1-column-1of3">
				<aside id="text-17" class="widget widget_text">			<div class="textwidget"><h3>BAĞLANTILAR</h3>
<a href="http://akillitelefon.com/alinti-sartlari/" rel="noopener" target="_blank">Alıntı Şartları</a>
</br>
<a href="http://akillitelefon.com/gizlilik-bildirimi/" rel="noopener" target="_blank">Gizlilik Bildirimi</a>
</br>
<a href="http://akillitelefon.com/hukuka-aykirilik-bildirimi/" rel="noopener" target="_blank">Hukuka Aykırılık Bildirimi</a>
</br>
<a href="http://akillitelefon.com/kullanim-sartlari/" rel="noopener" target="_blank">Kullanım Şartları</a>
</br>
<a href="http://akillitelefon.com/kunye/" rel="noopener" target="_blank">Künye</a>
</div>
		</aside>			</div>

			<div class="g1-column g1-column-1of3">
				<aside id="text-19" class="widget widget_text">			<div class="textwidget"></br>
<a href="http://akillitelefon.com"><img src="http://akillitelefon.com/wp-content/uploads/2016/04/logo-Kopya.png" width="200px"></a>
</br>
</br>
© Copyright 2015 - 2017. Tüm hakları saklıdır.</div>
		</aside>			</div>

		</div>
		<div class="g1-row-background">
		</div>
	</div>

<div class="g1-row g1-row-layout-page g1-footer">
	<div class="g1-row-inner">
		<div class="g1-column">

			<p class="g1-footer-text"></p>

			
			

		</div><!-- .g1-column -->
	</div>
	<div class="g1-row-background">
	</div>
</div><!-- .g1-row -->

	<a href="#page" class="g1-back-to-top">Yukarı çık</a>

</div><!-- #page -->


<div class="g1-canvas-overlay"></div>

</div><!-- .g1-body-inner -->
<div id="g1-breakpoint-desktop"></div>

<div class="g1-canvas g1-canvas-global">
	<a class="g1-canvas-toggle" href="#"></a>
	<div class="g1-canvas-content">
		<script>
  (function() {
    var cx = 'partner-pub-2824649727871689:8632068684';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only>
		<!-- BEGIN .g1-primary-nav -->
		<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57103"><a href="http://akillitelefon.com/k/haberler/" itemprop="url">Haberler</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57100"><a href="http://akillitelefon.com/k/giyilebilir-teknolojiler/" itemprop="url">Giyilebilir Teknolojiler</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57099"><a href="http://akillitelefon.com/k/aksesuarlar/" itemprop="url">Aksesuarlar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46173"><a href="http://akillitelefon.com/k/apps-oyunlar/" itemprop="url">Apps &#038; Oyunlar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-60313"><a href="http://akillitelefon.com/k/rehberler/" itemprop="url">Rehberler</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29081"><a href="http://akillitelefon.com/k/konular/" itemprop="url">Konular</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19339"><a href="http://akillitelefon.com/forum/" itemprop="url">Forum</a></li>
</ul></nav>		<!-- END .g1-primary-nav -->

		

		
		
		<!-- BEGIN .g1-secondary-nav -->
				<!-- END .g1-secondary-nav -->

		
		

	</div>
</div>

<!--Start of Tawk.to Script (0.3.3)-->
<script type="text/javascript">
var Tawk_API=Tawk_API||{};
var Tawk_LoadStart=new Date();
(function(){
var s1=document.createElement("script"),s0=document.getElementsByTagName("script")[0];
s1.async=true;
s1.src='https://embed.tawk.to/59824ca84471ce54db652459/default';
s1.charset='UTF-8';
s1.setAttribute('crossorigin','*');
s0.parentNode.insertBefore(s1,s0);
})();
</script>
<!--End of Tawk.to Script (0.3.3)--><link rel='stylesheet' id='so-css-bimber-css'  href='http://akillitelefon.com/wp-content/uploads/so-css/so-css-bimber.css?ver=1510162628' type='text/css' media='all' />
<script type='text/javascript' src='http://akillitelefon.com/wp-content/plugins/yet-another-stars-rating/js/jquery.rateit.min.js?ver=1.0.22'></script>
<script type='text/javascript' src='http://akillitelefon.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://akillitelefon.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://akillitelefon.com/wp-includes/js/jquery/ui/progressbar.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://akillitelefon.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://akillitelefon.com/wp-includes/js/jquery/ui/tooltip.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yasrCommonData = {"postid":"58272","ajaxurl":"http:\/\/akillitelefon.com\/wp-admin\/admin-ajax.php","loggedUser":"","visitorStatsEnabled":"no","tooltipValues":["K\u00f6t\u00fc","\u0130dare eder","\u0130yi","\u00c7ok iyi","S\u00fcper"],"loaderHtml":"<div id=\"loader-visitor-rating\" >\u00a0 Y\u00fckleniyor, l\u00fctfen bekleyin <img src=http:\/\/akillitelefon.com\/wp-content\/plugins\/yet-another-stars-rating\/img\/loader.gif title=\"yasr-loader\" alt=\"yasr-loader\"><\/div>"};
var yasrVisitorsVotesData = {"nonceVisitor":"cb2a645118"};
/* ]]> */
</script>
<script type='text/javascript' src='http://akillitelefon.com/wp-content/plugins/yet-another-stars-rating/js/yasr-front.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zerospam = {"key":"!Ny&%W1A6ZeB^aur$sI0)QRx#(jTtQB7nU@q4&!)4OYYT*6pE8qPfv0)lqZ%@cJP"};
/* ]]> */
</script>
<script type='text/javascript' src='http://akillitelefon.com/wp-content/plugins/zero-spam/js/zerospam.js?ver=3.0.6'></script>
<script type='text/javascript' src='http://akillitelefon.com/wp-content/themes/bimber/js/stickyfill/stickyfill.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://akillitelefon.com/wp-content/themes/bimber/js/jquery.placeholder/placeholders.jquery.min.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://akillitelefon.com/wp-content/themes/bimber/js/jquery.timeago/jquery.timeago.js?ver=1.5.2'></script>
<script type='text/javascript' src='http://akillitelefon.com/wp-content/themes/bimber/js/jquery.timeago/locales/jquery.timeago.tr.js'></script>
<script type='text/javascript' src='http://akillitelefon.com/wp-content/themes/bimber/js/matchMedia/matchMedia.js'></script>
<script type='text/javascript' src='http://akillitelefon.com/wp-content/themes/bimber/js/matchMedia/matchMedia.addListener.js'></script>
<script type='text/javascript' src='http://akillitelefon.com/wp-content/themes/bimber/js/picturefill/picturefill.min.js?ver=2.3.1'></script>
<script type='text/javascript' src='http://akillitelefon.com/wp-content/themes/bimber/js/jquery.waypoints/jquery.waypoints.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://akillitelefon.com/wp-content/themes/bimber/js/libgif/libgif.js'></script>
<script type='text/javascript' src='http://akillitelefon.com/wp-content/themes/bimber/js/enquire/enquire.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='http://akillitelefon.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://akillitelefon.com/wp-includes/js/wp-a11y.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Hi\u00e7bir sonu\u00e7 bulunamad\u0131.","oneResult":"1 sonu\u00e7 bulundu. Dola\u015fmak i\u00e7in yukar\u0131 ve a\u015fa\u011f\u0131 oklar\u0131 kullan\u0131n.","manyResults":"%d sonu\u00e7 bulundu. Dola\u015fmak i\u00e7in yukar\u0131 ve a\u015fa\u011f\u0131 oklar\u0131 kullan\u0131n.","itemSelected":"\u00d6ge se\u00e7ildi."};
/* ]]> */
</script>
<script type='text/javascript' src='http://akillitelefon.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://akillitelefon.com/wp-content/themes/bimber/js/front.js?ver=5.3.1'></script>
<script type='text/javascript' src='http://akillitelefon.com/wp-content/themes/bimber-child-theme/modifications.js'></script>
<script type='text/javascript' src='http://akillitelefon.com/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
	<div id="fb-root"></div>
	<script type="text/javascript">
		(function($) {

			var loaded = false;
			var loadFB = function() {
				if (loaded) return;
				loaded = true;
				(function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			};
			setTimeout(loadFB, 0);
			$('body').on('bimberLoadFbSdk', loadFB);
		})(jQuery);
	</script>
	</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: akillitelefon.com @ 2018-01-03 21:53:30 by W3 Total Cache
-->