<!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js lt-ie10 lt-ie9" id="ie8" lang="tr-TR" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10" id="ie9" lang="tr-TR" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js" lang="tr-TR" prefix="og: http://ogp.me/ns#"><!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<link rel="profile" href="https://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://akillitelefon.com/xmlrpc.php"/>

	<title>Telegram&#039;da Kendini İmha Eden Mesajlar Göndermek - Akıllı Telefon</title>

<meta name="viewport" content="initial-scale=1.0, width=device-width" />

<!-- This site is optimized with the Yoast SEO plugin v7.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="original-source" content="https://akillitelefon.com/2018/06/07/telegramda-kendini-imha-eden-mesajlar-gondermek/" />
<link rel="canonical" href="https://akillitelefon.com/2018/06/07/telegramda-kendini-imha-eden-mesajlar-gondermek/" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Telegram&#039;da Kendini İmha Eden Mesajlar Göndermek - Akıllı Telefon" />
<meta property="og:description" content="Telegram&#8217;da Kendini İmha Eden Mesajlar Göndermek için izlenmesi gereken aşamaları ele alacağız. Sevdiğimiz anlık mesajlaşma uygulamalarından birisi olan Telegram&#8217;la ilgili bir rehberle daha karşınızdayız. Kendini imha eden mesaj konsepti genellikle anlık gönderilen ve kısa içerikleri kapsıyor ve alıcı mesajı gördükten sonra mesaj otomatik olarak siliniyor. Snapchat ile popüler hale gelen bu özellik daha sonra Instagram&#8217;a &hellip; Devamını oku" />
<meta property="og:url" content="https://akillitelefon.com/2018/06/07/telegramda-kendini-imha-eden-mesajlar-gondermek/" />
<meta property="og:site_name" content="Akıllı Telefon" />
<meta property="article:tag" content="akıllı telefon" />
<meta property="article:tag" content="android" />
<meta property="article:tag" content="fotoğraf" />
<meta property="article:tag" content="Göndermek" />
<meta property="article:tag" content="imha eden" />
<meta property="article:tag" content="ios" />
<meta property="article:tag" content="iphone" />
<meta property="article:tag" content="kendini" />
<meta property="article:tag" content="mesaj" />
<meta property="article:tag" content="otomatik" />
<meta property="article:tag" content="silinen" />
<meta property="article:tag" content="Telegram" />
<meta property="article:tag" content="uygulama" />
<meta property="article:tag" content="Video" />
<meta property="article:section" content="Rehberler" />
<meta property="article:published_time" content="2018-06-07T20:41:59+03:00" />
<meta property="article:modified_time" content="2018-06-07T21:15:17+03:00" />
<meta property="og:updated_time" content="2018-06-07T21:15:17+03:00" />
<meta property="og:image" content="https://akillitelefon.com/wp-content/uploads/2018/06/Telegramda-Kendini-İmha-Eden-Mesajlar-Göndermek-4.jpg" />
<meta property="og:image:secure_url" content="https://akillitelefon.com/wp-content/uploads/2018/06/Telegramda-Kendini-İmha-Eden-Mesajlar-Göndermek-4.jpg" />
<meta property="og:image:width" content="1047" />
<meta property="og:image:height" content="596" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Telegram&#8217;da Kendini İmha Eden Mesajlar Göndermek için izlenmesi gereken aşamaları ele alacağız. Sevdiğimiz anlık mesajlaşma uygulamalarından birisi olan Telegram&#8217;la ilgili bir rehberle daha karşınızdayız. Kendini imha eden mesaj konsepti genellikle anlık gönderilen ve kısa içerikleri kapsıyor ve alıcı mesajı gördükten sonra mesaj otomatik olarak siliniyor. Snapchat ile popüler hale gelen bu özellik daha sonra Instagram&#8217;a [&hellip;] Devamını oku" />
<meta name="twitter:title" content="Telegram&#039;da Kendini İmha Eden Mesajlar Göndermek - Akıllı Telefon" />
<meta name="twitter:image" content="https://akillitelefon.com/wp-content/uploads/2018/06/Telegramda-Kendini-İmha-Eden-Mesajlar-Göndermek-4.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://akillitelefon.com/2018/06/07/telegramda-kendini-imha-eden-mesajlar-gondermek/amp/" /><link rel='dns-prefetch' href='//cdn.rawgit.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Akıllı Telefon &raquo; beslemesi" href="https://akillitelefon.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Akıllı Telefon &raquo; yorum beslemesi" href="https://akillitelefon.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Akıllı Telefon &raquo; Telegram&#8217;da Kendini İmha Eden Mesajlar Göndermek yorum beslemesi" href="https://akillitelefon.com/2018/06/07/telegramda-kendini-imha-eden-mesajlar-gondermek/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/akillitelefon.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='adace-style-css'  href='https://akillitelefon.com/wp-content/plugins/ad-ace/assets/css/style.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='adace-icofont-css'  href='https://akillitelefon.com/wp-content/plugins/ad-ace/assets/css/fonts/icofont.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://akillitelefon.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='https://akillitelefon.com/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='https://akillitelefon.com/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.85' type='text/css' media='all' />
<link rel='stylesheet' id='tt-easy-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Poppins%3A300%2Cregular%7CUbuntu+Condensed%3Aregular&#038;subset=latin%2Call%2Call&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='g1-main-css'  href='https://akillitelefon.com/wp-content/themes/bimber/css/5.6/styles/cards/all-light.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CPoppins%3A400%2C300%2C500%2C600%2C700&#038;subset&#038;ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-dynamic-style-css'  href='https://akillitelefon.com/wp-content/uploads/dynamic-style.css?respondjs=no&#038;ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-style-css'  href='https://akillitelefon.com/wp-content/themes/bimber-child-theme/style.css?ver=4.9.6' type='text/css' media='screen' />
<script type='text/javascript' src='https://akillitelefon.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/plugins/ad-ace/assets/js/slideup.js?ver=0.1'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://cdn.rawgit.com/vaakash/jquery-easy-ticker/92e6e76c/jquery.easy-ticker.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/themes/bimber/js/modernizr/modernizr-custom.min.js?ver=3.3.0'></script>
<link rel='https://api.w.org/' href='https://akillitelefon.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://akillitelefon.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://akillitelefon.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://akillitelefon.com/?p=240436' />
<link rel="alternate" type="application/json+oembed" href="https://akillitelefon.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fakillitelefon.com%2F2018%2F06%2F07%2Ftelegramda-kendini-imha-eden-mesajlar-gondermek%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://akillitelefon.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fakillitelefon.com%2F2018%2F06%2F07%2Ftelegramda-kendini-imha-eden-mesajlar-gondermek%2F&#038;format=xml" />
<!-- analytics-code google analytics tracking code --><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-58353616-1', 'auto');
	ga('send', 'pageview');

</script><!--  -->	<style>
	@font-face {
		font-family: "bimber";
							src:url("https://akillitelefon.com/wp-content/themes/bimber/css/5.6/bimber/fonts/bimber.eot");
			src:url("https://akillitelefon.com/wp-content/themes/bimber/css/5.6/bimber/fonts/bimber.eot?#iefix") format("embedded-opentype"),
			url("https://akillitelefon.com/wp-content/themes/bimber/css/5.6/bimber/fonts/bimber.woff") format("woff"),
			url("https://akillitelefon.com/wp-content/themes/bimber/css/5.6/bimber/fonts/bimber.ttf") format("truetype"),
			url("https://akillitelefon.com/wp-content/themes/bimber/css/5.6/bimber/fonts/bimber.svg#bimber") format("svg");
				font-weight: normal;
		font-style: normal;
	}
	</style>
	<link rel="icon" href="https://akillitelefon.com/wp-content/uploads/2018/04/cropped-logo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://akillitelefon.com/wp-content/uploads/2018/04/cropped-logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://akillitelefon.com/wp-content/uploads/2018/04/cropped-logo-180x180.png" />
<meta name="msapplication-TileImage" content="https://akillitelefon.com/wp-content/uploads/2018/04/cropped-logo-270x270.png" />
<style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
body, input, select, textarea { font-family: 'Poppins'; font-style: normal; font-weight: 300; }
.g1-giga { font-family: 'Ubuntu Condensed'; font-style: normal; font-weight: 400; }
.g1-mega { font-family: 'Ubuntu Condensed'; font-style: normal; font-weight: 400; }
h1, .g1-alpha { font-family: 'Ubuntu Condensed'; font-size: 27px; font-style: normal; font-weight: 400; }
h2, .g1-beta { font-family: 'Ubuntu Condensed'; font-style: normal; font-weight: 400; }
h3, .g1-gamma { font-family: 'Ubuntu Condensed'; font-size: 36px; font-style: normal; font-weight: 400; }
h4, .g1-delta { font-family: 'Ubuntu Condensed'; font-style: normal; font-weight: 400; }
h5, .g1-epsilon { font-family: 'Ubuntu Condensed'; font-style: normal; font-weight: 400; }
h6, .g1-zeta { font-family: 'Ubuntu Condensed'; font-style: normal; font-weight: 400; }
.g1-gamma-3rd { font-family: 'Ubuntu Condensed'; font-style: normal; font-weight: 400; }
.g1-delta-3rd { font-family: 'Ubuntu Condensed'; font-style: normal; font-weight: 400; }
.g1-meta { font-family: 'Ubuntu Condensed'; font-style: normal; font-weight: 400; }
.g1-primary-nav-menu > .menu-item > a { font-family: 'Poppins'; font-size: 12px; font-style: normal; font-weight: 400; }
.sub-menu .menu-item > a { font-family: 'Ubuntu Condensed'; font-style: normal; font-weight: 400; }
input[type=submit], input[type=reset], input[type=button], button, .g1-button, .g1-arrow { font-family: 'Ubuntu Condensed'; font-style: normal; font-weight: 400; }
.g1-tab, .item-list-tabs a { font-family: 'Ubuntu Condensed'; font-style: normal; font-weight: 400; }
blockquote { font-family: 'Ubuntu Condensed'; font-style: normal; font-weight: 400; }
</style>	
	<script type="text/javascript">
noktaad={ads:new Array()};
var noktaScript=document.createElement('script');
noktaScript.async=true;noktaScript.type="text/javascript";noktaScript.id='nokta-ad-script';
noktaScript.src='https://static.virgul.com/theme/mockups/adcode/outside.js?dts='+parseInt(new Date().getTime()/86400000);
document.getElementsByTagName('head')[0].appendChild(noktaScript);
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2824649727871689",
          enable_page_level_ads: true
     });
</script>	
	
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-240436 single-format-standard g1-layout-boxed g1-hoverable g1-has-mobile-logo" itemscope itemtype="http://schema.org/WebPage">

<div class="g1-body-inner">

	<div id="page">
		
	<aside class="g1-row g1-sharebar g1-sharebar-off">
		<div class="g1-row-inner">
			<div class="g1-column g1-sharebar-inner">
			</div>
		</div>
		<div class="g1-row-background">
		</div>
	</aside>

		

		
					<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin g1-bin-1 g1-bin-align-left g1-bin-grow-off">
													</div>
											<div class="g1-bin g1-bin-2 g1-bin-align-center g1-bin-grow-off">
													</div>
											<div class="g1-bin g1-bin-3 g1-bin-align-right g1-bin-grow-off">
													</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin g1-bin-1 g1-bin-align-left g1-bin-grow-off">
															<div class="g1-id">
				<p class="g1-mega g1-mega-1st site-title">
			
			<a class="g1-logo-wrapper"
			   href="https://akillitelefon.com/" rel="home">
									<img class="g1-logo g1-logo-default" width="220" height="175" src="https://akillitelefon.com/wp-content/uploads/2018/04/logo.png" srcset="https://akillitelefon.com/wp-content/uploads/2018/04/logo.png 2x,https://akillitelefon.com/wp-content/uploads/2018/04/logo.png 1x" alt="Akıllı Telefon" />							</a>

				</p>

	</div>													</div>
											<div class="g1-bin g1-bin-2 g1-bin-align-center g1-bin-grow-off">
													</div>
											<div class="g1-bin g1-bin-3 g1-bin-align-right g1-bin-grow-off">
															<!-- BEGIN .g1-primary-nav -->
<nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu"><li id="menu-item-234901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-234901"><a href="https://akillitelefon.com/k/haberler/">Haberler</a></li>
<li id="menu-item-69423" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-g1-standard menu-item-69423"><a href="https://akillitelefon.com/k/rehberler/">Rehberler</a></li>
<li id="menu-item-69424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-69424"><a href="https://akillitelefon.com/k/konular/">Konular</a></li>
<li id="menu-item-69425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-69425"><a href="https://akillitelefon.com/k/aksesuarlar/">Aksesuarlar</a></li>
<li id="menu-item-69426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-69426"><a href="https://akillitelefon.com/k/giyilebilir-teknolojiler/">Giyilebilir Teknolojiler</a></li>
<li id="menu-item-69427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-69427"><a href="https://akillitelefon.com/k/apps-oyunlar/">Apps &#038; Oyunlar</a></li>
<li id="menu-item-69500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-69500"><a target="_blank" href="https://akillitelefon.com/forum">Forum</a></li>
</ul></nav><!-- END .g1-primary-nav -->
																																																													<div class="g1-drop g1-drop-before g1-drop-the-search  g1-drop-l">
		<a class="g1-drop-toggle" href="https://akillitelefon.com/?s=">
			<i class="g1-drop-toggle-icon"></i>Ara			<span class="g1-drop-toggle-arrow"></span>
		</a>
		<div class="g1-drop-content">
			<script>
  (function() {
    var cx = 'partner-pub-2824649727871689:8632068684';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only>		</div>
	</div>
													</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin g1-bin-1 g1-bin-align-left g1-bin-grow-off">
													</div>
											<div class="g1-bin g1-bin-2 g1-bin-align-center g1-bin-grow-off">
													</div>
											<div class="g1-bin g1-bin-3 g1-bin-align-right g1-bin-grow-off">
													</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
					<div class="g1-sticky-top-wrapper g1-hb-row-1">
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin g1-bin-1 g1-bin-align-left g1-bin-grow-off">
													</div>
											<div class="g1-bin g1-bin-2 g1-bin-align-center g1-bin-grow-off">
													</div>
											<div class="g1-bin g1-bin-3 g1-bin-align-right g1-bin-grow-off">
													</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				</div>
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin g1-bin-1 g1-bin-align-left g1-bin-grow-off">
																<a class="g1-hamburger g1-hamburger-show " href="#">
		<span class="g1-hamburger-icon"></span>
			<span class="g1-hamburger-label
						">Menu</span>
	</a>
													</div>
											<div class="g1-bin g1-bin-2 g1-bin-align-center g1-bin-grow-on">
															<div class="g1-id">
				<p class="g1-mega g1-mega-1st site-title">
			
			<a class="g1-logo-wrapper"
			   href="https://akillitelefon.com/" rel="home">
									<img class="g1-logo g1-logo-default" width="220" height="175" src="https://akillitelefon.com/wp-content/uploads/2018/04/logo.png"  alt="Akıllı Telefon" />							</a>

				</p>

	</div>													</div>
											<div class="g1-bin g1-bin-3 g1-bin-align-right g1-bin-grow-off">
													</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin g1-bin-1 g1-bin-align-left g1-bin-grow-off">
													</div>
											<div class="g1-bin g1-bin-2 g1-bin-align-center g1-bin-grow-on">
													</div>
											<div class="g1-bin g1-bin-3 g1-bin-align-right g1-bin-grow-off">
													</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
	
		
		
		
				<div class="g1-row g1-row-layout-page g1-advertisement g1-advertisement-before-content-theme-area">
			<div class="g1-row-inner">
				<div class="g1-column">

					
<!-- WP QUADS Custom Ad v. 1.7.8 -->
<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- at-tr-site-Bimber_Before content theme area -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2824649727871689"
     data-ad-slot="3840001577"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
				</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
	
	<div class="g1-row g1-row-layout-page g1-row-padding-m">
		<div class="g1-row-background">
		</div>
		<div class="g1-row-inner">

			<div class="g1-column g1-column-2of3" id="primary">
				<div id="content" role="main">

					
<nav class="g1-breadcrumbs g1-meta">
				<p class="g1-breadcrumbs-label">You are here: </p>
				<ol itemscope itemtype="http://schema.org/BreadcrumbList"><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
						<a itemprop="item" href="https://akillitelefon.com/">
						<span itemprop="name">Ana Sayfa</span>
						<meta itemprop="position" content="1" />
						</a>
						</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
						<a itemprop="item" href="https://akillitelefon.com/k/rehberler/">
						<span itemprop="name">Rehberler</span>
						<meta itemprop="position" content="2" />
						</a>
						</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
					<span itemprop="name">Telegram&#8217;da Kendini İmha Eden Mesajlar Göndermek</span>
					<meta itemprop="position" content="3" />
					<meta itemprop="item" content="https://akillitelefon.com/2018/06/07/telegramda-kendini-imha-eden-mesajlar-gondermek/" />
					</li></ol>
				</nav>
<article id="post-240436" class="entry-tpl-classic post-240436 post type-post status-publish format-standard has-post-thumbnail category-rehberler tag-akilli-telefon tag-android tag-fotograf tag-gondermek tag-imha-eden tag-ios tag-iphone tag-kendini tag-mesaj tag-otomatik tag-silinen tag-telegram tag-uygulama tag-video" itemscope="" itemtype="http://schema.org/Article">
	<header class="entry-header entry-header-01">
		<span class="entry-categories entry-categories-l"><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://akillitelefon.com/k/rehberler/" class="entry-category entry-category-item-84"><span itemprop="articleSection">Rehberler</span></a></span></span>
			
		<h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Telegram&#8217;da Kendini İmha Eden Mesajlar Göndermek</h1>
									<p class="g1-meta g1-meta-m entry-meta entry-meta-m">
				<span class="entry-byline entry-byline-m ">
									<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
	
		<span class="entry-meta-label">yazan</span>
			<a href="https://akillitelefon.com/author/huseyin-oncel/" title="Hüseyin Öncel tarafından oluşturulan diğer içerikler" rel="author">
			
							<strong itemprop="name">Hüseyin Öncel</strong>
					</a>
	</span>
	
						<time class="entry-date" datetime="2018-06-07T20:41:59" itemprop="datePublished">7 Haziran 2018, 20:41</time>				</span>

				<span class="entry-stats entry-stats-m">

					
									</span>
			</p>
		
		
	</header>

	<figure class="entry-featured-media entry-featured-media-main"  itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><span class="g1-frame"><span class="g1-frame-inner" style="padding-bottom: 56.86015831%;"><img width="758" height="431" src="https://akillitelefon.com/wp-content/uploads/2018/06/Telegramda-Kendini-İmha-Eden-Mesajlar-Göndermek-4-758x431.jpg" class="attachment-bimber-grid-2of3 size-bimber-grid-2of3 wp-post-image" alt="" itemprop="contentUrl" srcset="https://akillitelefon.com/wp-content/uploads/2018/06/Telegramda-Kendini-İmha-Eden-Mesajlar-Göndermek-4-758x431.jpg 758w, https://akillitelefon.com/wp-content/uploads/2018/06/Telegramda-Kendini-İmha-Eden-Mesajlar-Göndermek-4-300x171.jpg 300w, https://akillitelefon.com/wp-content/uploads/2018/06/Telegramda-Kendini-İmha-Eden-Mesajlar-Göndermek-4-768x437.jpg 768w, https://akillitelefon.com/wp-content/uploads/2018/06/Telegramda-Kendini-İmha-Eden-Mesajlar-Göndermek-4-1024x583.jpg 1024w, https://akillitelefon.com/wp-content/uploads/2018/06/Telegramda-Kendini-İmha-Eden-Mesajlar-Göndermek-4-192x108.jpg 192w, https://akillitelefon.com/wp-content/uploads/2018/06/Telegramda-Kendini-İmha-Eden-Mesajlar-Göndermek-4-364x207.jpg 364w, https://akillitelefon.com/wp-content/uploads/2018/06/Telegramda-Kendini-İmha-Eden-Mesajlar-Göndermek-4-608x346.jpg 608w, https://akillitelefon.com/wp-content/uploads/2018/06/Telegramda-Kendini-İmha-Eden-Mesajlar-Göndermek-4-84x48.jpg 84w, https://akillitelefon.com/wp-content/uploads/2018/06/Telegramda-Kendini-İmha-Eden-Mesajlar-Göndermek-4-169x96.jpg 169w, https://akillitelefon.com/wp-content/uploads/2018/06/Telegramda-Kendini-İmha-Eden-Mesajlar-Göndermek-4.jpg 1047w" sizes="(max-width: 758px) 100vw, 758px" /></span></span><meta itemprop="url" content="https://akillitelefon.com/wp-content/uploads/2018/06/Telegramda-Kendini-İmha-Eden-Mesajlar-Göndermek-4.jpg" /><meta itemprop="width" content="1047" /><meta itemprop="height" content="596" /></figure>
	<div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody">
		<div class="adace-slot-wrapper adace-before-content " >
	<div class="adace-slot"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><style scoped>@media(max-width: 600px) {.adace_adsense_5b19763da1717 {display:block !important;}}
@media(min-width: 601px) {.adace_adsense_5b19763da1717 {display:block !important;}}
@media(min-width: 801px) {.adace_adsense_5b19763da1717 {display:block !important;}}
@media(min-width: 961px) {.adace_adsense_5b19763da1717 {display:block !important;}}
</style>
	<ins class="adsbygoogle adace_adsense_5b19763da1717"
	 style="display:block;"
	 data-ad-client="ca-pub-2824649727871689"
	 data-ad-slot="8622678408"
	 data-ad-format="auto"
	 ></ins>
	 <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>	</div>
</div>
<p><strong>Telegram&#8217;da Kendini İmha Eden Mesajlar Göndermek</strong> için izlenmesi gereken aşamaları ele alacağız. Sevdiğimiz anlık mesajlaşma uygulamalarından birisi olan Telegram&#8217;la ilgili bir rehberle daha karşınızdayız. Kendini imha eden mesaj konsepti genellikle anlık gönderilen ve kısa içerikleri kapsıyor ve alıcı mesajı gördükten sonra mesaj otomatik olarak siliniyor.</p>
<p>Snapchat ile popüler hale gelen bu özellik daha sonra Instagram&#8217;a da dahil edildi. Son olarak Gmail&#8217;de kendini yok eden e-postalar gönderebilme özelliğinin devreye alındığını gördük. Bu özellik arkadaşınıza cihazının galerisine kaydetmesini istemediğiniz fotoğraf ve videoları göndermek istediğiniz durumlarda oldukça yararlı oluyor. Telegram kendisini yok eden fotoğraf ve videolar gönderme özelliğini geçen yıl kullanıma sunmuştu. <strong>Telegram&#8217;da Kendini İmha Eden Mesajlar Göndermek </strong>hayli kolay.</p>
<h2>Telegram&#8217;da Kendini İmha Eden Mesajlar Göndermek</h2>
<p>Biz aşamaları Telegram&#8217;ın Android versiyonu üzerinden anlattık, iOS&#8217;li cihazlarda da benzer aşamaları izlemeniz yeterli olacaktır.</p>
<p>Bu arada Telegram&#8217;da kendini imha eden metin mesajları gönderemeyeceğinizi belirtelim. Bu özellik yalnızca fotoğraf ve video gönderimi için kullanılabiliyor.</p>
<p>Öncelikle Telegram uygulamasını açın ve kendini imha eden mesajı göndermek istediğiniz kişiyi seçin.</p>
<p>Arayüzde sağ alt kısımda, mesaj kutucuğunun hemen yanında bulunan dosya eki / ataç simgesine dokunun.</p>
<p><img class="alignnone size-full wp-image-240437 aligncenter" src="https://akillitelefon.com/wp-content/uploads/2018/06/Telegramda-Kendini-İmha-Eden-Mesajlar-Göndermek-1.png" alt="" width="904" height="600" srcset="https://akillitelefon.com/wp-content/uploads/2018/06/Telegramda-Kendini-İmha-Eden-Mesajlar-Göndermek-1.png 904w, https://akillitelefon.com/wp-content/uploads/2018/06/Telegramda-Kendini-İmha-Eden-Mesajlar-Göndermek-1-300x199.png 300w, https://akillitelefon.com/wp-content/uploads/2018/06/Telegramda-Kendini-İmha-Eden-Mesajlar-Göndermek-1-768x510.png 768w, https://akillitelefon.com/wp-content/uploads/2018/06/Telegramda-Kendini-İmha-Eden-Mesajlar-Göndermek-1-364x242.png 364w, https://akillitelefon.com/wp-content/uploads/2018/06/Telegramda-Kendini-İmha-Eden-Mesajlar-Göndermek-1-758x503.png 758w, https://akillitelefon.com/wp-content/uploads/2018/06/Telegramda-Kendini-İmha-Eden-Mesajlar-Göndermek-1-608x404.png 608w, https://akillitelefon.com/wp-content/uploads/2018/06/Telegramda-Kendini-İmha-Eden-Mesajlar-Göndermek-1-72x48.png 72w, https://akillitelefon.com/wp-content/uploads/2018/06/Telegramda-Kendini-İmha-Eden-Mesajlar-Göndermek-1-145x96.png 145w" sizes="(max-width: 904px) 100vw, 904px" /></p><div class="adace-slot-wrapper adace-middle-content " >
	<div class="adace-slot"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><style scoped>@media(max-width: 600px) {.adace_adsense_5b19763da1eb3 {display:block !important;}}
@media(min-width: 601px) {.adace_adsense_5b19763da1eb3 {display:block !important;}}
@media(min-width: 801px) {.adace_adsense_5b19763da1eb3 {display:block !important;}}
@media(min-width: 961px) {.adace_adsense_5b19763da1eb3 {display:block !important;}}
</style>
	<ins class="adsbygoogle adace_adsense_5b19763da1eb3"
	 style="display:block;"
	 data-ad-client="ca-pub-2824649727871689"
	 data-ad-slot="1698277710"
	 data-ad-format="rectangle"
	 ></ins>
	 <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>	</div>
</div>

<p>Karşınıza gelen arayüzden kamerayı, galeriyi ya da videoların yer aldığı dizini seçerek göndermek istediğiniz içeriği elde edin. Birden fazla fotoğraf ya da video seçilebiliyor.</p>
<p>Seçtikten sonra hemen <strong>Send</strong> seçeneğine <strong>dokunmayın</strong>, ilgili video ya da fotoğrafın üzerine dokunarak seçeneklerin belirmesini sağlayın. Alt kısımdaki çalar saat simgesine dokunun. Zamanlayıcıyı 1 saniye ile 1 dakika arasında ayarlayabilirsiniz. Tercihinizi yaptıktan sonra sağ alt kısımdaki <strong>Done</strong> butonunu kullanın.</p>
<p><img class="alignnone size-full wp-image-240438 aligncenter" src="https://akillitelefon.com/wp-content/uploads/2018/06/Telegramda-Kendini-İmha-Eden-Mesajlar-Göndermek-2.png" alt="" width="602" height="600" srcset="https://akillitelefon.com/wp-content/uploads/2018/06/Telegramda-Kendini-İmha-Eden-Mesajlar-Göndermek-2.png 602w, https://akillitelefon.com/wp-content/uploads/2018/06/Telegramda-Kendini-İmha-Eden-Mesajlar-Göndermek-2-150x150.png 150w, https://akillitelefon.com/wp-content/uploads/2018/06/Telegramda-Kendini-İmha-Eden-Mesajlar-Göndermek-2-300x300.png 300w, https://akillitelefon.com/wp-content/uploads/2018/06/Telegramda-Kendini-İmha-Eden-Mesajlar-Göndermek-2-192x192.png 192w, https://akillitelefon.com/wp-content/uploads/2018/06/Telegramda-Kendini-İmha-Eden-Mesajlar-Göndermek-2-384x384.png 384w, https://akillitelefon.com/wp-content/uploads/2018/06/Telegramda-Kendini-İmha-Eden-Mesajlar-Göndermek-2-110x110.png 110w, https://akillitelefon.com/wp-content/uploads/2018/06/Telegramda-Kendini-İmha-Eden-Mesajlar-Göndermek-2-220x220.png 220w, https://akillitelefon.com/wp-content/uploads/2018/06/Telegramda-Kendini-İmha-Eden-Mesajlar-Göndermek-2-364x363.png 364w, https://akillitelefon.com/wp-content/uploads/2018/06/Telegramda-Kendini-İmha-Eden-Mesajlar-Göndermek-2-48x48.png 48w, https://akillitelefon.com/wp-content/uploads/2018/06/Telegramda-Kendini-İmha-Eden-Mesajlar-Göndermek-2-96x96.png 96w" sizes="(max-width: 602px) 100vw, 602px" /></p>
<p>Birden fazla fotoğraf ya da video gönderecekseniz geri dönerek tüm içerikler için aynı işlemi gerçekleştirin ve son olarak <strong>Send</strong> butonuna dokunun.</p>
<p>Soru, yorum ve değerlendirmeleriniz için <strong><a href="https://akillitelefon.com/forum">forum sayfamızı</a></strong> ziyaret edebilirsiniz.</p>

<!-- WP QUADS Content Ad Plugin v. 1.7.8 -->
<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:10px 0 10px 0;text-align:center;">

</div>

<div class="adace-slot-wrapper adace-after-content adace-align-center" style="text-align:center;">
	<div class="adace-slot"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><style scoped>@media(max-width: 600px) {.adace_adsense_5b19763da21b4 {display:block !important;}}
@media(min-width: 601px) {.adace_adsense_5b19763da21b4 {display:block !important;}}
@media(min-width: 801px) {.adace_adsense_5b19763da21b4 {display:block !important;}}
@media(min-width: 961px) {.adace_adsense_5b19763da21b4 {display:block !important;}}
</style>
	<ins class="adsbygoogle adace_adsense_5b19763da21b4"
	 style="display:block;"
	 data-ad-client="ca-pub-2824649727871689"
	 data-ad-slot="6881083912"
	 data-ad-format="auto"
	 ></ins>
	 <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>	</div>
</div>
	</div>

	


	<meta itemprop="mainEntityOfPage" content="https://akillitelefon.com/2018/06/07/telegramda-kendini-imha-eden-mesajlar-gondermek/"/>
	<meta itemprop="dateModified"
	      content="2018-06-07T21:15:17"/>

	<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="Akıllı Telefon" />
		<meta itemprop="url" content="https://akillitelefon.com" />
		<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://akillitelefon.com/wp-content/uploads/2018/04/logo.png" />
		</span>
	</span>
	</article>

				<div id="post-ratings-240436" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="bfd1d5d8b3"><hr>
<strong><h3>BU KONUNUN İÇERİĞİNİ DEĞERLENDİRİN</h3></strong>
<p>
Sitemizi ziyaret ettiğiniz için teşekkürler.  Bu içeriği internette arayan diğer kullanıcıların daha kolay bulmasını sağlamak için yıldızlara tıklayarak yüksek bir değerlendirme yapın. 
<p>
<img id="rating_240436_1" src="https://akillitelefon.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="Kötü" title="Kötü" onmouseover="current_rating(240436, 1, 'Kötü');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_240436_2" src="https://akillitelefon.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="Orta" title="Orta" onmouseover="current_rating(240436, 2, 'Orta');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_240436_3" src="https://akillitelefon.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="İyi" title="İyi" onmouseover="current_rating(240436, 3, 'İyi');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_240436_4" src="https://akillitelefon.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="Çok İyi" title="Çok İyi" onmouseover="current_rating(240436, 4, 'Çok İyi');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_240436_5" src="https://akillitelefon.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="Mükemmel" title="Mükemmel" onmouseover="current_rating(240436, 5, 'Mükemmel');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" />
<p>
Yeniden görüşmek üzere!
<hr><meta itemprop="headline" content="Telegram&#8217;da Kendini İmha Eden Mesajlar Göndermek" /><meta itemprop="description" content="Telegram'da Kendini İmha Eden Mesajlar G&ouml;ndermek i&ccedil;in izlenmesi gereken aşamaları ele alacağız. Sevdiğimiz anlık mesajlaşma uygulamalarından birisi olan Telegram'la ilgili bir rehberle daha karşınızda..." /><meta itemprop="datePublished" content="2018-06-07T20:41:59+00:00" /><meta itemprop="dateModified" content="2018-06-07T21:15:17+00:00" /><meta itemprop="url" content="https://akillitelefon.com/2018/06/07/telegramda-kendini-imha-eden-mesajlar-gondermek/" /><meta itemprop="author" content="Hüseyin Öncel" /><meta itemprop="mainEntityOfPage" content="https://akillitelefon.com/2018/06/07/telegramda-kendini-imha-eden-mesajlar-gondermek/" /><div style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://akillitelefon.com/wp-content/uploads/2018/06/Telegramda-Kendini-İmha-Eden-Mesajlar-Göndermek-4-150x150.jpg" /><meta itemprop="width" content="150" /><meta itemprop="height" content="150" /></div><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Akıllı Telefon" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="" /></div></div></div><div id="post-ratings-240436-loading" class="post-ratings-loading">
            <img src="https://akillitelefon.com/wp-content/plugins/wp-postratings/images/loading.gif" width="16" height="16" class="post-ratings-image" /> İşleniyor...</div>				</div><!-- #content -->
			</div><!-- #primary -->

			<div id="secondary" class="g1-column g1-column-1of3">
	
<!-- Quick Adsense Reloaded -->
<div class="g1-sticky-widget-wrapper"><div class="g1-sticky-widget" style="top: 0px"><aside id="adswidget1-quick-adsense-reloaded-2" class="widget quads-ad1_widget"><div id="quads-ad1_widget" style="float:none;margin:0px;"><center><div style="z-index: 10000;width: 370px;height: 370px;display: none;" data-nokta-zone="152818"></div>
</center></div></aside>
<!-- Quick Adsense Reloaded -->
<aside id="adswidget2-quick-adsense-reloaded-2" class="widget quads-ad2_widget"><div id="quads-ad2_widget"><!-- Composite Start -->
<div id="M335461ScriptRootC236463">
        <div id="M335461PreloadC236463">
        Loading...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M335461ScriptRootC236463")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M335461ScriptRootC236463");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=236463;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/a/k/akillitelefon.com.236463.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
    </div>
<!-- Composite End --></div></aside></div></div><!-- End of sticky widgets combined wrapper --></div><!-- #secondary -->

		</div>
	</div><!-- .g1-row -->



	<div class="g1-row g1-row-layout-page g1-prefooter">
		<div class="g1-row-inner">

			<div class="g1-column g1-column-1of3">
				<aside id="text-2" class="widget widget_text">			<div class="textwidget"><p style="font-size: 17px;"><b>İLETİŞİM</b></p>
<p style="font-size: 15px;">☈   <a href="https://www.google.com.tr/maps/place/Merdivenk%C3%B6y+Mahallesi,+G%C3%BCnayd%C4%B1n+Sk+No:2,+34732+Kad%C4%B1k%C3%B6y%2F%C4%B0stanbul/@40.981859,29.06711,17z/data=!3m1!4b1!4m5!3m4!1s0x14cac7bd8a031bef:0x79cd54bd46f8191d!8m2!3d40.981859!4d29.069304">Merdivenköy Mah. Günaydın Sok. Yüksel Apt. No:2 D:11 Kadıköy / İSTANBUL &#8211; TÜRKİYE</a><br />
☏ <a href="wtai://wp/mc;08508071001">+90 (850) 807 10 01</a><br />
✎  <a href="mailto:akillitelefon@akillitelefon.com">akillitelefon@akillitelefon.com</a></p>
</div>
		</aside>			</div>

			<div class="g1-column g1-column-1of3">
				<aside id="text-3" class="widget widget_text">			<div class="textwidget"><p><b>BAĞLANTILAR</b></p>
<p><a href="https://akillitelefon.com/alinti-sartlari/" target="_blank" rel="noopener">Alıntı Şartları</a><br />
<a href="https://akillitelefon.com/gizlilik-bildirimi/" target="_blank" rel="noopener">Gizlilik Bildirimi</a><br />
<a href="https://akillitelefon.com/kullanim-sartlari/" target="_blank" rel="noopener">Kullanım Şartları</a><br />
<a href="https://akillitelefon.com/kunye/" target="_blank" rel="noopener">Künye</a><br />
<a href="https://akillitelefon.com/iletisim-formu/" target="_blank" rel="noopener">İletişim Formu</a><br />
<a href="https://www.akillitelefon.com/?s=" target="_blank" rel="noopener"><font color="white">Arama</font></a></p>
</div>
		</aside>			</div>

			<div class="g1-column g1-column-1of3">
				<aside id="text-4" class="widget widget_text">			<div class="textwidget"><p><a href="https://akillitelefon.com"><img src="https://akillitelefon.com/wp-content/uploads/2018/04/logo.png" width="200px" /></a></p>
<p style="font-size: 15px;">© Copyright 2015 &#8211; 2018. Tüm hakları saklıdır.</p>
</div>
		</aside>			</div>

		</div>
		<div class="g1-row-background">
		</div>
	</div>

<div class="g1-row g1-row-layout-page g1-footer">
	<div class="g1-row-inner">
		<div class="g1-column">

			<p class="g1-footer-text"></p>

			
			

		</div><!-- .g1-column -->
	</div>
	<div class="g1-row-background">
	</div>
</div><!-- .g1-row -->

	<a href="#page" class="g1-back-to-top">Yukarı çık</a>

</div><!-- #page -->


<div class="g1-canvas-overlay"></div>

</div><!-- .g1-body-inner -->
<div id="g1-breakpoint-desktop"></div>


<div class="g1-canvas g1-canvas-global">
	<div class="g1-canvas-content">
		<a class="g1-canvas-toggle" href="#"></a>

			<!-- BEGIN .g1-primary-nav -->
	<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu g1-menu-v"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234901"><a href="https://akillitelefon.com/k/haberler/">Haberler</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-69423"><a href="https://akillitelefon.com/k/rehberler/">Rehberler</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69424"><a href="https://akillitelefon.com/k/konular/">Konular</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69425"><a href="https://akillitelefon.com/k/aksesuarlar/">Aksesuarlar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69426"><a href="https://akillitelefon.com/k/giyilebilir-teknolojiler/">Giyilebilir Teknolojiler</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69427"><a href="https://akillitelefon.com/k/apps-oyunlar/">Apps &#038; Oyunlar</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69500"><a target="_blank" href="https://akillitelefon.com/forum">Forum</a></li>
</ul></nav>		<!-- END .g1-primary-nav -->
		<!-- BEGIN .g1-secondary-nav -->
			<!-- END .g1-secondary-nav -->
	<script>
  (function() {
    var cx = 'partner-pub-2824649727871689:8632068684';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only>	</div>
	<div class="g1-canvas-background"></div>
</div>

<link rel='stylesheet' id='so-css-bimber-css'  href='https://akillitelefon.com/wp-content/uploads/so-css/so-css-bimber.css?ver=1522704568' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/akillitelefon.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"L\u00fctfen robot olmad\u0131\u011f\u0131n\u0131z\u0131 do\u011frulay\u0131n."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/akillitelefon.com\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/akillitelefon.com\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://akillitelefon.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.85'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/themes/bimber/js/stickyfill/stickyfill.min.js?ver=2.0.3'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/themes/bimber/js/jquery.placeholder/placeholders.jquery.min.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/themes/bimber/js/jquery.timeago/jquery.timeago.js?ver=1.5.2'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/themes/bimber/js/jquery.timeago/locales/jquery.timeago.tr.js'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/themes/bimber/js/matchMedia/matchMedia.js'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/themes/bimber/js/matchMedia/matchMedia.addListener.js'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/themes/bimber/js/picturefill/picturefill.min.js?ver=2.3.1'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/themes/bimber/js/jquery.waypoints/jquery.waypoints.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/themes/bimber/js/libgif/libgif.js'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/themes/bimber/js/enquire/enquire.min.js?ver=2.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bimber_front_config = "{\"ajax_url\":\"https:\\\/\\\/akillitelefon.com\\\/wp-admin\\\/admin-ajax.php\",\"timeago\":\"off\",\"sharebar\":\"off\",\"microshare\":\"off\",\"i18n\":{\"menu\":{\"go_to\":\"Go to\"},\"newsletter\":{\"subscribe_mail_subject_tpl\":\"Check out this great article: %subject%\"},\"bp_profile_nav\":{\"more_link\":\"More\"}},\"comment_types\":[\"wp\"],\"auto_load_limit\":\"0\",\"auto_play_videos\":false,\"setTargetBlank\":\"\",\"useWaypoints\":\"\",\"stack\":\"cards\"}";
var bimber_front_microshare = "[]";
var bimber_front_microshare = "{\"html\":\"<div class=\\\"bimber-microshare-item-share\\\">\\n\\t<a class=\\\"bimber-microshare-item-share-toggle\\\" href=\\\"#\\\">Share<\\\/a>\\n\\t<div class=\\\"bimber-microshare-item-share-content\\\">\\n\\t\\t<a class=\\\"bimber-microshare bimber-microshare-pinterest\\\" href=\\\"https:\\\/\\\/pinterest.com\\\/pin\\\/create\\\/button\\\/?url=https%3A%2F%2Fakillitelefon.com%2F%3Fp%3D240436&amp;description=Telegram%26%238217%3Bda%20Kendini%20%C4%B0mha%20Eden%20Mesajlar%20G%C3%B6ndermek&amp;media=bimber_replace_encode_241gw\\\" title=\\\"Pinterest&#039;de payla\\u015f\\\" target=\\\"_blank\\\" rel=\\\"nofollow\\\">Pinterest&#039;de payla\\u015f<\\\/a>\\t\\t<script type=\\\"text\\\/javascript\\\">\\n\\t\\t\\t(function () {\\n\\t\\t\\t\\tvar triggerOnLoad = false;\\n\\n\\t\\t\\t\\twindow.apiShareOnFB = function() {\\n\\t\\t\\t\\t\\tjQuery('body').trigger('snaxFbNotLoaded');\\n\\t\\t\\t\\t\\ttriggerOnLoad = true;\\n\\t\\t\\t\\t};\\n\\n\\t\\t\\t\\tvar _fbAsyncInit = window.fbAsyncInit;\\n\\n\\t\\t\\t\\twindow.fbAsyncInit = function() {\\n\\t\\t\\t\\t\\tFB.init({\\n\\t\\t\\t\\t\\t\\tappId      : '',\\n\\t\\t\\t\\t\\t\\txfbml      : true,\\n\\t\\t\\t\\t\\t\\tversion    : 'v3.0'\\n\\t\\t\\t\\t\\t});\\n\\n\\t\\t\\t\\t\\twindow.apiShareOnFB_5b19763d9cabd_bimber_replace_unique_241gw = function() {\\n\\t\\t\\t\\t\\t\\tvar shareTitle \\t\\t    = 'Telegram\\u2019da Kendini \\u0130mha Eden Mesajlar G\\u00f6ndermek';\\n\\t\\t\\t\\t\\t\\tvar shareDescription\\t= '';\\n\\t\\t\\t\\t\\t\\tvar shareImage\\t        = 'bimber_replace_241gw';\\n\\n\\t\\t\\t\\t\\t\\tFB.login(function(response) {\\n\\t\\t\\t\\t\\t\\t\\tif (response.status === 'connected') {\\n\\t\\t\\t\\t\\t\\t\\t\\tvar objectToShare = {\\n\\t\\t\\t\\t\\t\\t\\t\\t\\t'og:url':           'https:\\\/\\\/akillitelefon.com\\\/2018\\\/06\\\/07\\\/telegramda-kendini-imha-eden-mesajlar-gondermek\\\/', \\\/\\\/ Url to share.\\n\\t\\t\\t\\t\\t\\t\\t\\t\\t'og:title':         shareTitle,\\n\\t\\t\\t\\t\\t\\t\\t\\t\\t'og:description':   shareDescription\\n\\t\\t\\t\\t\\t\\t\\t\\t};\\n\\n\\t\\t\\t\\t\\t\\t\\t\\t\\\/\\\/ Add image only if set. FB fails otherwise.\\n\\t\\t\\t\\t\\t\\t\\t\\tif (shareImage) {\\n\\t\\t\\t\\t\\t\\t\\t\\t\\tobjectToShare['og:image'] = shareImage;\\n\\t\\t\\t\\t\\t\\t\\t\\t}\\n\\n\\t\\t\\t\\t\\t\\t\\t\\tFB.ui({\\n\\t\\t\\t\\t\\t\\t\\t\\t\\t\\tmethod: 'share_open_graph',\\n\\t\\t\\t\\t\\t\\t\\t\\t\\t\\taction_type: 'og.shares',\\n\\t\\t\\t\\t\\t\\t\\t\\t\\t\\taction_properties: JSON.stringify({\\n\\t\\t\\t\\t\\t\\t\\t\\t\\t\\t\\tobject : objectToShare\\n\\t\\t\\t\\t\\t\\t\\t\\t\\t\\t})\\n\\t\\t\\t\\t\\t\\t\\t\\t\\t},\\n\\t\\t\\t\\t\\t\\t\\t\\t\\t\\\/\\\/ callback\\n\\t\\t\\t\\t\\t\\t\\t\\t\\tfunction(response) {\\n\\t\\t\\t\\t\\t\\t\\t\\t\\t});\\n\\t\\t\\t\\t\\t\\t\\t}\\n\\t\\t\\t\\t\\t\\t});\\n\\t\\t\\t\\t\\t};\\n\\n\\t\\t\\t\\t\\t\\\/\\\/ Fire original callback.\\n\\t\\t\\t\\t\\tif (typeof _fbAsyncInit === 'function') {\\n\\t\\t\\t\\t\\t\\t_fbAsyncInit();\\n\\t\\t\\t\\t\\t}\\n\\n\\t\\t\\t\\t\\t\\\/\\\/ Open share popup as soon as possible, after loading FB SDK.\\n\\t\\t\\t\\t\\tif (triggerOnLoad) {\\n\\t\\t\\t\\t\\t\\tsetTimeout(function() {\\n\\t\\t\\t\\t\\t\\t\\tapiShareOnFB();\\n\\t\\t\\t\\t\\t\\t}, 1000);\\n\\t\\t\\t\\t\\t}\\n\\t\\t\\t\\t};\\n\\n\\t\\t\\t\\t\\\/\\\/ JS SDK loaded before we hook into it. Trigger callback now.\\n\\t\\t\\t\\tif (typeof window.FB !== 'undefined') {\\n\\t\\t\\t\\t\\twindow.fbAsyncInit();\\n\\t\\t\\t\\t}\\n\\t\\t\\t})();\\n\\t\\t<\\\/script>\\n\\t\\t<a class=\\\"bimber-microshare bimber-microshare-facebook\\\" href=\\\" #\\\" title=\\\"Facebook&#039;ta payla\\u015f\\\" onclick=\\\"apiShareOnFB_5b19763d9cabd_bimber_replace_unique_241gw(); return false;\\\" target=\\\"_blank\\\" rel=\\\"nofollow\\\">Facebook&#039;ta payla\\u015f<\\\/a><a class=\\\"bimber-microshare bimber-microshare-twitter\\\" href=\\\"https:\\\/\\\/twitter.com\\\/home?status=Telegram%26%238217%3Bda%20Kendini%20%C4%B0mha%20Eden%20Mesajlar%20G%C3%B6ndermek%20https%3A%2F%2Fakillitelefon.com%2F%3Fp%3D240436\\\" title=\\\"Twitter&#039;da payla\\u015f\\\" target=\\\"_blank\\\" rel=\\\"nofollow\\\">Twitter&#039;da payla\\u015f<\\\/a>\\t<\\\/div>\\n<\\\/div>\\n\"}";
/* ]]> */
</script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/themes/bimber/js/front.js?ver=5.6'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/themes/bimber-child-theme/modifications.js'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
	<div id="fb-root"></div>
	<script type="text/javascript">
		(function() {

			var loaded = false;
			var loadFB = function() {
				if (loaded) return;
				loaded = true;
				(function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			};
			setTimeout(loadFB, 0);
			document.body.addEventListener('bimberLoadFbSdk', loadFB);
		})();
	</script>
	</body>

<!--Start of Tawk.to Script-->
<script type="text/javascript">
var Tawk_API=Tawk_API||{}, Tawk_LoadStart=new Date();
(function(){
var s1=document.createElement("script"),s0=document.getElementsByTagName("script")[0];
s1.async=true;
s1.src='https://embed.tawk.to/59824ca84471ce54db652459/default';
s1.charset='UTF-8';
s1.setAttribute('crossorigin','*');
s0.parentNode.insertBefore(s1,s0);
})();
</script>
<!--End of Tawk.to Script-->


</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: akillitelefon.com @ 2018-06-07 21:15:25 by W3 Total Cache
-->