<!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js lt-ie10 lt-ie9" id="ie8" lang="tr-TR" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10" id="ie9" lang="tr-TR" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js" lang="tr-TR" prefix="og: http://ogp.me/ns#"><!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<link rel="profile" href="https://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://akillitelefon.com/xmlrpc.php"/>

	<title>Android: Smart Lock Kapatma Nasıl Yapılır? - Akıllı Telefon</title>

<meta name="viewport" content="initial-scale=1.0, width=device-width" />

<!-- This site is optimized with the Yoast SEO plugin v8.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Smart Lock gerçekten kullanmaya değer mi değil mi bazen kullanıcıları bu konuda sorgulatıyor. İşte Android&#039;de Smart Lock kapatma yöntemi. Chrome da ekli."/>
<link rel="canonical" href="https://akillitelefon.com/2018/09/01/android-smart-lock-kapatma-nasil-yapilir/" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Android: Smart Lock Kapatma Nasıl Yapılır? - Akıllı Telefon" />
<meta property="og:description" content="Smart Lock gerçekten kullanmaya değer mi değil mi bazen kullanıcıları bu konuda sorgulatıyor. İşte Android&#039;de Smart Lock kapatma yöntemi. Chrome da ekli." />
<meta property="og:url" content="https://akillitelefon.com/2018/09/01/android-smart-lock-kapatma-nasil-yapilir/" />
<meta property="og:site_name" content="Akıllı Telefon" />
<meta property="article:publisher" content="https://www.facebook.com/akillitelefoncom/" />
<meta property="article:tag" content="android" />
<meta property="article:tag" content="smart lock" />
<meta property="article:section" content="Rehberler" />
<meta property="article:published_time" content="2018-09-01T19:17:51+03:00" />
<meta property="og:image" content="https://akillitelefon.com/wp-content/uploads/2018/09/smart-lock.jpg" />
<meta property="og:image:secure_url" content="https://akillitelefon.com/wp-content/uploads/2018/09/smart-lock.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Smart Lock gerçekten kullanmaya değer mi değil mi bazen kullanıcıları bu konuda sorgulatıyor. İşte Android&#039;de Smart Lock kapatma yöntemi. Chrome da ekli." />
<meta name="twitter:title" content="Android: Smart Lock Kapatma Nasıl Yapılır? - Akıllı Telefon" />
<meta name="twitter:image" content="https://akillitelefon.com/wp-content/uploads/2018/09/smart-lock.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/akillitelefon.com\/","sameAs":["https:\/\/www.facebook.com\/akillitelefoncom\/"],"@id":"https:\/\/akillitelefon.com\/#organization","name":"Ak\u0131ll\u0131 Telefon","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Akıllı Telefon &raquo; beslemesi" href="https://akillitelefon.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Akıllı Telefon &raquo; yorum beslemesi" href="https://akillitelefon.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Akıllı Telefon &raquo; Android: Smart Lock Kapatma Nasıl Yapılır? yorum beslemesi" href="https://akillitelefon.com/2018/09/01/android-smart-lock-kapatma-nasil-yapilir/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/akillitelefon.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='adace-style-css'  href='https://akillitelefon.com/wp-content/plugins/ad-ace/assets/css/style.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='shoppable-images-css-css'  href='https://akillitelefon.com/wp-content/plugins/ad-ace/assets/css/shoppable-images-front.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://akillitelefon.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://akillitelefon.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://akillitelefon.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='mace-vp-style-css'  href='https://akillitelefon.com/wp-content/plugins/media-ace/includes/video-playlist/css/video-playlist.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='mace-gallery-css'  href='https://akillitelefon.com/wp-content/plugins/media-ace/includes/gallery/css/gallery.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='https://akillitelefon.com/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.85' type='text/css' media='all' />
<link rel='stylesheet' id='tt-easy-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Poppins%3A300%2Cregular%7CUbuntu+Condensed%3Aregular&#038;subset=latin%2Call%2Call&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='g1-main-css'  href='https://akillitelefon.com/wp-content/themes/bimber/css/6.0.4/styles/carmania/all-light.min.css?ver=6.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-google-fonts-css'  href='//fonts.googleapis.com/css?family=Fira+Sans%3A400%2C300%2C500%2C600%2C700%2C900%7CFira+Sans+Condensed%3A400%2C300%2C500%2C600%2C700%2C900&#038;subset=latin-ext&#038;ver=6.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-dynamic-style-css'  href='https://akillitelefon.com/wp-content/uploads/dynamic-style.css?respondjs=no&#038;ver=6.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-style-css'  href='https://akillitelefon.com/wp-content/themes/bimber-child-theme/style.css?ver=4.9.8' type='text/css' media='screen' />
<script type='text/javascript' src='https://akillitelefon.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/plugins/ad-ace/assets/js/slideup.js?ver=0.1'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/plugins/ad-ace/includes/shoppable-images/assets/js/shoppable-images-front.js?ver=0.1'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/plugins/ad-ace/assets/js/coupons.js?ver=0.1'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"tr","strings":{"mejs.install-flash":"Flash oynat\u0131c\u0131 etkinle\u015ftirilmemi\u015f ya da kurulmam\u0131\u015f bir taray\u0131c\u0131 kullanmaktas\u0131n\u0131z. L\u00fctfen Flash oynat\u0131c\u0131 eklentinizi a\u00e7\u0131n ya da son s\u00fcr\u00fcm\u00fc https:\/\/get.adobe.com\/flashplayer\/ adresinden indirin","mejs.fullscreen-off":"Tam ekran\u0131 kapat","mejs.fullscreen-on":"Tam ekrana ge\u00e7","mejs.download-video":"Videoyu indir","mejs.fullscreen":"Tam ekran","mejs.time-jump-forward":["\u0130leriye 1 saniye atla","%1 saniye ileri atla"],"mejs.loop":"Tekrar a\u00e7\/kapa","mejs.play":"Oynat","mejs.pause":"Durdur","mejs.close":"Kapat","mejs.time-slider":"Zaman kayd\u0131rac\u0131","mejs.time-help-text":"Sol\/sa\u011f tu\u015falr\u0131 ile bir saniye, yukar\u0131\/a\u015fa\u011f\u0131 tu\u015flar\u0131 ile 10 saniye ilerletin.","mejs.time-skip-back":["1 saniye geri git","%1 saniye geri d\u00f6n"],"mejs.captions-subtitles":"Ba\u015fl\u0131klar\/altyaz\u0131lar","mejs.captions-chapters":"B\u00f6l\u00fcmler","mejs.none":"Hi\u00e7biri","mejs.mute-toggle":"Sesi kapat\/a\u00e7","mejs.volume-help-text":"Yukar\u0131\/a\u015fa\u011f\u0131 tu\u015flar\u0131 ile sesi art\u0131r\u0131n ya da azalt\u0131n.","mejs.unmute":"Sesi geri a\u00e7","mejs.mute":"Sessiz","mejs.volume-slider":"Ses  kayd\u0131rac\u0131","mejs.video-player":"Video oynat\u0131c\u0131","mejs.audio-player":"Ses oynat\u0131c\u0131","mejs.ad-skip":"Reklam\u0131 ge\u00e7","mejs.ad-skip-info":["1 saniye i\u00e7inde ge\u00e7","%1 saniye i\u00e7inde ge\u00e7"],"mejs.source-chooser":"Kaynak se\u00e7ici","mejs.stop":"Dur","mejs.speed-rate":"H\u0131z oran\u0131","mejs.live-broadcast":"Canl\u0131 yay\u0131n","mejs.afrikaans":"Afrikanca","mejs.albanian":"Arnavut\u00e7a","mejs.arabic":"Arap\u00e7a","mejs.belarusian":"Beyaz Rus\u00e7a","mejs.bulgarian":"Bulgarca","mejs.catalan":"Katalanca","mejs.chinese":"\u00c7ince","mejs.chinese-simplified":"\u00c7ince (Basitle\u015ftirilmi\u015f)","mejs.chinese-traditional":"\u00c7ince (Geleneksel)","mejs.croatian":"H\u0131rvat\u00e7a","mejs.czech":"\u00c7ek\u00e7e","mejs.danish":"Danca","mejs.dutch":"Hollandal\u0131","mejs.english":"\u0130ngilizce","mejs.estonian":"Estonyaca","mejs.filipino":"Filipince","mejs.finnish":"Fince","mejs.french":"Frans\u0131z","mejs.galician":"Gali\u00e7yaca","mejs.german":"Almanca","mejs.greek":"Yunanca","mejs.haitian-creole":"Haiti kreyolu","mejs.hebrew":"\u0130branice","mejs.hindi":"Hint\u00e7e","mejs.hungarian":"Macarca","mejs.icelandic":"\u0130zlandaca","mejs.indonesian":"Endonezyaca","mejs.irish":"\u0130rlandaca","mejs.italian":"\u0130talyanca","mejs.japanese":"Japonca","mejs.korean":"Korece","mejs.latvian":"Letonca","mejs.lithuanian":"Litvanca","mejs.macedonian":"Makedonyaca","mejs.malay":"Malayaca","mejs.maltese":"Malta Dili","mejs.norwegian":"Norve\u00e7ce","mejs.persian":"Fars\u00e7a","mejs.polish":"leh\u00e7e","mejs.portuguese":"Portekizce","mejs.romanian":"Romence","mejs.russian":"Rus\u00e7a","mejs.serbian":"S\u0131rp\u00e7a","mejs.slovak":"Slovak\u00e7a","mejs.slovenian":"Sloven Dili","mejs.spanish":"\u0130spanyolca","mejs.swahili":"Svahili Dili","mejs.swedish":"\u0130sve\u00e7\u00e7e","mejs.tagalog":"Tagalogca","mejs.thai":"Tay Dili","mejs.turkish":"T\u00fcrk\u00e7e","mejs.ukrainian":"Ukraynaca","mejs.vietnamese":"Vietnamca","mejs.welsh":"Galler Dili","mejs.yiddish":"Eskenazi Dili"}};
</script>
<script type='text/javascript' src='https://akillitelefon.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/themes/bimber/js/modernizr/modernizr-custom.min.js?ver=3.3.0'></script>
<link rel='https://api.w.org/' href='https://akillitelefon.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://akillitelefon.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://akillitelefon.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://akillitelefon.com/?p=246379' />
<link rel="alternate" type="application/json+oembed" href="https://akillitelefon.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fakillitelefon.com%2F2018%2F09%2F01%2Fandroid-smart-lock-kapatma-nasil-yapilir%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://akillitelefon.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fakillitelefon.com%2F2018%2F09%2F01%2Fandroid-smart-lock-kapatma-nasil-yapilir%2F&#038;format=xml" />
	<style type="text/css">
		.adace-slot-wrapper-mobile{
			display:none;
		}
		.adace-slot-wrapper-tablet{
			display:none;
		}
		@media only screen and (max-width: 600px ) {
			.adace-hide-on-mobile{
				display:none;
			}
			.adace-slot-wrapper-mobile{
				display:block;
			}
		}
		@media only screen and (min-width: 601px  ) and  (max-width: 960px ){
			.adace-hide-on-tablet{
				display:none;
			}
			.adace-slot-wrapper-tablet{
				display:block;
			}
		}
	</style>
	<!-- analytics-code google analytics tracking code --><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-58353616-1', 'auto');
	ga('send', 'pageview');

</script><!--  -->	<style>
	@font-face {
		font-family: "bimber";
							src:url("https://akillitelefon.com/wp-content/themes/bimber/css/6.0.4/bimber/fonts/bimber.eot");
			src:url("https://akillitelefon.com/wp-content/themes/bimber/css/6.0.4/bimber/fonts/bimber.eot?#iefix") format("embedded-opentype"),
			url("https://akillitelefon.com/wp-content/themes/bimber/css/6.0.4/bimber/fonts/bimber.woff") format("woff"),
			url("https://akillitelefon.com/wp-content/themes/bimber/css/6.0.4/bimber/fonts/bimber.ttf") format("truetype"),
			url("https://akillitelefon.com/wp-content/themes/bimber/css/6.0.4/bimber/fonts/bimber.svg#bimber") format("svg");
				font-weight: normal;
		font-style: normal;
	}
	</style>
	<link rel="icon" href="https://akillitelefon.com/wp-content/uploads/2018/04/cropped-logo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://akillitelefon.com/wp-content/uploads/2018/04/cropped-logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://akillitelefon.com/wp-content/uploads/2018/04/cropped-logo-180x180.png" />
<meta name="msapplication-TileImage" content="https://akillitelefon.com/wp-content/uploads/2018/04/cropped-logo-270x270.png" />
<style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
body, input, select, textarea { font-family: 'Poppins'; font-style: normal; font-weight: 300; }
.g1-giga { font-family: 'Ubuntu Condensed'; font-style: normal; font-weight: 400; }
.g1-mega { font-family: 'Ubuntu Condensed'; font-style: normal; font-weight: 400; }
h1, .g1-alpha { font-family: 'Ubuntu Condensed'; font-size: 27px; font-style: normal; font-weight: 400; }
h2, .g1-beta { font-family: 'Ubuntu Condensed'; font-style: normal; font-weight: 400; }
h3, .g1-gamma { font-family: 'Ubuntu Condensed'; font-size: 36px; font-style: normal; font-weight: 400; }
h4, .g1-delta { font-family: 'Ubuntu Condensed'; font-style: normal; font-weight: 400; }
h5, .g1-epsilon { font-family: 'Ubuntu Condensed'; font-style: normal; font-weight: 400; }
h6, .g1-zeta { font-family: 'Ubuntu Condensed'; font-style: normal; font-weight: 400; }
.g1-gamma-3rd { font-family: 'Ubuntu Condensed'; font-style: normal; font-weight: 400; }
.g1-delta-3rd { font-family: 'Ubuntu Condensed'; font-style: normal; font-weight: 400; }
.g1-meta { font-family: 'Ubuntu Condensed'; font-style: normal; font-weight: 400; }
.g1-primary-nav-menu > .menu-item > a { font-family: 'Poppins'; font-size: 13px; font-style: normal; font-weight: 400; }
.sub-menu .menu-item > a { font-family: 'Ubuntu Condensed'; font-style: normal; font-weight: 400; }
input[type=submit], input[type=reset], input[type=button], button, .g1-button, .g1-arrow { font-family: 'Ubuntu Condensed'; font-style: normal; font-weight: 400; }
.g1-tab, .item-list-tabs a { font-family: 'Ubuntu Condensed'; font-style: normal; font-weight: 400; }
blockquote { font-family: 'Ubuntu Condensed'; font-style: normal; font-weight: 400; }
</style>	


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2824649727871689",
          enable_page_level_ads: true
     });
</script>	

<script type="text/javascript">
var Tawk_API=Tawk_API||{}, Tawk_LoadStart=new Date();
(function(){
var s1=document.createElement("script"),s0=document.getElementsByTagName("script")[0];
s1.async=true;
s1.src='https://embed.tawk.to/59824ca84471ce54db652459/default';
s1.charset='UTF-8';
s1.setAttribute('crossorigin','*');
s0.parentNode.insertBefore(s1,s0);
})();
</script>
	
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-246379 single-format-standard g1-layout-boxed g1-hoverable g1-has-mobile-logo g1-sidebar-normal" itemscope itemtype="http://schema.org/WebPage">

<div class="g1-body-inner">

	<div id="page">
		
	<aside class="g1-row g1-sharebar g1-sharebar-off">
		<div class="g1-row-inner">
			<div class="g1-column g1-sharebar-inner">
			</div>
		</div>
		<div class="g1-row-background">
		</div>
	</aside>

		
	<div class="g1-row g1-row-layout-page g1-advertisement g1-advertisement-before-header-theme-area">
		<div class="g1-row-inner">
			<div class="g1-column">

				<div class="adace-slot-wrapper adace-slot-wrapper-main adace-slot-wrapper-desktop bimber_before_header_theme_area adace-align-center " style="text-align:center;margin:20px;">
	<div class="adace-disclaimer">
			</div>
	<div class="adace-slot"><style scoped>@media(max-width: 600px) {.adace_ad_5b8b2b1540d2d {display:block !important;}}
@media(min-width: 601px) {.adace_ad_5b8b2b1540d2d {display:block !important;}}
@media(min-width: 801px) {.adace_ad_5b8b2b1540d2d {display:block !important;}}
@media(min-width: 961px) {.adace_ad_5b8b2b1540d2d {display:block !important;}}
</style>		<div class="adace_ad_5b8b2b1540d2d">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- at-tr-site-Bimber_Before header theme area -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-2824649727871689"
     data-ad-slot="7266245611"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		</div>
		</div>
</div>


			</div>
		</div>
		<div class="g1-row-background"></div>
	</div>

		
					<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																	<div class="g1-id">
				<p class="g1-mega g1-mega-1st site-title">
			
			<a class="g1-logo-wrapper"
			   href="https://akillitelefon.com/" rel="home">
									<img class="g1-logo g1-logo-default" width="170" height="70" src="https://akillitelefon.com/wp-content/uploads/2018/04/logo.png"  alt="Akıllı Telefon" />							</a>

				</p>

	</div>															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																	<!-- BEGIN .g1-primary-nav -->
<nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu"><li id="menu-item-234901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-234901"><a href="https://akillitelefon.com/k/haberler/">Haberler</a></li>
<li id="menu-item-69423" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-g1-standard menu-item-69423"><a href="https://akillitelefon.com/k/rehberler/">Rehberler</a></li>
<li id="menu-item-69424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-69424"><a href="https://akillitelefon.com/k/konular/">Konular</a></li>
<li id="menu-item-69425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-69425"><a href="https://akillitelefon.com/k/aksesuarlar/">Aksesuarlar</a></li>
<li id="menu-item-69426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-69426"><a href="https://akillitelefon.com/k/giyilebilir-teknolojiler/">Giyilebilir Teknolojiler</a></li>
<li id="menu-item-69427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-69427"><a href="https://akillitelefon.com/k/apps-oyunlar/">Apps &#038; Oyunlar</a></li>
<li id="menu-item-245497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-245497"><a href="https://akillitelefon.com/k/alisveris/">Alışveriş</a></li>
<li id="menu-item-69500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-69500"><a target="_blank" href="https://akillitelefon.com/forum">Forum</a></li>
</ul></nav><!-- END .g1-primary-nav -->
																		<div class="g1-drop g1-drop-before g1-drop-the-search  g1-drop-l g1-drop-icon ">
		<a class="g1-drop-toggle" href="https://akillitelefon.com/?s=">
			<i class="g1-drop-toggle-icon"></i><span class="g1-drop-toggle-text">Ara</span>
			<span class="g1-drop-toggle-arrow"></span>
		</a>
		<div class="g1-drop-content">
			<script>
  (function() {
    var cx = 'partner-pub-2824649727871689:8632068684';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only>		</div>
	</div>
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-full g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																																																																		</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-3 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-on">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																	<div class="g1-id">
				<p class="g1-mega g1-mega-1st site-title">
			
			<a class="g1-logo-wrapper"
			   href="https://akillitelefon.com/" rel="home">
									<img class="g1-logo g1-logo-default" width="230" height="100" src="https://akillitelefon.com/wp-content/uploads/2018/04/logo.png"  alt="Akıllı Telefon" />							</a>

				</p>

	</div>															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																		<a class="g1-hamburger g1-hamburger-show g1-hamburger-m  " href="#">
		<span class="g1-hamburger-icon"></span>
			<span class="g1-hamburger-label
						">Menu</span>
	</a>
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				<div class="g1-sticky-top-wrapper g1-hb-row-2">
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-2 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				</div>
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
	
		
		
		
				<div class="g1-row g1-row-layout-page g1-advertisement g1-advertisement-before-content-theme-area">
			<div class="g1-row-inner">
				<div class="g1-column">

					
<!-- WP QUADS Custom Ad v. 1.8.0 -->
<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- at-tr-site-Bimber_Before content theme area -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2824649727871689"
     data-ad-slot="3840001577"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
				</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
	
	<div class="g1-row g1-row-layout-page g1-row-padding-m">
		<div class="g1-row-background">
		</div>
		<div class="g1-row-inner">

			<div class="g1-column g1-column-2of3" id="primary">
				<div id="content" role="main">

					
<nav class="g1-breadcrumbs g1-meta">
				<p class="g1-breadcrumbs-label">You are here: </p>
				<ol itemscope itemtype="http://schema.org/BreadcrumbList"><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
						<a itemprop="item" href="https://akillitelefon.com/">
						<span itemprop="name">Ana Sayfa</span>
						<meta itemprop="position" content="1" />
						</a>
						</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
						<a itemprop="item" href="https://akillitelefon.com/k/rehberler/">
						<span itemprop="name">Rehberler</span>
						<meta itemprop="position" content="2" />
						</a>
						</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
					<span itemprop="name">Android: Smart Lock Kapatma Nasıl Yapılır?</span>
					<meta itemprop="position" content="3" />
					<meta itemprop="item" content="https://akillitelefon.com/2018/09/01/android-smart-lock-kapatma-nasil-yapilir/" />
					</li></ol>
				</nav><span class="bimber-url-waypoint" data-bimber-post-title="Android: Smart Lock Kapatma Nasıl Yapılır?" data-bimber-post-url="https://akillitelefon.com/2018/09/01/android-smart-lock-kapatma-nasil-yapilir/"></span>
<article id="post-246379" class="entry-tpl-classic post-246379 post type-post status-publish format-standard has-post-thumbnail category-rehberler tag-android tag-smart-lock" itemscope="" itemtype="http://schema.org/Article">
	<header class="entry-header entry-header-01">

		<div class="entry-before-title">
			<span class="entry-categories entry-categories-l"><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://akillitelefon.com/k/rehberler/" class="entry-category entry-category-item-84"><span itemprop="articleSection">Rehberler</span></a></span></span>
						</div>

		<h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Android: Smart Lock Kapatma Nasıl Yapılır?</h1>
									<p class="g1-meta g1-meta-m entry-meta entry-meta-m">
				<span class="entry-byline entry-byline-m ">
									<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
	
		<span class="entry-meta-label">yazan</span>
			<a href="https://akillitelefon.com/author/berkay/" title="Berkay Kimsesiz tarafından oluşturulan diğer içerikler" rel="author">
			
							<strong itemprop="name">Berkay Kimsesiz</strong>
					</a>
	</span>
	
						<time class="entry-date" datetime="2018-09-01T19:17:51" itemprop="datePublished">1 Eylül 2018, 19:17</time>				</span>

				<span class="entry-stats entry-stats-m">

					
					
					
									</span>
			</p>
		
		
	</header>

	<figure class="entry-featured-media entry-featured-media-main"  itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><span class="g1-frame"><span class="g1-frame-inner" style="padding-bottom: 56.20052770%;"><img width="758" height="426" src="https://akillitelefon.com/wp-content/uploads/2018/09/smart-lock-758x426.jpg" class="attachment-bimber-grid-2of3 size-bimber-grid-2of3 wp-post-image" alt="" itemprop="contentUrl" srcset="https://akillitelefon.com/wp-content/uploads/2018/09/smart-lock-758x426.jpg 758w, https://akillitelefon.com/wp-content/uploads/2018/09/smart-lock-300x169.jpg 300w, https://akillitelefon.com/wp-content/uploads/2018/09/smart-lock-768x432.jpg 768w, https://akillitelefon.com/wp-content/uploads/2018/09/smart-lock-1024x576.jpg 1024w, https://akillitelefon.com/wp-content/uploads/2018/09/smart-lock-192x108.jpg 192w, https://akillitelefon.com/wp-content/uploads/2018/09/smart-lock-384x216.jpg 384w, https://akillitelefon.com/wp-content/uploads/2018/09/smart-lock-364x205.jpg 364w, https://akillitelefon.com/wp-content/uploads/2018/09/smart-lock-728x410.jpg 728w, https://akillitelefon.com/wp-content/uploads/2018/09/smart-lock-561x316.jpg 561w, https://akillitelefon.com/wp-content/uploads/2018/09/smart-lock-1122x631.jpg 1122w, https://akillitelefon.com/wp-content/uploads/2018/09/smart-lock-608x342.jpg 608w, https://akillitelefon.com/wp-content/uploads/2018/09/smart-lock-1152x648.jpg 1152w, https://akillitelefon.com/wp-content/uploads/2018/09/smart-lock-85x48.jpg 85w, https://akillitelefon.com/wp-content/uploads/2018/09/smart-lock-171x96.jpg 171w, https://akillitelefon.com/wp-content/uploads/2018/09/smart-lock.jpg 1600w" sizes="(max-width: 758px) 100vw, 758px" /></span></span><meta itemprop="url" content="https://akillitelefon.com/wp-content/uploads/2018/09/smart-lock.jpg" /><meta itemprop="width" content="1600" /><meta itemprop="height" content="900" /></figure>
	<div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody">
		<div class="adace-slot-wrapper adace-slot-wrapper-main adace-slot-wrapper-desktop adace-before-content adace-align-center " style="text-align:center;">
	<div class="adace-disclaimer">
			</div>
	<div class="adace-slot"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><style scoped>@media(max-width: 600px) {.adace_adsense_5b8b2b154ad01 {display:block !important;}}
@media(min-width: 601px) {.adace_adsense_5b8b2b154ad01 {display:block !important;}}
@media(min-width: 801px) {.adace_adsense_5b8b2b154ad01 {display:block !important;}}
@media(min-width: 961px) {.adace_adsense_5b8b2b154ad01 {display:block !important;}}
</style>
	<ins class="adsbygoogle adace_adsense_5b8b2b154ad01"
	 style="display:block;"
	 data-ad-client="ca-pub-2824649727871689"
	 data-ad-slot="8622678408"
	 data-ad-format="rectangle"
	 ></ins>
	 <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>	</div>
</div>

<p>Masaüstünde yalnızca <a href="https://www.google.com/chrome/">Chrome</a>&#8216;da çalışmasının yanı sıra, Smart Lock&#8217;un şifre üreticisi veya özel bir kullanıcı arayüzü bulunmuyor. Bu da gerçekten kullanmaya değer mi olduğunu sorgulatıyor. İşte Android&#8217;de <strong>Smart Lock kapatma</strong> yöntemi.</p>
<h2>Android: Smart Lock Kapatma</h2>
<p>Android&#8217;de Smart Lock&#8217;u kapatmak göründüğü kadar zor değil. Adımlar şöyle sıralanıyor:</p>
<ul>
<li>Android telefonunuzdan Chrome tarayıcısını açın.</li>
<li>Sağ üst kısımdan Ayarlar ekranına gidin.</li>
<li>Şifreler başlığına dokunun</li>
<li>Şifreleri kaydet özelliğini kapatın.</li>
<li>Otomatik giriş yap seçeneğini de devre dışı bırakın.</li>
</ul>
<figure id="attachment_246627" class="wp-caption aligncenter"><img class="wp-image-246627 size-full" src="https://akillitelefon.com/wp-content/uploads/2018/09/smart-lock-android.png" alt="smart lock kapatma android" width="699" height="717" srcset="https://akillitelefon.com/wp-content/uploads/2018/09/smart-lock-android.png 699w, https://akillitelefon.com/wp-content/uploads/2018/09/smart-lock-android-292x300.png 292w, https://akillitelefon.com/wp-content/uploads/2018/09/smart-lock-android-561x575.png 561w, https://akillitelefon.com/wp-content/uploads/2018/09/smart-lock-android-364x373.png 364w, https://akillitelefon.com/wp-content/uploads/2018/09/smart-lock-android-608x624.png 608w, https://akillitelefon.com/wp-content/uploads/2018/09/smart-lock-android-47x48.png 47w, https://akillitelefon.com/wp-content/uploads/2018/09/smart-lock-android-94x96.png 94w" sizes="(max-width: 699px) 100vw, 699px" /><figcaption class="wp-caption-text">Android Smart Lock kapama</figcaption></figure>
<p>Şimdi dilerseniz aynı işlemi masaüstü Chrome tarayıcısı için de anlatalım.</p>
<p><strong>Chrome&#8217;da Smart Lock&#8217;u devre dışı bırakma</strong></p><div class="adace-slot-wrapper adace-slot-wrapper-main adace-slot-wrapper-desktop adace-middle-content  " >
	<div class="adace-disclaimer">
			</div>
	<div class="adace-slot"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><style scoped>@media(max-width: 600px) {.adace_adsense_5b8b2b154b584 {display:block !important;}}
@media(min-width: 601px) {.adace_adsense_5b8b2b154b584 {display:block !important;}}
@media(min-width: 801px) {.adace_adsense_5b8b2b154b584 {display:block !important;}}
@media(min-width: 961px) {.adace_adsense_5b8b2b154b584 {display:block !important;}}
</style>
	<ins class="adsbygoogle adace_adsense_5b8b2b154b584"
	 style="display:block;"
	 data-ad-client="ca-pub-2824649727871689"
	 data-ad-slot="1698277710"
	 data-ad-format="rectangle"
	 ></ins>
	 <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>	</div>
</div>


<ul>
<li>Chrome&#8217;da, sağ üst köşedeki üç noktalı menüyü tıklayarak tarayıcı ayarlarına gidin.</li>
<li>Şifreler ve formlar seçeneğine ve ardından Şifreleri yönet seçeneğine tıklayın.</li>
<li>Alternatif olarak, yukarıdaki arama çubuğuna &#8216;şifre&#8217; yazabilirsiniz.</li>
<li>&#8216;Şifreleri kaydetmeyi öner&#8217; özelliğini kapatın.</li>
<li>Ayrıca &#8216;Otomatik Oturum Açma&#8217; özelliğini de devre dışı bırakın.</li>
</ul>
<p><img class="aligncenter wp-image-246628 size-full" src="https://akillitelefon.com/wp-content/uploads/2018/09/smart-lock-android-2.png" alt="chrome smart lock kapatma" width="254" height="589" srcset="https://akillitelefon.com/wp-content/uploads/2018/09/smart-lock-android-2.png 254w, https://akillitelefon.com/wp-content/uploads/2018/09/smart-lock-android-2-129x300.png 129w, https://akillitelefon.com/wp-content/uploads/2018/09/smart-lock-android-2-21x48.png 21w, https://akillitelefon.com/wp-content/uploads/2018/09/smart-lock-android-2-41x96.png 41w" sizes="(max-width: 254px) 100vw, 254px" /></p>
<p>Merak ettiğiniz diğer her şey için forum sayfamızı ziyaret edebilirsiniz: <a href="https://akillitelefon.com/forum">https://akillitelefon.com/forum</a></p>

<div class="adace-slot-wrapper adace-slot-wrapper-main adace-slot-wrapper-desktop adace-after-content  " >
	<div class="adace-disclaimer">
			</div>
	<div class="adace-slot"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><style scoped>@media(max-width: 600px) {.adace_adsense_5b8b2b154ba61 {display:block !important;}}
@media(min-width: 601px) {.adace_adsense_5b8b2b154ba61 {display:block !important;}}
@media(min-width: 801px) {.adace_adsense_5b8b2b154ba61 {display:block !important;}}
@media(min-width: 961px) {.adace_adsense_5b8b2b154ba61 {display:block !important;}}
</style>
	<ins class="adsbygoogle adace_adsense_5b8b2b154ba61"
	 style="display:block;"
	 data-ad-client="ca-pub-2824649727871689"
	 data-ad-slot="6881083912"
	 data-ad-format="auto"
	 ></ins>
	 <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>	</div>
</div>

	</div>

	


	<meta itemprop="mainEntityOfPage" content="https://akillitelefon.com/2018/09/01/android-smart-lock-kapatma-nasil-yapilir/"/>
	<meta itemprop="dateModified"
	      content="2018-09-01T19:17:51"/>

	<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="Akıllı Telefon" />
		<meta itemprop="url" content="https://akillitelefon.com" />
		<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://akillitelefon.com/wp-content/uploads/2018/04/logo.png" />
		</span>
	</span>
	<span class="bimber-load-next-post"><a data-bimber-analytics-href="https://akillitelefon.com/2018/09/01/android-ekran-goruntusu-sesini-kapatmak/" href="https://akillitelefon.com/2018/09/01/android-ekran-goruntusu-sesini-kapatmak/" rel="prev">Next post</a><i class="g1-collection-more-spinner"></i></span></article>


				</div><!-- #content -->
			</div><!-- #primary -->

			<div id="secondary" class="g1-column g1-column-1of3">
	
<!-- Quick Adsense Reloaded -->
<aside id="adswidget1-quick-adsense-reloaded-3" class="widget quads-ad1_widget"><div id="quads-ad1_widget" style="float:none;margin:0px 0 0px 0;text-align:center;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- at-tr-site-sidebar -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2824649727871689"
     data-ad-slot="6747609519"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside></div><!-- #secondary -->

		</div>
	</div><!-- .g1-row -->



	
<div class="g1-row g1-row-layout-page g1-prefooter g1-prefooter-3cols">
	<div class="g1-row-inner">

		<div class="g1-column g1-column-1of3">
			<aside id="text-2" class="widget widget_text">			<div class="textwidget"><p style="font-size: 17px;"><b>İLETİŞİM</b></p>
<p style="font-size: 15px;">☈  <a href="https://goo.gl/maps/hEJRHy64J2T2">Osmanağa Mah. Söğütlüçeşme Cad. Abdullah Uzlar İş Merk. No:92 &#8211; 94 D:3 Kadıköy / İstanbul / TR</a><br />
☏ <a href="wtai://wp/mc;08508071001">+90 (850) 807 10 01</a><br />
✎  <a href="mailto:akillitelefon@akillitelefon.com">akillitelefon@akillitelefon.com</a></p>
</div>
		</aside>		</div>

		<div class="g1-column g1-column-1of3">
			<aside id="text-3" class="widget widget_text">			<div class="textwidget"><p><b>BAĞLANTILAR</b></p>
<p><a href="https://akillitelefon.com/alinti-sartlari/" target="_blank" rel="noopener">Alıntı Şartları</a><br />
<a href="https://akillitelefon.com/gizlilik-bildirimi/" target="_blank" rel="noopener">Gizlilik Bildirimi</a><br />
<a href="https://akillitelefon.com/kullanim-sartlari/" target="_blank" rel="noopener">Kullanım Şartları</a><br />
<a href="https://akillitelefon.com/kunye/" target="_blank" rel="noopener">Künye</a><br />
<a href="https://akillitelefon.com/iletisim-formu/" target="_blank" rel="noopener">İletişim Formu</a><br />
<a href="https://www.akillitelefon.com/?s=" target="_blank" rel="noopener"><font color="white">Arama</font></a></p>
</div>
		</aside>		</div>

		<div class="g1-column g1-column-1of3">
			<aside id="text-4" class="widget widget_text">			<div class="textwidget"><p><a href="https://akillitelefon.com"><img src="https://akillitelefon.com/wp-content/uploads/2018/04/logo.png" width="200px" /></a></p>
<p style="font-size: 15px;">© Copyright 2015 &#8211; 2018. Tüm hakları saklıdır.</p>
</div>
		</aside>		</div>

	</div>
	<div class="g1-row-background">
	</div>
</div>

<div class="g1-row g1-row-layout-page g1-footer">
	<div class="g1-row-inner">
		<div class="g1-column">

			<p class="g1-footer-text"></p>

			
			
			
		</div><!-- .g1-column -->
	</div>
	<div class="g1-row-background">
	</div>
</div><!-- .g1-row -->

	<a href="#page" class="g1-back-to-top">Yukarı çık</a>

</div><!-- #page -->


<div class="g1-canvas-overlay"></div>

</div><!-- .g1-body-inner -->
<div id="g1-breakpoint-desktop"></div>


<div class="g1-canvas g1-canvas-global">
	<div class="g1-canvas-content">
		<a class="g1-canvas-toggle" href="#"></a>

		<script>
  (function() {
    var cx = 'partner-pub-2824649727871689:8632068684';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only>	<!-- BEGIN .g1-primary-nav -->
	<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu g1-menu-v"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234901"><a href="https://akillitelefon.com/k/haberler/">Haberler</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-69423"><a href="https://akillitelefon.com/k/rehberler/">Rehberler</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69424"><a href="https://akillitelefon.com/k/konular/">Konular</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69425"><a href="https://akillitelefon.com/k/aksesuarlar/">Aksesuarlar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69426"><a href="https://akillitelefon.com/k/giyilebilir-teknolojiler/">Giyilebilir Teknolojiler</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69427"><a href="https://akillitelefon.com/k/apps-oyunlar/">Apps &#038; Oyunlar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245497"><a href="https://akillitelefon.com/k/alisveris/">Alışveriş</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69500"><a target="_blank" href="https://akillitelefon.com/forum">Forum</a></li>
</ul></nav>		<!-- END .g1-primary-nav -->
		<!-- BEGIN .g1-secondary-nav -->
			<!-- END .g1-secondary-nav -->
		</div>
	<div class="g1-canvas-background"></div>
</div>


<div class="adace-adi-popup-wrapper">
	<div class="adace-adi-popup">
		<div class="adace-adi-flag"></div>

		<h2 class="adace-adi-title g1-beta g1-beta-1st">Ad Blocker Detected!</h2>
		<div class="adace-adi-content">Advertisements fund this website. Please disable your adblocking software or whitelist our website.<br>Thank You!</div>
		<div class="adace-adi-buttons">
						<a  class="adace-adi-refresh-button g1-button-simple g1-button g1-button-m">Refresh</a>
		</div>
	</div>
</div>
	<script>
		(function ($) {
			"use strict";

						var triggerAlert = false;
			
			var adblockDetectedAlert = function() {
				$('html').addClass('adace-adi-popup-visible');
				$('.adace-adi-refresh-button').on('click', function(){
					window.location.reload();
				});
				$('.adace-adi-close').on('click', function(){
					console.log('e');
					$('html').removeClass('adace-adi-popup-visible');
				});
			};

			$(document).ready(function () {
				// Only when the AdBlocker is enabled this script will be available.
				if ( typeof $.adi === 'function' ) {
					$.adi({
						onOpen: function (el) {
							adblockDetectedAlert();
						}
					});
				}

				// Show alert on demand. AdBlocker can be disabled.
				if (triggerAlert) {
					adblockDetectedAlert();
				}
			});
		})(jQuery);
	</script>
	<link rel='stylesheet' id='so-css-bimber-css'  href='https://akillitelefon.com/wp-content/uploads/so-css/so-css-bimber.css?ver=1528810985' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/akillitelefon.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"L\u00fctfen robot olmad\u0131\u011f\u0131n\u0131z\u0131 do\u011frulay\u0131n."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/plugins/media-ace/includes/video-playlist/js/mejs-renderers/vimeo.min.js?ver=1.2.3'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/plugins/media-ace/includes/video-playlist/js/playlist.js?ver=1.2.3'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/plugins/media-ace/includes/gallery/js/gallery.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/akillitelefon.com\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/akillitelefon.com\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://akillitelefon.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.85'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/themes/bimber/js/flickity/flickity.pkgd.min.js?ver=2.0.9'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/themes/bimber/js/stickyfill/stickyfill.min.js?ver=2.0.3'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/themes/bimber/js/jquery.placeholder/placeholders.jquery.min.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/themes/bimber/js/jquery.timeago/jquery.timeago.js?ver=1.5.2'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/themes/bimber/js/jquery.timeago/locales/jquery.timeago.tr.js'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/themes/bimber/js/matchMedia/matchMedia.js'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/themes/bimber/js/matchMedia/matchMedia.addListener.js'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/themes/bimber/js/picturefill/picturefill.min.js?ver=2.3.1'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/themes/bimber/js/jquery.waypoints/jquery.waypoints.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/themes/bimber/js/libgif/libgif.js'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/themes/bimber/js/enquire/enquire.min.js?ver=2.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bimber_front_config = "{\"ajax_url\":\"https:\\\/\\\/akillitelefon.com\\\/wp-admin\\\/admin-ajax.php\",\"timeago\":\"off\",\"sharebar\":\"off\",\"microshare\":\"off\",\"i18n\":{\"menu\":{\"go_to\":\"Go to\"},\"newsletter\":{\"subscribe_mail_subject_tpl\":\"Check out this great article: %subject%\"},\"bp_profile_nav\":{\"more_link\":\"More\"}},\"comment_types\":[\"wp\"],\"auto_load_limit\":\"0\",\"auto_play_videos\":false,\"use_gif_player\":\"\",\"setTargetBlank\":\"1\",\"useWaypoints\":\"1\",\"stack\":\"carmania\"}";
var bimber_front_microshare = "[]";
var bimber_front_microshare = "{\"html\":\"<div class=\\\"bimber-microshare-item-share\\\">\\n\\t<a class=\\\"bimber-microshare-item-share-toggle\\\" href=\\\"#\\\">Share<\\\/a>\\n\\t<div class=\\\"bimber-microshare-item-share-content\\\">\\n\\t\\t<a class=\\\"bimber-microshare bimber-microshare-pinterest\\\" href=\\\"https:\\\/\\\/pinterest.com\\\/pin\\\/create\\\/button\\\/?url=https%3A%2F%2Fakillitelefon.com%2F%3Fp%3D246379&amp;description=Android%3A%20Smart%20Lock%20Kapatma%20Nas%C4%B1l%20Yap%C4%B1l%C4%B1r%3F&amp;media=bimber_replace_encode_241gw\\\" title=\\\"Pinterest&#039;de payla\\u015f\\\" target=\\\"_blank\\\" rel=\\\"nofollow\\\">Pinterest&#039;de payla\\u015f<\\\/a>\\t\\t<script type=\\\"text\\\/javascript\\\">\\n\\t\\t\\t(function () {\\n\\t\\t\\t\\tvar triggerOnLoad = false;\\n\\n\\t\\t\\t\\twindow.apiShareOnFB = function() {\\n\\t\\t\\t\\t\\tjQuery('body').trigger('snaxFbNotLoaded');\\n\\t\\t\\t\\t\\ttriggerOnLoad = true;\\n\\t\\t\\t\\t};\\n\\n\\t\\t\\t\\tvar _fbAsyncInit = window.fbAsyncInit;\\n\\n\\t\\t\\t\\twindow.fbAsyncInit = function() {\\n\\t\\t\\t\\t\\tFB.init({\\n\\t\\t\\t\\t\\t\\tappId      : '',\\n\\t\\t\\t\\t\\t\\txfbml      : true,\\n\\t\\t\\t\\t\\t\\tversion    : 'v3.0'\\n\\t\\t\\t\\t\\t});\\n\\n\\t\\t\\t\\t\\twindow.apiShareOnFB_5b8b2b1545a56_bimber_replace_unique_241gw = function() {\\n\\t\\t\\t\\t\\t\\tvar shareTitle \\t\\t    = 'Android: Smart Lock Kapatma Nas\\u0131l Yap\\u0131l\\u0131r?';\\n\\t\\t\\t\\t\\t\\tvar shareDescription\\t= '';\\n\\t\\t\\t\\t\\t\\tvar shareImage\\t        = 'bimber_replace_241gw';\\n\\n\\t\\t\\t\\t\\t\\tFB.login(function(response) {\\n\\t\\t\\t\\t\\t\\t\\tif (response.status === 'connected') {\\n\\t\\t\\t\\t\\t\\t\\t\\tvar objectToShare = {\\n\\t\\t\\t\\t\\t\\t\\t\\t\\t'og:url':           'https:\\\/\\\/akillitelefon.com\\\/2018\\\/09\\\/01\\\/android-smart-lock-kapatma-nasil-yapilir\\\/', \\\/\\\/ Url to share.\\n\\t\\t\\t\\t\\t\\t\\t\\t\\t'og:title':         shareTitle,\\n\\t\\t\\t\\t\\t\\t\\t\\t\\t'og:description':   shareDescription\\n\\t\\t\\t\\t\\t\\t\\t\\t};\\n\\n\\t\\t\\t\\t\\t\\t\\t\\t\\\/\\\/ Add image only if set. FB fails otherwise.\\n\\t\\t\\t\\t\\t\\t\\t\\tif (shareImage) {\\n\\t\\t\\t\\t\\t\\t\\t\\t\\tobjectToShare['og:image'] = shareImage;\\n\\t\\t\\t\\t\\t\\t\\t\\t}\\n\\n\\t\\t\\t\\t\\t\\t\\t\\tFB.ui({\\n\\t\\t\\t\\t\\t\\t\\t\\t\\t\\tmethod: 'share_open_graph',\\n\\t\\t\\t\\t\\t\\t\\t\\t\\t\\taction_type: 'og.shares',\\n\\t\\t\\t\\t\\t\\t\\t\\t\\t\\taction_properties: JSON.stringify({\\n\\t\\t\\t\\t\\t\\t\\t\\t\\t\\t\\tobject : objectToShare\\n\\t\\t\\t\\t\\t\\t\\t\\t\\t\\t})\\n\\t\\t\\t\\t\\t\\t\\t\\t\\t},\\n\\t\\t\\t\\t\\t\\t\\t\\t\\t\\\/\\\/ callback\\n\\t\\t\\t\\t\\t\\t\\t\\t\\tfunction(response) {\\n\\t\\t\\t\\t\\t\\t\\t\\t\\t});\\n\\t\\t\\t\\t\\t\\t\\t}\\n\\t\\t\\t\\t\\t\\t});\\n\\t\\t\\t\\t\\t};\\n\\n\\t\\t\\t\\t\\t\\\/\\\/ Fire original callback.\\n\\t\\t\\t\\t\\tif (typeof _fbAsyncInit === 'function') {\\n\\t\\t\\t\\t\\t\\t_fbAsyncInit();\\n\\t\\t\\t\\t\\t}\\n\\n\\t\\t\\t\\t\\t\\\/\\\/ Open share popup as soon as possible, after loading FB SDK.\\n\\t\\t\\t\\t\\tif (triggerOnLoad) {\\n\\t\\t\\t\\t\\t\\tsetTimeout(function() {\\n\\t\\t\\t\\t\\t\\t\\tapiShareOnFB();\\n\\t\\t\\t\\t\\t\\t}, 1000);\\n\\t\\t\\t\\t\\t}\\n\\t\\t\\t\\t};\\n\\n\\t\\t\\t\\t\\\/\\\/ JS SDK loaded before we hook into it. Trigger callback now.\\n\\t\\t\\t\\tif (typeof window.FB !== 'undefined') {\\n\\t\\t\\t\\t\\twindow.fbAsyncInit();\\n\\t\\t\\t\\t}\\n\\t\\t\\t})();\\n\\t\\t<\\\/script>\\n\\t\\t<a class=\\\"bimber-microshare bimber-microshare-facebook\\\" href=\\\" #\\\" title=\\\"Facebook&#039;ta payla\\u015f\\\" onclick=\\\"apiShareOnFB_5b8b2b1545a56_bimber_replace_unique_241gw(); return false;\\\" target=\\\"_blank\\\" rel=\\\"nofollow\\\">Facebook&#039;ta payla\\u015f<\\\/a><a class=\\\"bimber-microshare bimber-microshare-twitter\\\" href=\\\"https:\\\/\\\/twitter.com\\\/home?status=Android%3A%20Smart%20Lock%20Kapatma%20Nas%C4%B1l%20Yap%C4%B1l%C4%B1r%3F%20https%3A%2F%2Fakillitelefon.com%2F%3Fp%3D246379\\\" title=\\\"Twitter&#039;da payla\\u015f\\\" target=\\\"_blank\\\" rel=\\\"nofollow\\\">Twitter&#039;da payla\\u015f<\\\/a>\\t<\\\/div>\\n<\\\/div>\\n\"}";
/* ]]> */
</script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/themes/bimber/js/front.js?ver=6.0.4'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/themes/bimber-child-theme/modifications.js'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
	<div id="fb-root"></div>
	<script type="text/javascript">
		(function() {

			var loaded = false;
			var loadFB = function() {
				if (loaded) return;
				loaded = true;
				(function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			};
			setTimeout(loadFB, 0);
			document.body.addEventListener('bimberLoadFbSdk', loadFB);
		})();
	</script>
	</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: akillitelefon.com @ 2018-09-02 03:13:09 by W3 Total Cache
-->