<!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js lt-ie10 lt-ie9" id="ie8" lang="tr" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10" id="ie9" lang="tr" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js" lang="tr" prefix="og: http://ogp.me/ns#"><!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<link rel="profile" href="https://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://akillitelefon.com/xmlrpc.php"/>

	<title>Samsung Galaxy A50, Galaxy A30 ve Galaxy A10 Özellikleri - Akıllı Telefon</title>

<meta name="viewport" content="initial-scale=1.0, width=device-width" />

<!-- This site is optimized with the Yoast SEO plugin v9.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://akillitelefon.com/2019/02/15/samsung-galaxy-a50-galaxy-a30-galaxy-a10-ozellikleri/" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Samsung Galaxy A50, Galaxy A30 ve Galaxy A10 Özellikleri - Akıllı Telefon" />
<meta property="og:description" content="REKLAMLAR Samsung, giriş ve orta seviye telefonlarını yeniden düzenliyor ve A serisini yeniden adlandırmak, devam eden çabaların bir parçası. Galaxy A10, Galaxy A30 ve Galaxy A50, daha iyi özelliklere sahip ve daha büyük ekranlara rağmen uygun fiyatlılar. Bunu biliyoruz, çünkü üçlünün teknik özellikleri bugün sızdırıldı, &hellip; Devamını oku" />
<meta property="og:url" content="https://akillitelefon.com/2019/02/15/samsung-galaxy-a50-galaxy-a30-galaxy-a10-ozellikleri/" />
<meta property="og:site_name" content="Akıllı Telefon" />
<meta property="article:publisher" content="https://www.facebook.com/akillitelefoncom/" />
<meta property="article:tag" content="a10" />
<meta property="article:tag" content="a30" />
<meta property="article:tag" content="a50" />
<meta property="article:tag" content="özellikler" />
<meta property="article:tag" content="samsung" />
<meta property="article:section" content="Haberler" />
<meta property="article:published_time" content="2019-02-15T09:04:21+00:00" />
<meta property="article:modified_time" content="2019-02-15T09:05:31+00:00" />
<meta property="og:updated_time" content="2019-02-15T09:05:31+00:00" />
<meta property="og:image" content="https://akillitelefon.com/wp-content/uploads/2019/02/Samsung-Galaxy-A50.jpg" />
<meta property="og:image:secure_url" content="https://akillitelefon.com/wp-content/uploads/2019/02/Samsung-Galaxy-A50.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:image:alt" content="Samsung Galaxy A50" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="REKLAMLAR Samsung, giriş ve orta seviye telefonlarını yeniden düzenliyor ve A serisini yeniden adlandırmak, devam eden çabaların bir parçası. Galaxy A10, Galaxy A30 ve Galaxy A50, daha iyi özelliklere sahip ve daha büyük ekranlara rağmen uygun fiyatlılar. Bunu biliyoruz, çünkü üçlünün teknik özellikleri bugün sızdırıldı, [&hellip;] Devamını oku" />
<meta name="twitter:title" content="Samsung Galaxy A50, Galaxy A30 ve Galaxy A10 Özellikleri - Akıllı Telefon" />
<meta name="twitter:image" content="https://akillitelefon.com/wp-content/uploads/2019/02/Samsung-Galaxy-A50.jpg" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://akillitelefon.com/","sameAs":["https://www.facebook.com/akillitelefoncom/"],"@id":"https://akillitelefon.com/#organization","name":"Ak\u0131ll\u0131 Telefon","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Akıllı Telefon &raquo; beslemesi" href="https://akillitelefon.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Akıllı Telefon &raquo; yorum beslemesi" href="https://akillitelefon.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Akıllı Telefon &raquo; Samsung Galaxy A50, Galaxy A30 ve Galaxy A10 Özellikleri yorum beslemesi" href="https://akillitelefon.com/2019/02/15/samsung-galaxy-a50-galaxy-a30-galaxy-a10-ozellikleri/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/akillitelefon.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://akillitelefon.com/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1549550571' type='text/css' media='all' />
<link rel='stylesheet' id='adace-style-css'  href='https://akillitelefon.com/wp-content/plugins/ad-ace/assets/css/style.min.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='shoppable-images-css-css'  href='https://akillitelefon.com/wp-content/plugins/ad-ace/assets/css/shoppable-images-front.min.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://akillitelefon.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<style id='contact-form-7-inline-css' type='text/css'>
.wpcf7 .wpcf7-recaptcha iframe {margin-bottom: 0;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://akillitelefon.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://akillitelefon.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mace-vp-style-css'  href='https://akillitelefon.com/wp-content/plugins/media-ace/includes/video-playlist/css/video-playlist.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mace-gallery-css'  href='https://akillitelefon.com/wp-content/plugins/media-ace/includes/gallery/css/gallery.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='tt-easy-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Catamaran%3A100%2C300%2Cregular&#038;subset=latin-ext&#038;ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='g1-main-css'  href='https://akillitelefon.com/wp-content/themes/bimber/css/6.3/styles/carmania/all-light.min.css?ver=6.3' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-single-css'  href='https://akillitelefon.com/wp-content/themes/bimber/css/6.3/styles/carmania/single-light.min.css?ver=6.3' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-vc-css'  href='https://akillitelefon.com/wp-content/themes/bimber/css/6.3/vc.min.css?ver=6.3' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-google-fonts-css'  href='//fonts.googleapis.com/css?family=Fira+Sans%3A400%2C300%2C500%2C600%2C700%2C900%7CFira+Sans+Condensed%3A400%2C300%2C500%2C600%2C700%2C900&#038;subset=latin-ext&#038;ver=6.3' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-dynamic-style-css'  href='https://akillitelefon.com/wp-content/uploads/dynamic-style-1550177094.css' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-style-css'  href='https://akillitelefon.com/wp-content/themes/bimber-child-theme/style.css?ver=5.0.3' type='text/css' media='screen' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://akillitelefon.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.0' type='text/css' media='all' />
<script type='text/javascript' src='https://akillitelefon.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/plugins/ad-ace/assets/js/slideup.js?ver=1.2.7'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/plugins/ad-ace/includes/shoppable-images/assets/js/shoppable-images-front.js?ver=1.2.7'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/plugins/ad-ace/assets/js/coupons.js?ver=1.2.7'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"tr","strings":{"mejs.install-flash":"Flash oynat\u0131c\u0131 etkinle\u015ftirilmemi\u015f ya da kurulmam\u0131\u015f bir taray\u0131c\u0131 kullanmaktas\u0131n\u0131z. L\u00fctfen Flash oynat\u0131c\u0131 eklentinizi a\u00e7\u0131n ya da son s\u00fcr\u00fcm\u00fc https:\/\/get.adobe.com\/flashplayer\/ adresinden indirin","mejs.fullscreen-off":"Tam ekran\u0131 kapat","mejs.fullscreen-on":"Tam ekrana ge\u00e7","mejs.download-video":"Videoyu indir","mejs.fullscreen":"Tam ekran","mejs.time-jump-forward":["\u0130leriye 1 saniye atla","%1 saniye ileri atla"],"mejs.loop":"Tekrar a\u00e7\/kapa","mejs.play":"Oynat","mejs.pause":"Durdur","mejs.close":"Kapat","mejs.time-slider":"Zaman kayd\u0131rac\u0131","mejs.time-help-text":"Sol\/sa\u011f tu\u015falr\u0131 ile bir saniye, yukar\u0131\/a\u015fa\u011f\u0131 tu\u015flar\u0131 ile 10 saniye ilerletin.","mejs.time-skip-back":["1 saniye geri git","%1 saniye geri d\u00f6n"],"mejs.captions-subtitles":"Ba\u015fl\u0131klar\/altyaz\u0131lar","mejs.captions-chapters":"B\u00f6l\u00fcmler","mejs.none":"Hi\u00e7biri","mejs.mute-toggle":"Sesi kapat\/a\u00e7","mejs.volume-help-text":"Yukar\u0131\/a\u015fa\u011f\u0131 tu\u015flar\u0131 ile sesi art\u0131r\u0131n ya da azalt\u0131n.","mejs.unmute":"Sesi geri a\u00e7","mejs.mute":"Sessiz","mejs.volume-slider":"Ses  kayd\u0131rac\u0131","mejs.video-player":"Video oynat\u0131c\u0131","mejs.audio-player":"Ses oynat\u0131c\u0131","mejs.ad-skip":"Reklam\u0131 ge\u00e7","mejs.ad-skip-info":["1 saniye i\u00e7inde ge\u00e7","%1 saniye i\u00e7inde ge\u00e7"],"mejs.source-chooser":"Kaynak se\u00e7ici","mejs.stop":"Dur","mejs.speed-rate":"H\u0131z oran\u0131","mejs.live-broadcast":"Canl\u0131 yay\u0131n","mejs.afrikaans":"Afrikanca","mejs.albanian":"Arnavut\u00e7a","mejs.arabic":"Arap\u00e7a","mejs.belarusian":"Beyaz Rus\u00e7a","mejs.bulgarian":"Bulgarca","mejs.catalan":"Katalanca","mejs.chinese":"\u00c7ince","mejs.chinese-simplified":"\u00c7ince (Basitle\u015ftirilmi\u015f)","mejs.chinese-traditional":"\u00c7ince (Geleneksel)","mejs.croatian":"H\u0131rvat\u00e7a","mejs.czech":"\u00c7ek\u00e7e","mejs.danish":"Danca","mejs.dutch":"Hollandal\u0131","mejs.english":"\u0130ngilizce","mejs.estonian":"Estonyaca","mejs.filipino":"Filipince","mejs.finnish":"Fince","mejs.french":"Frans\u0131z","mejs.galician":"Gali\u00e7yaca","mejs.german":"Almanca","mejs.greek":"Yunanca","mejs.haitian-creole":"Haiti kreyolu","mejs.hebrew":"\u0130branice","mejs.hindi":"Hint\u00e7e","mejs.hungarian":"Macarca","mejs.icelandic":"\u0130zlandaca","mejs.indonesian":"Endonezyaca","mejs.irish":"\u0130rlandaca","mejs.italian":"\u0130talyanca","mejs.japanese":"Japonca","mejs.korean":"Korece","mejs.latvian":"Letonca","mejs.lithuanian":"Litvanca","mejs.macedonian":"Makedonyaca","mejs.malay":"Malayaca","mejs.maltese":"Malta Dili","mejs.norwegian":"Norve\u00e7ce","mejs.persian":"Fars\u00e7a","mejs.polish":"leh\u00e7e","mejs.portuguese":"Portekizce","mejs.romanian":"Romence","mejs.russian":"Rus\u00e7a","mejs.serbian":"S\u0131rp\u00e7a","mejs.slovak":"Slovak\u00e7a","mejs.slovenian":"Sloven Dili","mejs.spanish":"\u0130spanyolca","mejs.swahili":"Svahili Dili","mejs.swedish":"\u0130sve\u00e7\u00e7e","mejs.tagalog":"Tagalogca","mejs.thai":"Tay Dili","mejs.turkish":"T\u00fcrk\u00e7e","mejs.ukrainian":"Ukraynaca","mejs.vietnamese":"Vietnamca","mejs.welsh":"Galler Dili","mejs.yiddish":"Eskenazi Dili"}};
</script>
<script type='text/javascript' src='https://akillitelefon.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/themes/bimber/js/modernizr/modernizr-custom.min.js?ver=3.3.0'></script>
<link rel='https://api.w.org/' href='https://akillitelefon.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://akillitelefon.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://akillitelefon.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p4Bhjc-14U3' />
<link rel="alternate" type="application/json+oembed" href="https://akillitelefon.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fakillitelefon.com%2F2019%2F02%2F15%2Fsamsung-galaxy-a50-galaxy-a30-galaxy-a10-ozellikleri%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://akillitelefon.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fakillitelefon.com%2F2019%2F02%2F15%2Fsamsung-galaxy-a50-galaxy-a30-galaxy-a10-ozellikleri%2F&#038;format=xml" />
<!-- analytics-code google analytics tracking code --><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-58353616-1', 'auto');
	ga('send', 'pageview');

</script><!--  -->	<style>
		.lazyload, .lazyautosizes, .lazybuffered {
			opacity: 0;
		}
		.lazyloaded {
			opacity: 1;
			transition: opacity 0.175s ease-in-out;
		}

		iframe.lazyloading {
			opacity: 1;
			transition: opacity 0.375s ease-in-out;
			background: #f2f2f2 no-repeat center;
		}
		iframe.lazyloaded {
			opacity: 1;
		}
	</style>
	
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<style>
	@font-face {
		font-family: "bimber";
							src:url("https://akillitelefon.com/wp-content/themes/bimber/css/6.3/bimber/fonts/bimber.eot");
			src:url("https://akillitelefon.com/wp-content/themes/bimber/css/6.3/bimber/fonts/bimber.eot?#iefix") format("embedded-opentype"),
			url("https://akillitelefon.com/wp-content/themes/bimber/css/6.3/bimber/fonts/bimber.woff") format("woff"),
			url("https://akillitelefon.com/wp-content/themes/bimber/css/6.3/bimber/fonts/bimber.ttf") format("truetype"),
			url("https://akillitelefon.com/wp-content/themes/bimber/css/6.3/bimber/fonts/bimber.svg#bimber") format("svg");
				font-weight: normal;
		font-style: normal;
	}
	</style>
	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://akillitelefon.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://akillitelefon.com/wp-content/uploads/2018/04/cropped-logo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://akillitelefon.com/wp-content/uploads/2018/04/cropped-logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://akillitelefon.com/wp-content/uploads/2018/04/cropped-logo-180x180.png" />
<meta name="msapplication-TileImage" content="https://akillitelefon.com/wp-content/uploads/2018/04/cropped-logo-270x270.png" />
<meta name="g1:switch-skin-css" content="https://akillitelefon.com/wp-content/themes/bimber/css/6.3/styles/mode-dark.min.css" />	<script>
		if("undefined"!=typeof localStorage){window.g1SwitchSkin=function(e,t){if(e){var i=document.getElementById("g1-switch-skin-css");if(i){i.parentNode.removeChild(i);try{localStorage.removeItem("g1_skin")}catch(e){}}else{t?document.write('<link id="g1-switch-skin-css" rel="stylesheet" type="text/css" media="all" href="'+document.getElementsByName("g1:switch-skin-css")[0].getAttribute("content")+'" />'):((i=document.createElement("link")).id="g1-switch-skin-css",i.href=document.getElementsByName("g1:switch-skin-css")[0].getAttribute("content"),i.rel="stylesheet",i.media="all",document.head.appendChild(i));try{localStorage.setItem("g1_skin",e)}catch(e){}}}};try{var mode=localStorage.getItem("g1_skin");window.g1SwitchSkin(mode,!0)}catch(e){}}
	</script>
	<style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
body, input, select, textarea { font-family: 'Catamaran'; font-style: normal; font-weight: 100; }
.g1-giga { font-family: 'Catamaran'; font-style: normal; font-weight: 300; }
.g1-mega { font-family: 'Catamaran'; font-size: 25px; font-style: normal; font-weight: 400; }
h1, .g1-alpha { font-family: 'Catamaran'; font-style: normal; font-weight: 400; }
h2, .g1-beta { font-family: 'Catamaran'; font-size: 20px; font-style: normal; font-weight: 400; }
h3, .g1-gamma { font-family: 'Catamaran'; font-style: normal; font-weight: 400; }
h4, .g1-delta { font-family: 'Catamaran'; font-style: normal; font-weight: 400; }
h5, .g1-epsilon { font-family: 'Catamaran'; font-style: normal; font-weight: 400; }
h6, .g1-zeta { font-family: 'Catamaran'; font-style: normal; font-weight: 400; }
.g1-gamma-3rd { font-family: 'Catamaran'; font-style: normal; font-weight: 100; }
.g1-delta-3rd { font-family: 'Catamaran'; font-style: normal; font-weight: 300; }
.g1-meta { font-family: 'Catamaran'; font-size: 13px; font-style: normal; font-weight: 300; line-height: 1.4; text-transform: none; }
.g1-primary-nav-menu > .menu-item > a { font-family: 'Catamaran'; font-size: 16px; font-style: normal; font-weight: 300; text-transform: none; }
.sub-menu .menu-item > a { font-family: 'Catamaran'; font-style: normal; font-weight: 100; }
input[type=submit], input[type=reset], input[type=button], button, .g1-button, .g1-arrow { font-family: 'Catamaran'; font-style: normal; font-weight: 100; }
.g1-tab, .item-list-tabs a { font-family: 'Catamaran'; font-style: normal; font-weight: 100; }
blockquote { font-family: 'Catamaran'; font-style: normal; font-weight: 100; }
</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2824649727871689",
          enable_page_level_ads: true
     });
</script>	

<script type="text/javascript">
var Tawk_API=Tawk_API||{}, Tawk_LoadStart=new Date();
(function(){
var s1=document.createElement("script"),s0=document.getElementsByTagName("script")[0];
s1.async=true;
s1.src='https://embed.tawk.to/59824ca84471ce54db652459/default';
s1.charset='UTF-8';
s1.setAttribute('crossorigin','*');
s0.parentNode.insertBefore(s1,s0);
})();
</script>
	
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-257179 single-format-standard wp-embed-responsive g1-layout-boxed g1-hoverable g1-has-mobile-logo g1-sidebar-invert wpb-js-composer js-comp-ver-5.6 vc_responsive" itemscope itemtype="http://schema.org/WebPage">

<div class="g1-body-inner">

	<div id="page">
		
	<aside class="g1-row g1-sharebar g1-sharebar-off">
		<div class="g1-row-inner">
			<div class="g1-column g1-sharebar-inner">
			</div>
		</div>
		<div class="g1-row-background">
		</div>
	</aside>

		
	<div class="g1-row g1-row-layout-page g1-advertisement g1-advertisement-before-header-theme-area">
		<div class="g1-row-inner">
			<div class="g1-column">

				
<!-- WP QUADS Custom Ad v. 1.8.2 -->
<div class="quads-location quads-ad10" id="quads-ad10" style="float:none;margin:0px 0 0px 0;text-align:center;">
</br><script src="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=rsb&c=28&pli=27405401&PluID=0&w=970&h=250&ord=[timestamp]&ucm=true"></script>
<noscript>
<a href="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=brd&FlightID=27405401&Page=&PluID=0&Pos=1156253630" target="_blank"><img src="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=bsr&FlightID=27405401&Page=&PluID=0&Pos=1156253630" border=0 width=970 height=250></a>
</noscript></div>
			</div>
		</div>
		<div class="g1-row-background"></div>
	</div>

		
					<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																	<div class="g1-id">
				<p class="g1-mega g1-mega-1st site-title">
			
			<a class="g1-logo-wrapper"
			   href="https://akillitelefon.com/" rel="home">
									<img class="g1-logo g1-logo-default" width="170" height="70" src="https://akillitelefon.com/wp-content/uploads/2018/04/logo.png"  alt="Akıllı Telefon" />							</a>

				</p>

	</div>															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																	<!-- BEGIN .g1-primary-nav -->
<nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu"><li id="menu-item-234901" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-g1-standard menu-item-234901"><a href="https://akillitelefon.com/k/haberler/">Haberler</a></li>
<li id="menu-item-69423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-69423"><a href="https://akillitelefon.com/k/rehberler/">Rehberler</a></li>
<li id="menu-item-69424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-69424"><a href="https://akillitelefon.com/k/konular/">Konular</a></li>
<li id="menu-item-69425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-69425"><a href="https://akillitelefon.com/k/aksesuarlar/">Aksesuarlar</a></li>
<li id="menu-item-69426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-69426"><a href="https://akillitelefon.com/k/giyilebilir-teknolojiler/">Giyilebilir Teknolojiler</a></li>
<li id="menu-item-69427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-69427"><a href="https://akillitelefon.com/k/apps-oyunlar/">Apps &#038; Oyunlar</a></li>
<li id="menu-item-69500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-69500"><a target="_blank" href="https://akillitelefon.com/forum">Forum</a></li>
</ul></nav><!-- END .g1-primary-nav -->
																		<div class="g1-drop g1-drop-before g1-drop-the-search  g1-drop-l g1-drop-icon ">
		<a class="g1-drop-toggle" href="https://akillitelefon.com/?s=">
			<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Ara</span>
			<span class="g1-drop-toggle-arrow"></span>
		</a>
		<div class="g1-drop-content">
			<script>
  (function() {
    var cx = 'partner-pub-2824649727871689:8632068684';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only>		</div>
	</div>
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				<div class="g1-sticky-top-wrapper g1-hb-row-2">
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																																																																		</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				</div>
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																		<a class="g1-hamburger g1-hamburger-show g1-hamburger-s  " href="#">
		<span class="g1-hamburger-icon"></span>
			<span class="g1-hamburger-label
			g1-hamburger-label-hidden			">Menu</span>
	</a>
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
																	<div class="g1-id">
				<p class="g1-mega g1-mega-1st site-title">
			
			<a class="g1-logo-wrapper"
			   href="https://akillitelefon.com/" rel="home">
									<img class="g1-logo g1-logo-default" width="220" height="80" src="https://akillitelefon.com/wp-content/uploads/2018/04/logo.png"  alt="Akıllı Telefon" />							</a>

				</p>

	</div>															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-on">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-on">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
	
		
		
		
				<div class="g1-row g1-row-layout-page g1-advertisement g1-advertisement-before-content-theme-area">
			<div class="g1-row-inner">
				<div class="g1-column">

					
<!-- WP QUADS Custom Ad v. 1.8.2 -->
<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:0px 0 0px 0;text-align:center;">
<div style="float:left; font-size: 11px; opacity: 0.6;">REKLAMLAR</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- at-tr-site-WPQUADS Ad 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2824649727871689"
     data-ad-slot="3840001577"
     data-ad-format="link"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br></div>
				</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
	
	<div class="g1-row g1-row-layout-page g1-row-padding-m">
		<div class="g1-row-background">
		</div>
		<div class="g1-row-inner">

			<div class="g1-column g1-column-2of3" id="primary">
				<div id="content" role="main">

					
<nav class="g1-breadcrumbs g1-meta">
				<p class="g1-breadcrumbs-label">You are here: </p>
				<ol itemscope itemtype="http://schema.org/BreadcrumbList"><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
						<a itemprop="item" href="https://akillitelefon.com/">
						<span itemprop="name">Ana Sayfa</span>
						<meta itemprop="position" content="1" />
						</a>
						</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
						<a itemprop="item" href="https://akillitelefon.com/k/haberler/">
						<span itemprop="name">Haberler</span>
						<meta itemprop="position" content="2" />
						</a>
						</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
					<span itemprop="name">Samsung Galaxy A50, Galaxy A30 ve Galaxy A10 Özellikleri</span>
					<meta itemprop="position" content="3" />
					<meta itemprop="item" content="https://akillitelefon.com/2019/02/15/samsung-galaxy-a50-galaxy-a30-galaxy-a10-ozellikleri/" />
					</li></ol>
				</nav><span class="bimber-url-waypoint" data-bimber-post-title="Samsung Galaxy A50, Galaxy A30 ve Galaxy A10 Özellikleri" data-bimber-post-url="https://akillitelefon.com/2019/02/15/samsung-galaxy-a50-galaxy-a30-galaxy-a10-ozellikleri/"></span>
<article id="post-257179" class="entry-tpl-classic post-257179 post type-post status-publish format-standard has-post-thumbnail category-haberler tag-a10 tag-a30 tag-a50 tag-ozellikler tag-samsung" itemscope="" itemtype="http://schema.org/Article">
	<header class="entry-header entry-header-01">

		<div class="entry-before-title">
			
						</div>

		<h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Samsung Galaxy A50, Galaxy A30 ve Galaxy A10 Özellikleri</h1>
						
		
	</header>

	
	<div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody">
		<div class="adace-slot-wrapper adace-slot-wrapper-main adace-before-content adace-align-center " style="text-align:center;">
	<div class="adace-disclaimer">
		<div style="float:left; font-size: 11px; opacity: 0.6;">REKLAMLAR</div></br>	</div>
	<div class="adace-slot">	<div class="adace-loader adace-loader-5c6697c4168b5">
		<script>
			(function ($) {
			var $self = $('.adace-loader-5c6697c4168b5');
			var $wrapper = $self.closest('.adace-slot-wrapper');

			"use strict";
			var adace_load_5c6697c4168b5 = function(){
				var viewport = $(window).width();
				var tabletStart = 601;
				var landscapeStart = 801;
				var tabletEnd = 970;
				var content = '%3Cscript%20async%20src%3D%22%2F%2Fpagead2.googlesyndication.com%2Fpagead%2Fjs%2Fadsbygoogle.js%22%3E%3C%2Fscript%3E%0A%09%09%3Cins%20class%3D%22adsbygoogle%20adace_adsense_5c6697c416813%22%0A%09%09style%3D%22display%3Ablock%3B%22%0A%09%09data-ad-client%3D%22ca-pub-2824649727871689%22%0A%09%09data-ad-slot%3D%228622678408%22%0A%09%09data-ad-format%3D%22rectangle%22%0A%09%09%3E%3C%2Fins%3E%0A%09%09%3Cscript%3E%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%3C%2Fscript%3E';
				var unpack = true;
				if(viewport<tabletStart){
										if ($wrapper.hasClass('.adace-hide-on-mobile')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<landscapeStart){
										if ($wrapper.hasClass('.adace-hide-on-portrait')){
						$wrapper.remove();
					}
				}
				if(viewport>=landscapeStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-landscape')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-tablet')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-desktop')){
						$wrapper.remove();
					}
				}
				if(unpack) {
					$self.replaceWith(decodeURIComponent(content));
				}
			}
			if($wrapper.css('visibility') === 'visible' ) {
				adace_load_5c6697c4168b5();
			} else {
				//fire when visible.
				var refreshIntervalId = setInterval(function(){
					if($wrapper.css('visibility') === 'visible' ) {
						adace_load_5c6697c4168b5();
						clearInterval(refreshIntervalId);
					}
				}, 999);
			}


			})(jQuery);
		</script>
	</div>
		</div>
</div>


<p>Samsung, giriş ve orta seviye telefonlarını yeniden düzenliyor ve A serisini yeniden adlandırmak, devam eden çabaların bir parçası. <strong>Galaxy A10, Galaxy A30 ve Galaxy A50</strong>, daha iyi özelliklere sahip ve daha büyük ekranlara rağmen uygun fiyatlılar. Bunu biliyoruz, çünkü üçlünün teknik özellikleri bugün sızdırıldı, fiyatları ve çıkış tarihleri açıkladı.</p><div class="adace-slot-wrapper adace-slot-wrapper-main adace-after-paragraph-3 adace-align-center " style="text-align:center;">
	<div class="adace-disclaimer">
		<div style="float:left; font-size: 11px; opacity: 0.6;">REKLAMLAR</div></br>	</div>
	<div class="adace-slot">	<div class="adace-loader adace-loader-5c6697c416dfd">
		<script>
			(function ($) {
			var $self = $('.adace-loader-5c6697c416dfd');
			var $wrapper = $self.closest('.adace-slot-wrapper');

			"use strict";
			var adace_load_5c6697c416dfd = function(){
				var viewport = $(window).width();
				var tabletStart = 601;
				var landscapeStart = 801;
				var tabletEnd = 970;
				var content = '%3Cscript%20async%20src%3D%22%2F%2Fpagead2.googlesyndication.com%2Fpagead%2Fjs%2Fadsbygoogle.js%22%3E%3C%2Fscript%3E%0A%09%09%3Cins%20class%3D%22adsbygoogle%20adace_adsense_5c6697c416d66%22%0A%09%09style%3D%22display%3Ablock%3B%22%0A%09%09data-ad-client%3D%22ca-pub-2824649727871689%22%0A%09%09data-ad-slot%3D%223636649761%22%0A%09%09data-ad-format%3D%22rectangle%22%0A%09%09%3E%3C%2Fins%3E%0A%09%09%3Cscript%3E%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%3C%2Fscript%3E';
				var unpack = true;
				if(viewport<tabletStart){
										if ($wrapper.hasClass('.adace-hide-on-mobile')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<landscapeStart){
										if ($wrapper.hasClass('.adace-hide-on-portrait')){
						$wrapper.remove();
					}
				}
				if(viewport>=landscapeStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-landscape')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-tablet')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-desktop')){
						$wrapper.remove();
					}
				}
				if(unpack) {
					$self.replaceWith(decodeURIComponent(content));
				}
			}
			if($wrapper.css('visibility') === 'visible' ) {
				adace_load_5c6697c416dfd();
			} else {
				//fire when visible.
				var refreshIntervalId = setInterval(function(){
					if($wrapper.css('visibility') === 'visible' ) {
						adace_load_5c6697c416dfd();
						clearInterval(refreshIntervalId);
					}
				}, 999);
			}


			})(jQuery);
		</script>
	</div>
		</div>
</div>





<h2>Samsung Galaxy A50, Galaxy A30 ve Galaxy A10 Özellikleri</h2>



<figure class="wp-block-image"><img data-expand="600" src="https://akillitelefon.com/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" data-src="https://akillitelefon.com/wp-content/uploads/2019/02/Samsung-Galaxy-A50-Galaxy-A30-Galaxy-A10-Özellikleri.jpg" alt="Samsung Galaxy A50, Galaxy A30, Galaxy A10 Özellikleri" class="lazyload wp-image-257190" data-srcset="https://akillitelefon.com/wp-content/uploads/2019/02/Samsung-Galaxy-A50-Galaxy-A30-Galaxy-A10-Özellikleri.jpg 728w, https://akillitelefon.com/wp-content/uploads/2019/02/Samsung-Galaxy-A50-Galaxy-A30-Galaxy-A10-Özellikleri-300x261.jpg 300w, https://akillitelefon.com/wp-content/uploads/2019/02/Samsung-Galaxy-A50-Galaxy-A30-Galaxy-A10-Özellikleri-561x488.jpg 561w, https://akillitelefon.com/wp-content/uploads/2019/02/Samsung-Galaxy-A50-Galaxy-A30-Galaxy-A10-Özellikleri-364x317.jpg 364w, https://akillitelefon.com/wp-content/uploads/2019/02/Samsung-Galaxy-A50-Galaxy-A30-Galaxy-A10-Özellikleri-608x529.jpg 608w, https://akillitelefon.com/wp-content/uploads/2019/02/Samsung-Galaxy-A50-Galaxy-A30-Galaxy-A10-Özellikleri-55x48.jpg 55w, https://akillitelefon.com/wp-content/uploads/2019/02/Samsung-Galaxy-A50-Galaxy-A30-Galaxy-A10-Özellikleri-110x96.jpg 110w" data-sizes="(max-width: 728px) 100vw, 728px" /><figcaption> <br>Samsung Galaxy A50, Galaxy A30 ve Galaxy A10 özellikleri </figcaption></figure>



<p>Samsung Galaxy A50, Full HD+ çözünürlük ve ekranda bir parmak izi okuyucusu ile yüksek bir Super AMOLED ekrana sahip olacak. 25 MP FF f / 2.0 selfie kamerası için bir <strong>Infinity-U </strong>çentiği mevcut. Arka kamera üç lense ev sahipliği yapacak &#8211; 25 MP f / 1.7 ana lens, 5 MP derinlik sensörü ve 8 MP ultra geniş enstantane.</p>



<p><strong>Galaxy A50</strong>&#8216;deki çipset sekiz çekirdekli CPU ile Exynos 9610 olacak, 2.3 GHz hızında çalışacak. Bellek seçenekleri 4/64 GB ve 6/128 GB ve 512 GB&#8217;a kadar microSD yuvası mevcut. Telefondaki 3D Parlak Plastik arka kapak üç renkle sunulacak &#8211; Siyah, Beyaz, Mavi.</p>



<p>Sonra Samsung Galaxy A30, A50 ile aynı gövdeye sahip ancak çift kamera (16 MP + 5 MP geniş açı lens) ve <strong>Exynos 7904 </strong>yonga seti ile birlikte geliyor. Maalesef, Super AMOLED’i muhafaza etmesine rağmen, parmak izi tarayıcısı arka kapağa gidiyor. Bellek de biraz daha muhafazakar &#8211; 3/32 GB veya 4/64 GB. Infinity-U ekran çentiğinde 16 MP f / 1.9 özçekim kamerası bulunacak.</p>



<figure class="wp-block-image"><img data-expand="600" src="https://akillitelefon.com/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" data-src="https://akillitelefon.com/wp-content/uploads/2019/02/Samsung-Galaxy-A50-1024x576.jpg" alt="Samsung Galaxy A50" class="lazyload wp-image-257191" data-srcset="https://akillitelefon.com/wp-content/uploads/2019/02/Samsung-Galaxy-A50-1024x576.jpg 1024w, https://akillitelefon.com/wp-content/uploads/2019/02/Samsung-Galaxy-A50-300x169.jpg 300w, https://akillitelefon.com/wp-content/uploads/2019/02/Samsung-Galaxy-A50-768x432.jpg 768w, https://akillitelefon.com/wp-content/uploads/2019/02/Samsung-Galaxy-A50-192x108.jpg 192w, https://akillitelefon.com/wp-content/uploads/2019/02/Samsung-Galaxy-A50-384x216.jpg 384w, https://akillitelefon.com/wp-content/uploads/2019/02/Samsung-Galaxy-A50-364x205.jpg 364w, https://akillitelefon.com/wp-content/uploads/2019/02/Samsung-Galaxy-A50-728x410.jpg 728w, https://akillitelefon.com/wp-content/uploads/2019/02/Samsung-Galaxy-A50-561x316.jpg 561w, https://akillitelefon.com/wp-content/uploads/2019/02/Samsung-Galaxy-A50-1122x631.jpg 1122w, https://akillitelefon.com/wp-content/uploads/2019/02/Samsung-Galaxy-A50-758x426.jpg 758w, https://akillitelefon.com/wp-content/uploads/2019/02/Samsung-Galaxy-A50-608x342.jpg 608w, https://akillitelefon.com/wp-content/uploads/2019/02/Samsung-Galaxy-A50-1152x648.jpg 1152w, https://akillitelefon.com/wp-content/uploads/2019/02/Samsung-Galaxy-A50-85x48.jpg 85w, https://akillitelefon.com/wp-content/uploads/2019/02/Samsung-Galaxy-A50-171x96.jpg 171w, https://akillitelefon.com/wp-content/uploads/2019/02/Samsung-Galaxy-A50.jpg 1280w" data-sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption> <br>Samsung Galaxy A50 özellikleri</figcaption></figure>



<p>Galaxy A10 üçlü arasında en uygun telefon olacak. Siyah veya Altın renklerinde parlak plastik arka gövdeye sahip olacak ve 3 GB RAM ve 32 GB depolama ile birlikte <strong>Exynos 7884B</strong> yongasını sunacak. Çift SIM yuvası mevcut  &#8211; bir nedenden dolayı “3 yuvalı” olsa bile. Ancak microSD yok. HD+ çözünürlüğüne sahip 6.2 inç Infinity-V ekran tüm cihazı kaplıyor.</p><div class="adace-slot-wrapper adace-slot-wrapper-main adace-middle-content adace-align-center-wrap " style="text-align:center;">
	<div class="adace-disclaimer">
		<div style="float:left; font-size: 11px; opacity: 0.6;">REKLAMLAR</div></br>	</div>
	<div class="adace-slot">	<div class="adace-loader adace-loader-5c6697c417499">
		<script>
			(function ($) {
			var $self = $('.adace-loader-5c6697c417499');
			var $wrapper = $self.closest('.adace-slot-wrapper');

			"use strict";
			var adace_load_5c6697c417499 = function(){
				var viewport = $(window).width();
				var tabletStart = 601;
				var landscapeStart = 801;
				var tabletEnd = 970;
				var content = '%3Cscript%20async%20src%3D%22%2F%2Fpagead2.googlesyndication.com%2Fpagead%2Fjs%2Fadsbygoogle.js%22%3E%3C%2Fscript%3E%0A%09%09%3Cins%20class%3D%22adsbygoogle%20adace_adsense_5c6697c417401%22%0A%09%09style%3D%22display%3Ablock%3B%22%0A%09%09data-ad-client%3D%22ca-pub-2824649727871689%22%0A%09%09data-ad-slot%3D%221698277710%22%0A%09%09data-ad-format%3D%22rectangle%22%0A%09%09%3E%3C%2Fins%3E%0A%09%09%3Cscript%3E%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%3C%2Fscript%3E';
				var unpack = true;
				if(viewport<tabletStart){
										if ($wrapper.hasClass('.adace-hide-on-mobile')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<landscapeStart){
										if ($wrapper.hasClass('.adace-hide-on-portrait')){
						$wrapper.remove();
					}
				}
				if(viewport>=landscapeStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-landscape')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-tablet')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-desktop')){
						$wrapper.remove();
					}
				}
				if(unpack) {
					$self.replaceWith(decodeURIComponent(content));
				}
			}
			if($wrapper.css('visibility') === 'visible' ) {
				adace_load_5c6697c417499();
			} else {
				//fire when visible.
				var refreshIntervalId = setInterval(function(){
					if($wrapper.css('visibility') === 'visible' ) {
						adace_load_5c6697c417499();
						clearInterval(refreshIntervalId);
					}
				}, 999);
			}


			})(jQuery);
		</script>
	</div>
		</div>
</div>





<p>Galaxy A10&#8217;un kamerası AR çıkartma, Smart Beauty, Sahne Optimizasyonu vb. gibi birçok yeni moda <strong>özellikten yoksun. </strong>A10 tek bir 13 MP f / 1.9 lens ile geliyor. Galaxy J2 Core&#8217;un izinden gider ve Android Go Edition ile birlikte gelirse şaşırmayacağız. Ağabeyi A30 ve A50&#8217;den farklı olarak, bu telefonun 5W şarj desteği ve microUSB bağlantı noktası olacak.</p>



<p><strong>Teknik özellik </strong>sayfası üç Galaxy A akıllı telefonundan bahsetmesine rağmen aslında Samsung Galaxy A ailesinin Galaxy A20 adında dördüncü bir üyesi daha olacak. Buna benzer şekilde <strong>Galaxy M30</strong>&#8216;un da Galaxy M10 ve Galaxy M20 arasına katılması bekleniyor. Galaxy M telefonların özelliklerini sitemizde bulabilirsiniz.</p>



<p>Merak ettiğiniz diğer her şey için forum sayfamızı ziyaret edin: <a href="https://akillitelefon.com/forum">https://akillitelefon.com/forum</a></p>

<div class="adace-slot-wrapper adace-slot-wrapper-main adace-after-content adace-align-center " style="text-align:center;">
	<div class="adace-disclaimer">
		<div style="float:left; font-size: 11px; opacity: 0.6;">REKLAMLAR</div></br>	</div>
	<div class="adace-slot">	<div class="adace-loader adace-loader-5c6697c4178c4">
		<script>
			(function ($) {
			var $self = $('.adace-loader-5c6697c4178c4');
			var $wrapper = $self.closest('.adace-slot-wrapper');

			"use strict";
			var adace_load_5c6697c4178c4 = function(){
				var viewport = $(window).width();
				var tabletStart = 601;
				var landscapeStart = 801;
				var tabletEnd = 970;
				var content = '%3Cscript%20async%20src%3D%22%2F%2Fpagead2.googlesyndication.com%2Fpagead%2Fjs%2Fadsbygoogle.js%22%3E%3C%2Fscript%3E%0A%09%09%3Cins%20class%3D%22adsbygoogle%20adace_adsense_5c6697c41782b%22%0A%09%09style%3D%22display%3Ablock%3B%22%0A%09%09data-ad-client%3D%22ca-pub-2824649727871689%22%0A%09%09data-ad-slot%3D%226881083912%22%0A%09%09data-ad-format%3D%22rectangle%22%0A%09%09%3E%3C%2Fins%3E%0A%09%09%3Cscript%3E%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%3C%2Fscript%3E';
				var unpack = true;
				if(viewport<tabletStart){
										if ($wrapper.hasClass('.adace-hide-on-mobile')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<landscapeStart){
										if ($wrapper.hasClass('.adace-hide-on-portrait')){
						$wrapper.remove();
					}
				}
				if(viewport>=landscapeStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-landscape')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-tablet')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-desktop')){
						$wrapper.remove();
					}
				}
				if(unpack) {
					$self.replaceWith(decodeURIComponent(content));
				}
			}
			if($wrapper.css('visibility') === 'visible' ) {
				adace_load_5c6697c4178c4();
			} else {
				//fire when visible.
				var refreshIntervalId = setInterval(function(){
					if($wrapper.css('visibility') === 'visible' ) {
						adace_load_5c6697c4178c4();
						clearInterval(refreshIntervalId);
					}
				}, 999);
			}


			})(jQuery);
		</script>
	</div>
		</div>
</div>

	</div>

	


	<meta itemprop="mainEntityOfPage" content="https://akillitelefon.com/2019/02/15/samsung-galaxy-a50-galaxy-a30-galaxy-a10-ozellikleri/"/>
	<meta itemprop="dateModified"
	      content="2019-02-15T12:05:31"/>

	<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="Akıllı Telefon" />
		<meta itemprop="url" content="https://akillitelefon.com" />
		<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://akillitelefon.com/wp-content/uploads/2018/04/logo.png" />
		</span>
	</span>
			<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
						<meta itemprop="url" content="https://akillitelefon.com/wp-content/uploads/2019/02/Samsung-Galaxy-A50.jpg" />
			<meta itemprop="width" content="1280" />
			<meta itemprop="height" content="720" />
		</span>
			<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
			<meta itemprop="name" content="Berkay Kimsesiz" >
		</span>
			<meta itemprop="datePublished" content="2019-02-15">
	<span class="bimber-load-next-post"><a data-bimber-analytics-href="https://akillitelefon.com/2019/02/15/cinli-telefonlar-avrupada-baskin-hale-geliyor/" href="https://akillitelefon.com/2019/02/15/cinli-telefonlar-avrupada-baskin-hale-geliyor/" rel="prev">Next post</a><i class="g1-collection-more-spinner"></i></span></article>


				</div><!-- #content -->
			</div><!-- #primary -->

			<div id="secondary" class="g1-column g1-column-1of3">
	<div class="g1-sticky-widget-wrapper"><div class="g1-sticky-widget" style="top: 0px"><aside id="adace_ads_widget-6" class="widget widget_adace_ads_widget"><div class="adace-slot-wrapper adace-widget-251106 " >
	<div class="adace-disclaimer">
	<div style="float:left; font-size: 11px; opacity: 0.6;">REKLAMLAR</div></br>	</div>
	<div class="adace-slot">	<div class="adace-loader adace-loader-5c6697c41c7ef">
		<script>
			(function ($) {
			var $self = $('.adace-loader-5c6697c41c7ef');
			var $wrapper = $self.closest('.adace-slot-wrapper');

			"use strict";
			var adace_load_5c6697c41c7ef = function(){
				var viewport = $(window).width();
				var tabletStart = 601;
				var landscapeStart = 801;
				var tabletEnd = 970;
				var content = '%3Cscript%20async%20src%3D%22%2F%2Fpagead2.googlesyndication.com%2Fpagead%2Fjs%2Fadsbygoogle.js%22%3E%3C%2Fscript%3E%0A%09%09%3Cins%20class%3D%22adsbygoogle%20adace_adsense_5c6697c41c74b%20adace-hide-on-phone%20adace-hide-on-portrait%20adace-hide-on-landscape%22%0A%09%09style%3D%22display%3Ablock%3Bwidth%3A300px%3Bheight%3A600px%3B%22%0A%09%09data-ad-client%3D%22ca-pub-2824649727871689%22%0A%09%09data-ad-slot%3D%222063372706%22%0A%09%09%0A%09%09%3E%3C%2Fins%3E%0A%09%09%3Cscript%3E%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%3C%2Fscript%3E';
				var unpack = true;
				if(viewport<tabletStart){
										if ($wrapper.hasClass('.adace-hide-on-mobile')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<landscapeStart){
					unpack = false;					if ($wrapper.hasClass('.adace-hide-on-portrait')){
						$wrapper.remove();
					}
				}
				if(viewport>=landscapeStart && viewport<tabletEnd){
					unpack = false;					if ($wrapper.hasClass('.adace-hide-on-landscape')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-tablet')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-desktop')){
						$wrapper.remove();
					}
				}
				if(unpack) {
					$self.replaceWith(decodeURIComponent(content));
				}
			}
			if($wrapper.css('visibility') === 'visible' ) {
				adace_load_5c6697c41c7ef();
			} else {
				//fire when visible.
				var refreshIntervalId = setInterval(function(){
					if($wrapper.css('visibility') === 'visible' ) {
						adace_load_5c6697c41c7ef();
						clearInterval(refreshIntervalId);
					}
				}, 999);
			}


			})(jQuery);
		</script>
	</div>
		</div>
</div>
</aside></div></div><!-- End of sticky widgets combined wrapper --></div><!-- #secondary -->

		</div>
	</div><!-- .g1-row -->



	
<div class="g1-row g1-row-layout-page g1-prefooter g1-prefooter-3cols">
	<div class="g1-row-inner">

		<div class="g1-column g1-column-1of3">
			<aside id="text-2" class="widget widget_text">			<div class="textwidget"><p style="font-size: 17px;"><b>İLETİŞİM</b></p>
<p style="font-size: 15px;">☈  <a href="https://goo.gl/maps/hEJRHy64J2T2">Osmanağa Mah. Söğütlüçeşme Cad. Abdullah Uzlar İş Merk. No:92 &#8211; 94 D:3 Kadıköy / İstanbul / TR</a><br />
☏ <a href="wtai://wp/mc;08508071001">+90 (850) 807 10 01</a><br />
✎  <a href="mailto:akillitelefon@akillitelefon.com">akillitelefon@akillitelefon.com</a></p>
</div>
		</aside>		</div>

		<div class="g1-column g1-column-1of3">
			<aside id="text-3" class="widget widget_text">			<div class="textwidget"><p><b>BAĞLANTILAR</b></p>
<p><a href="https://akillitelefon.com/alinti-sartlari/" target="_blank" rel="noopener">Alıntı Şartları</a><br />
<a href="https://akillitelefon.com/gizlilik-bildirimi/" target="_blank" rel="noopener">Gizlilik Bildirimi</a><br />
<a href="https://akillitelefon.com/kullanim-sartlari/" target="_blank" rel="noopener">Kullanım Şartları</a><br />
<a href="https://akillitelefon.com/kunye/" target="_blank" rel="noopener">Künye</a><br />
<a href="https://akillitelefon.com/iletisim-formu/" target="_blank" rel="noopener">İletişim Formu</a><br />
<a href="https://www.akillitelefon.com/?s=" target="_blank" rel="noopener"><font color="white">Arama</font></a></p>
</div>
		</aside>		</div>

		<div class="g1-column g1-column-1of3">
			<aside id="text-4" class="widget widget_text">			<div class="textwidget"><p><a href="https://akillitelefon.com"><img src="https://akillitelefon.com/wp-content/uploads/2018/04/logo.png" width="200px" /></a></p>
<p style="font-size: 15px;">© Copyright 2015 &#8211; 2019. Tüm hakları saklıdır.</p>
</div>
		</aside>		</div>

	</div>
	<div class="g1-row-background">
		<div class="g1-row-background-media">
		</div>
	</div>
</div>

<div class="g1-row g1-row-layout-page g1-footer">
	<div class="g1-row-inner">
		<div class="g1-column">

			<p class="g1-footer-text"></p>

			
			
			
		</div><!-- .g1-column -->
	</div>
	<div class="g1-row-background">
	</div>
</div><!-- .g1-row -->

	<a href="#page" class="g1-back-to-top">Yukarı çık</a>

</div><!-- #page -->


<div class="g1-canvas-overlay"></div>

</div><!-- .g1-body-inner -->
<div id="g1-breakpoint-desktop"></div>


<div class="g1-canvas g1-canvas-global">
	<div class="g1-canvas-content">
		<a class="g1-canvas-toggle" href="#">Close</a>

		<script>
  (function() {
    var cx = 'partner-pub-2824649727871689:8632068684';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only>	<!-- BEGIN .g1-primary-nav -->
	<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu g1-menu-v"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-234901"><a href="https://akillitelefon.com/k/haberler/">Haberler</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69423"><a href="https://akillitelefon.com/k/rehberler/">Rehberler</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69424"><a href="https://akillitelefon.com/k/konular/">Konular</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69425"><a href="https://akillitelefon.com/k/aksesuarlar/">Aksesuarlar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69426"><a href="https://akillitelefon.com/k/giyilebilir-teknolojiler/">Giyilebilir Teknolojiler</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69427"><a href="https://akillitelefon.com/k/apps-oyunlar/">Apps &#038; Oyunlar</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69500"><a target="_blank" href="https://akillitelefon.com/forum">Forum</a></li>
</ul></nav>		<!-- END .g1-primary-nav -->
		</div>
	<div class="g1-canvas-background"></div>
</div>

	<style type="text/css">
		@media only screen and (max-width: 600px ) {
			.adace-hide-on-mobile{
				display:none !important;
			}
		}
		@media only screen and (min-width: 601px  ) and  (max-width: 800px ){
			.adace-hide-on-portrait{
				display:none !important;
			}
		}
		@media only screen and (min-width: 801px  ) and  (max-width: 969px ){
			.adace-hide-on-landscape{
				display:none !important;
			}
		}
		@media only screen and (min-width: 601px  ) and  (max-width: 969px ){
			.adace-hide-on-tablet{
				display:none !important;
			}
		}
		@media only screen and (min-width: 970px  ){
			.adace-hide-on-desktop{
				display:none !important;
			}
		}
	</style>
	<link rel='stylesheet' id='so-css-bimber-css'  href='https://akillitelefon.com/wp-content/uploads/so-css/so-css-bimber.css?ver=1528810985' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/akillitelefon.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201907'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/plugins/media-ace/includes/lazy-load/js/lazysizes/lazysizes.min.js?ver=4.0'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/plugins/media-ace/includes/video-playlist/js/mejs-renderers/vimeo.min.js?ver=1.2.6'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/plugins/media-ace/includes/video-playlist/js/playlist.js?ver=1.2.6'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/plugins/media-ace/includes/gallery/js/gallery.js?ver=1.2.6'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/themes/bimber/js/flickity/flickity.pkgd.min.js?ver=2.0.9'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-includes/js/comment-reply.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/themes/bimber/js/stickyfill/stickyfill.min.js?ver=2.0.3'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/themes/bimber/js/jquery.placeholder/placeholders.jquery.min.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/themes/bimber/js/jquery.timeago/jquery.timeago.js?ver=1.5.2'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/themes/bimber/js/jquery.timeago/locales/jquery.timeago.tr.js'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/themes/bimber/js/matchmedia/matchmedia.js'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/themes/bimber/js/matchmedia/matchmedia.addlistener.js'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/themes/bimber/js/picturefill/picturefill.min.js?ver=2.3.1'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/themes/bimber/js/jquery.waypoints/jquery.waypoints.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/themes/bimber/js/libgif/libgif.js'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/themes/bimber/js/enquire/enquire.min.js?ver=2.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bimber_front_config = "{\"ajax_url\":\"https:\\\/\\\/akillitelefon.com\\\/wp-admin\\\/admin-ajax.php\",\"timeago\":\"off\",\"sharebar\":\"off\",\"microshare\":\"off\",\"i18n\":{\"menu\":{\"go_to\":\"Go to\"},\"newsletter\":{\"subscribe_mail_subject_tpl\":\"Check out this great article: %subject%\"},\"bp_profile_nav\":{\"more_link\":\"More\"}},\"comment_types\":[\"wp\"],\"auto_load_limit\":0,\"auto_play_videos\":false,\"use_gif_player\":\"\",\"setTargetBlank\":\"1\",\"useWaypoints\":\"1\",\"stack\":\"carmania\"}";
var bimber_front_microshare = "[]";
var bimber_front_microshare = "{\"html\":\"<div class=\\\"bimber-microshare-item-share\\\">\\n\\t<a class=\\\"bimber-microshare-item-share-toggle\\\" href=\\\"#\\\">Share<\\\/a>\\n\\t<div class=\\\"bimber-microshare-item-share-content\\\">\\n\\t\\t<a class=\\\"bimber-microshare bimber-microshare-pinterest\\\" href=\\\"https:\\\/\\\/pinterest.com\\\/pin\\\/create\\\/button\\\/?url=https%3A%2F%2Fwp.me%2Fp4Bhjc-14U3&amp;description=Samsung%20Galaxy%20A50%2C%20Galaxy%20A30%20ve%20Galaxy%20A10%20%C3%96zellikleri&amp;media=bimber_replace_encode_241gw\\\" title=\\\"Pinterest&#039;de payla\\u015f\\\" target=\\\"_blank\\\" rel=\\\"nofollow\\\">Pinterest&#039;de payla\\u015f<\\\/a>\\t\\t<script type=\\\"text\\\/javascript\\\">\\n\\t\\t\\t(function () {\\n\\t\\t\\t\\tvar triggerOnLoad = false;\\n\\n\\t\\t\\t\\twindow.apiShareOnFB = function() {\\n\\t\\t\\t\\t\\tjQuery('body').trigger('snaxFbNotLoaded');\\n\\t\\t\\t\\t\\ttriggerOnLoad = true;\\n\\t\\t\\t\\t};\\n\\n\\t\\t\\t\\tvar _fbAsyncInit = window.fbAsyncInit;\\n\\n\\t\\t\\t\\twindow.fbAsyncInit = function() {\\n\\t\\t\\t\\t\\tFB.init({\\n\\t\\t\\t\\t\\t\\tappId      : '',\\n\\t\\t\\t\\t\\t\\txfbml      : true,\\n\\t\\t\\t\\t\\t\\tversion    : 'v3.0'\\n\\t\\t\\t\\t\\t});\\n\\n\\t\\t\\t\\t\\twindow.apiShareOnFB_5c6697c410889_bimber_replace_unique_241gw = function() {\\n\\t\\t\\t\\t\\t\\tvar shareTitle \\t\\t    = 'Samsung Galaxy A50, Galaxy A30 ve Galaxy A10 \\u00d6zellikleri';\\n\\t\\t\\t\\t\\t\\tvar shareDescription\\t= '';\\n\\t\\t\\t\\t\\t\\tvar shareImage\\t        = 'bimber_replace_241gw';\\n\\n\\t\\t\\t\\t\\t\\tFB.login(function(response) {\\n\\t\\t\\t\\t\\t\\t\\tif (response.status === 'connected') {\\n\\t\\t\\t\\t\\t\\t\\t\\tvar objectToShare = {\\n\\t\\t\\t\\t\\t\\t\\t\\t\\t'og:url':           'https:\\\/\\\/akillitelefon.com\\\/2019\\\/02\\\/15\\\/samsung-galaxy-a50-galaxy-a30-galaxy-a10-ozellikleri\\\/', \\\/\\\/ Url to share.\\n\\t\\t\\t\\t\\t\\t\\t\\t\\t'og:title':         shareTitle,\\n\\t\\t\\t\\t\\t\\t\\t\\t\\t'og:description':   shareDescription\\n\\t\\t\\t\\t\\t\\t\\t\\t};\\n\\n\\t\\t\\t\\t\\t\\t\\t\\t\\\/\\\/ Add image only if set. FB fails otherwise.\\n\\t\\t\\t\\t\\t\\t\\t\\tif (shareImage) {\\n\\t\\t\\t\\t\\t\\t\\t\\t\\tobjectToShare['og:image'] = shareImage;\\n\\t\\t\\t\\t\\t\\t\\t\\t}\\n\\n\\t\\t\\t\\t\\t\\t\\t\\tFB.ui({\\n\\t\\t\\t\\t\\t\\t\\t\\t\\t\\tmethod: 'share_open_graph',\\n\\t\\t\\t\\t\\t\\t\\t\\t\\t\\taction_type: 'og.shares',\\n\\t\\t\\t\\t\\t\\t\\t\\t\\t\\taction_properties: JSON.stringify({\\n\\t\\t\\t\\t\\t\\t\\t\\t\\t\\t\\tobject : objectToShare\\n\\t\\t\\t\\t\\t\\t\\t\\t\\t\\t})\\n\\t\\t\\t\\t\\t\\t\\t\\t\\t},\\n\\t\\t\\t\\t\\t\\t\\t\\t\\t\\\/\\\/ callback\\n\\t\\t\\t\\t\\t\\t\\t\\t\\tfunction(response) {\\n\\t\\t\\t\\t\\t\\t\\t\\t\\t});\\n\\t\\t\\t\\t\\t\\t\\t}\\n\\t\\t\\t\\t\\t\\t});\\n\\t\\t\\t\\t\\t};\\n\\n\\t\\t\\t\\t\\t\\\/\\\/ Fire original callback.\\n\\t\\t\\t\\t\\tif (typeof _fbAsyncInit === 'function') {\\n\\t\\t\\t\\t\\t\\t_fbAsyncInit();\\n\\t\\t\\t\\t\\t}\\n\\n\\t\\t\\t\\t\\t\\\/\\\/ Open share popup as soon as possible, after loading FB SDK.\\n\\t\\t\\t\\t\\tif (triggerOnLoad) {\\n\\t\\t\\t\\t\\t\\tsetTimeout(function() {\\n\\t\\t\\t\\t\\t\\t\\tapiShareOnFB();\\n\\t\\t\\t\\t\\t\\t}, 1000);\\n\\t\\t\\t\\t\\t}\\n\\t\\t\\t\\t};\\n\\n\\t\\t\\t\\t\\\/\\\/ JS SDK loaded before we hook into it. Trigger callback now.\\n\\t\\t\\t\\tif (typeof window.FB !== 'undefined') {\\n\\t\\t\\t\\t\\twindow.fbAsyncInit();\\n\\t\\t\\t\\t}\\n\\t\\t\\t})();\\n\\t\\t<\\\/script>\\n\\t\\t<a class=\\\"bimber-microshare bimber-microshare-facebook\\\" href=\\\" #\\\" title=\\\"Facebook&#039;ta payla\\u015f\\\" onclick=\\\"apiShareOnFB_5c6697c410889_bimber_replace_unique_241gw(); return false;\\\" target=\\\"_blank\\\" rel=\\\"nofollow\\\">Facebook&#039;ta payla\\u015f<\\\/a><a class=\\\"bimber-microshare bimber-microshare-twitter\\\" href=\\\"https:\\\/\\\/twitter.com\\\/home?status=Samsung%20Galaxy%20A50%2C%20Galaxy%20A30%20ve%20Galaxy%20A10%20%C3%96zellikleri%20https%3A%2F%2Fwp.me%2Fp4Bhjc-14U3\\\" title=\\\"Twitter&#039;da payla\\u015f\\\" target=\\\"_blank\\\" rel=\\\"nofollow\\\">Twitter&#039;da payla\\u015f<\\\/a>\\t<\\\/div>\\n<\\\/div>\\n\"}";
/* ]]> */
</script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/themes/bimber/js/front.js?ver=6.3'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/themes/bimber-child-theme/modifications.js'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201907.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.0',blog:'67990018',post:'257179',tz:'3',srv:'akillitelefon.com'} ]);
	_stq.push([ 'clickTrackerInit', '67990018', '257179' ]);
</script>
	<div id="fb-root"></div>
	<script type="text/javascript">
		(function() {

			var loaded = false;
			var loadFB = function() {
				if (loaded) return;
				loaded = true;
				(function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			};
			setTimeout(loadFB, 0);
			document.body.addEventListener('bimberLoadFbSdk', loadFB);
		})();
	</script>
	</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: akillitelefon.com @ 2019-02-15 13:43:16 by W3 Total Cache
-->