<!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js lt-ie10 lt-ie9" id="ie8" lang="tr"><![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10" id="ie9" lang="tr"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js" lang="tr"><!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<link rel="profile" href="https://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://akillitelefon.com/xmlrpc.php"/>

	<title>Telefonda Bir Görüntüdeki Nesneyi Tanımlatmak - Akıllı Telefon</title>

<meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width" />

<!-- This site is optimized with the Yoast SEO plugin v11.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://akillitelefon.com/2019/06/19/telefonda-bir-goruntudeki-nesneyi-tanimlatmak/" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Telefonda Bir Görüntüdeki Nesneyi Tanımlatmak - Akıllı Telefon" />
<meta property="og:description" content="REKLAMLAR Arama motorları bilgiyi bulmayı veya ürün satın almayı kolaylaştırır, peki ya elinizdeki bir resmi ya da nesneyi tanımlamak istiyorsanız? Bu durumlarda &quot;ters görüntü arama&quot; dediğimiz yöntem devreye girer. Bu güçlü özellik, metin girmek yerine aramak üzere bir resim yüklemenizi sağlar. iPhone veya Android telefonlarda &hellip; Devamını oku" />
<meta property="og:url" content="https://akillitelefon.com/2019/06/19/telefonda-bir-goruntudeki-nesneyi-tanimlatmak/" />
<meta property="og:site_name" content="Akıllı Telefon" />
<meta property="article:publisher" content="https://www.facebook.com/akillitelefoncom/" />
<meta property="article:tag" content="cisim arama" />
<meta property="article:tag" content="fotoğraf arama" />
<meta property="article:tag" content="görsel arama" />
<meta property="article:tag" content="nesne arama" />
<meta property="article:section" content="Apps &amp; Oyunlar" />
<meta property="article:published_time" content="2019-06-19T07:58:08+00:00" />
<meta property="article:modified_time" content="2019-06-19T07:58:56+00:00" />
<meta property="og:updated_time" content="2019-06-19T07:58:56+00:00" />
<meta property="og:image" content="https://akillitelefon.com/wp-content/uploads/2019/06/mercek.jpg" />
<meta property="og:image:secure_url" content="https://akillitelefon.com/wp-content/uploads/2019/06/mercek.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="335" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="REKLAMLAR Arama motorları bilgiyi bulmayı veya ürün satın almayı kolaylaştırır, peki ya elinizdeki bir resmi ya da nesneyi tanımlamak istiyorsanız? Bu durumlarda &quot;ters görüntü arama&quot; dediğimiz yöntem devreye girer. Bu güçlü özellik, metin girmek yerine aramak üzere bir resim yüklemenizi sağlar. iPhone veya Android telefonlarda [&hellip;] Devamını oku" />
<meta name="twitter:title" content="Telefonda Bir Görüntüdeki Nesneyi Tanımlatmak - Akıllı Telefon" />
<meta name="twitter:image" content="https://akillitelefon.com/wp-content/uploads/2019/06/mercek.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://akillitelefon.com/2019/06/19/telefonda-bir-goruntudeki-nesneyi-tanimlatmak/amp/" /><meta name="generator" content="AMP for WP 0.9.97.58"/><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Akıllı Telefon &raquo; beslemesi" href="https://akillitelefon.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Akıllı Telefon &raquo; yorum beslemesi" href="https://akillitelefon.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Akıllı Telefon &raquo; Telefonda Bir Görüntüdeki Nesneyi Tanımlatmak yorum beslemesi" href="https://akillitelefon.com/2019/06/19/telefonda-bir-goruntudeki-nesneyi-tanimlatmak/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/akillitelefon.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='contact-form-7-css'  href='https://akillitelefon.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<style id='contact-form-7-inline-css' type='text/css'>
.wpcf7 .wpcf7-recaptcha iframe {margin-bottom: 0;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://akillitelefon.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://akillitelefon.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='mace-vp-style-css'  href='https://akillitelefon.com/wp-content/plugins/media-ace/includes/video-playlist/css/video-playlist.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='mace-gallery-css'  href='https://akillitelefon.com/wp-content/plugins/media-ace/includes/gallery/css/gallery.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='tt-easy-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Catamaran%3A100%2Cregular&#038;subset=latin-ext&#038;ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='g1-main-css'  href='https://akillitelefon.com/wp-content/themes/bimber/css/7.1.1/styles/carmania/all-light.min.css?ver=7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-single-css'  href='https://akillitelefon.com/wp-content/themes/bimber/css/7.1.1/styles/carmania/single-light.min.css?ver=7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-google-fonts-css'  href='//fonts.googleapis.com/css?family=Fira+Sans%3A400%2C300%2C500%2C600%2C700%2C900%7CFira+Sans+Condensed%3A400%2C300%2C500%2C600%2C700%2C900&#038;subset=latin-ext&#038;ver=7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-dynamic-style-css'  href='https://akillitelefon.com/wp-content/uploads/dynamic-style-1560790603.css' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-style-css'  href='https://akillitelefon.com/wp-content/themes/bimber-child-theme/style.css?ver=5.1.1' type='text/css' media='screen' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://akillitelefon.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.2' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='bimber-vc-css'  href='https://akillitelefon.com/wp-content/themes/bimber/css/7.1.1/styles/carmania/vc-light.min.css?ver=7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-mashshare-css'  href='https://akillitelefon.com/wp-content/themes/bimber/css/7.1.1/styles/carmania/mashshare-light.min.css?ver=7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://akillitelefon.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.4.1' type='text/css' media='all' />
<script type='text/javascript' src='https://akillitelefon.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"tr","strings":{"mejs.install-flash":"Flash oynat\u0131c\u0131 etkinle\u015ftirilmemi\u015f ya da kurulmam\u0131\u015f bir taray\u0131c\u0131 kullanmaktas\u0131n\u0131z. L\u00fctfen Flash oynat\u0131c\u0131 eklentinizi a\u00e7\u0131n ya da son s\u00fcr\u00fcm\u00fc https:\/\/get.adobe.com\/flashplayer\/ adresinden indirin","mejs.fullscreen-off":"Tam ekran\u0131 kapat","mejs.fullscreen-on":"Tam ekrana ge\u00e7","mejs.download-video":"Videoyu indir","mejs.fullscreen":"Tam ekran","mejs.time-jump-forward":["\u0130leriye 1 saniye atla","%1 saniye ileri atla"],"mejs.loop":"Tekrar a\u00e7\/kapa","mejs.play":"Oynat","mejs.pause":"Durdur","mejs.close":"Kapat","mejs.time-slider":"Zaman kayd\u0131rac\u0131","mejs.time-help-text":"Sol\/sa\u011f tu\u015falr\u0131 ile bir saniye, yukar\u0131\/a\u015fa\u011f\u0131 tu\u015flar\u0131 ile 10 saniye ilerletin.","mejs.time-skip-back":["1 saniye geri git","%1 saniye geri d\u00f6n"],"mejs.captions-subtitles":"Ba\u015fl\u0131klar\/altyaz\u0131lar","mejs.captions-chapters":"B\u00f6l\u00fcmler","mejs.none":"Hi\u00e7biri","mejs.mute-toggle":"Sesi kapat\/a\u00e7","mejs.volume-help-text":"Yukar\u0131\/a\u015fa\u011f\u0131 tu\u015flar\u0131 ile sesi art\u0131r\u0131n ya da azalt\u0131n.","mejs.unmute":"Sesi geri a\u00e7","mejs.mute":"Sessiz","mejs.volume-slider":"Ses  kayd\u0131rac\u0131","mejs.video-player":"Video oynat\u0131c\u0131","mejs.audio-player":"Ses oynat\u0131c\u0131","mejs.ad-skip":"Reklam\u0131 ge\u00e7","mejs.ad-skip-info":["1 saniye i\u00e7inde ge\u00e7","%1 saniye i\u00e7inde ge\u00e7"],"mejs.source-chooser":"Kaynak se\u00e7ici","mejs.stop":"Dur","mejs.speed-rate":"H\u0131z oran\u0131","mejs.live-broadcast":"Canl\u0131 yay\u0131n","mejs.afrikaans":"Afrikanca","mejs.albanian":"Arnavut\u00e7a","mejs.arabic":"Arap\u00e7a","mejs.belarusian":"Beyaz Rus\u00e7a","mejs.bulgarian":"Bulgarca","mejs.catalan":"Katalanca","mejs.chinese":"\u00c7ince","mejs.chinese-simplified":"\u00c7ince (Basitle\u015ftirilmi\u015f)","mejs.chinese-traditional":"\u00c7ince (Geleneksel)","mejs.croatian":"H\u0131rvat\u00e7a","mejs.czech":"\u00c7ek\u00e7e","mejs.danish":"Danca","mejs.dutch":"Hollandal\u0131","mejs.english":"\u0130ngilizce","mejs.estonian":"Estonyaca","mejs.filipino":"Filipince","mejs.finnish":"Fince","mejs.french":"Frans\u0131z","mejs.galician":"Gali\u00e7yaca","mejs.german":"Almanca","mejs.greek":"Yunanca","mejs.haitian-creole":"Haiti kreyolu","mejs.hebrew":"\u0130branice","mejs.hindi":"Hint\u00e7e","mejs.hungarian":"Macarca","mejs.icelandic":"\u0130zlandaca","mejs.indonesian":"Endonezyaca","mejs.irish":"\u0130rlandaca","mejs.italian":"\u0130talyanca","mejs.japanese":"Japonca","mejs.korean":"Korece","mejs.latvian":"Letonca","mejs.lithuanian":"Litvanca","mejs.macedonian":"Makedonyaca","mejs.malay":"Malayaca","mejs.maltese":"Malta Dili","mejs.norwegian":"Norve\u00e7ce","mejs.persian":"Fars\u00e7a","mejs.polish":"leh\u00e7e","mejs.portuguese":"Portekizce","mejs.romanian":"Romence","mejs.russian":"Rus\u00e7a","mejs.serbian":"S\u0131rp\u00e7a","mejs.slovak":"Slovak\u00e7a","mejs.slovenian":"Sloven Dili","mejs.spanish":"\u0130spanyolca","mejs.swahili":"Svahili Dili","mejs.swedish":"\u0130sve\u00e7\u00e7e","mejs.tagalog":"Tagalogca","mejs.thai":"Tay Dili","mejs.turkish":"T\u00fcrk\u00e7e","mejs.ukrainian":"Ukraynaca","mejs.vietnamese":"Vietnamca","mejs.welsh":"Galler Dili","mejs.yiddish":"Eskenazi Dili"}};
</script>
<script type='text/javascript' src='https://akillitelefon.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/themes/bimber/js/modernizr/modernizr-custom.min.js?ver=3.3.0'></script>
<link rel='https://api.w.org/' href='https://akillitelefon.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://akillitelefon.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://akillitelefon.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p4Bhjc-16iR' />
<link rel="alternate" type="application/json+oembed" href="https://akillitelefon.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fakillitelefon.com%2F2019%2F06%2F19%2Ftelefonda-bir-goruntudeki-nesneyi-tanimlatmak%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://akillitelefon.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fakillitelefon.com%2F2019%2F06%2F19%2Ftelefonda-bir-goruntudeki-nesneyi-tanimlatmak%2F&#038;format=xml" />
<!-- analytics-code google analytics tracking code --><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-58353616-1', 'auto');
	ga('send', 'pageview');

</script><!--  -->	<style>
		.lazyload, .lazyautosizes, .lazybuffered {
			opacity: 0;
		}
		.lazyloaded {
			opacity: 1;
			transition: opacity 0.175s ease-in-out;
		}

		iframe.lazyloading {
			opacity: 1;
			transition: opacity 0.375s ease-in-out;
			background: #f2f2f2 no-repeat center;
		}
		iframe.lazyloaded {
			opacity: 1;
		}
	</style>
	
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<style>
	@font-face {
		font-family: "bimber";
							src:url("https://akillitelefon.com/wp-content/themes/bimber/css/7.1.1/bimber/fonts/bimber.eot");
			src:url("https://akillitelefon.com/wp-content/themes/bimber/css/7.1.1/bimber/fonts/bimber.eot?#iefix") format("embedded-opentype"),
			url("https://akillitelefon.com/wp-content/themes/bimber/css/7.1.1/bimber/fonts/bimber.woff") format("woff"),
			url("https://akillitelefon.com/wp-content/themes/bimber/css/7.1.1/bimber/fonts/bimber.ttf") format("truetype"),
			url("https://akillitelefon.com/wp-content/themes/bimber/css/7.1.1/bimber/fonts/bimber.svg#bimber") format("svg");
				font-weight: normal;
		font-style: normal;
		font-display: block;
	}
	</style>
	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- Schema & Structured Data For WP v1.8.6 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">
[{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/akillitelefon.com\/#website","url":"https:\/\/akillitelefon.com","name":"Ak\u0131ll\u0131 Telefon","potentialAction":{"@type":"SearchAction","target":"https:\/\/akillitelefon.com\/?s={search_term_string}","query-input":"required name=search_term_string"}},

{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/akillitelefon.com\/#Organization","name":"Ak\u0131ll\u0131 Telefon","url":"https:\/\/akillitelefon.com","sameAs":[["https:\/\/www.facebook.com\/akillitelefoncom\/"],["https:\/\/twitter.com\/akillitelefonco"],["https:\/\/www.instagram.com\/akillitelefoncom\/"]],"logo":{"@type":"ImageObject","url":"https:\/\/akillitelefon.com\/wp-content\/uploads\/2019\/02\/logo.png","width":"160","height":"50"}}]
</script>

<link rel="icon" href="https://akillitelefon.com/wp-content/uploads/2018/04/cropped-logo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://akillitelefon.com/wp-content/uploads/2018/04/cropped-logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://akillitelefon.com/wp-content/uploads/2018/04/cropped-logo-180x180.png" />
<meta name="msapplication-TileImage" content="https://akillitelefon.com/wp-content/uploads/2018/04/cropped-logo-270x270.png" />
<meta name="g1:switch-skin-css" content="https://akillitelefon.com/wp-content/themes/bimber/css/7.1.1/styles/mode-dark.min.css" />	<script>if("undefined"!=typeof localStorage){var skinItemId=document.getElementsByName("g1:skin-item-id");skinItemId=skinItemId.length>0?skinItemId[0].getAttribute("content"):"g1_skin",window.g1SwitchSkin=function(e,t){if(e){var n=document.getElementById("g1-switch-skin-css");if(n){n.parentNode.removeChild(n),document.documentElement.classList.remove("g1-skinmode");try{localStorage.removeItem(skinItemId)}catch(e){}}else{t?document.write('<link id="g1-switch-skin-css" rel="stylesheet" type="text/css" media="all" href="'+document.getElementsByName("g1:switch-skin-css")[0].getAttribute("content")+'" />'):((n=document.createElement("link")).id="g1-switch-skin-css",n.href=document.getElementsByName("g1:switch-skin-css")[0].getAttribute("content"),n.rel="stylesheet",n.media="all",document.head.appendChild(n)),document.documentElement.classList.add("g1-skinmode");try{localStorage.setItem(skinItemId,e)}catch(e){}}}};try{var mode=localStorage.getItem(skinItemId);window.g1SwitchSkin(mode,!0)}catch(e){}}</script>
		<script>if("undefined"!=typeof localStorage){var nsfwItemId=document.getElementsByName("g1:nsfw-item-id");nsfwItemId=nsfwItemId.length>0?nsfwItemId[0].getAttribute("content"):"g1_nsfw_off",window.g1SwitchNSFW=function(e){e?(localStorage.setItem(nsfwItemId,1),document.documentElement.classList.add("g1-nsfw-off")):(localStorage.removeItem(nsfwItemId),document.documentElement.classList.remove("g1-nsfw-off"))};try{var nsfwmode=localStorage.getItem(nsfwItemId);window.g1SwitchNSFW(nsfwmode)}catch(e){}}</script>
	<style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
body, input, select, textarea { font-family: 'Catamaran'; font-style: normal; font-weight: 100; }
.g1-giga { font-family: 'Catamaran'; font-style: normal; font-weight: 100; }
.g1-mega { font-family: 'Catamaran'; font-size: 25px; font-style: normal; font-weight: 100; }
h1, .g1-alpha { font-family: 'Catamaran'; font-style: normal; font-weight: 100; }
h2, .g1-beta { font-family: 'Catamaran'; font-size: 20px; font-style: normal; font-weight: 100; }
h3, .g1-gamma { font-family: 'Catamaran'; font-style: normal; font-weight: 100; }
h4, .g1-delta { font-family: 'Catamaran'; font-style: normal; font-weight: 100; }
h5, .g1-epsilon { font-family: 'Catamaran'; font-style: normal; font-weight: 100; }
h6, .g1-zeta { font-family: 'Catamaran'; font-style: normal; font-weight: 100; }
.g1-gamma-3rd { font-family: 'Catamaran'; font-style: normal; font-weight: 100; }
.g1-delta-3rd { font-family: 'Catamaran'; font-style: normal; font-weight: 100; }
.g1-meta { font-family: 'Catamaran'; font-size: 13px; font-style: normal; font-weight: 100; line-height: 1.4; text-transform: none; }
.g1-primary-nav-menu > .menu-item > a { font-family: 'Catamaran'; font-size: 13px; font-style: normal; font-weight: 100; }
.sub-menu .menu-item > a { font-family: 'Catamaran'; font-style: normal; font-weight: 400; }
input[type=submit], input[type=reset], input[type=button], button, .g1-button, .g1-arrow { font-family: 'Catamaran'; font-style: normal; font-weight: 100; }
.g1-tab, .item-list-tabs a { font-family: 'Catamaran'; font-style: normal; font-weight: 100; }
blockquote { font-family: 'Catamaran'; font-style: normal; font-weight: 100; }
</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2824649727871689",
          enable_page_level_ads: true
     });
</script>	


	
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-262561 single-format-standard wp-embed-responsive g1-layout-boxed g1-hoverable g1-has-mobile-logo g1-sidebar-invert wpb-js-composer js-comp-ver-6.0.2 vc_responsive" itemscope itemtype="http://schema.org/WebPage">

<div class="g1-body-inner">

	<div id="page">
		
	<aside class="g1-row g1-sharebar g1-sharebar-off">
		<div class="g1-row-inner">
			<div class="g1-column g1-sharebar-inner">
			</div>
		</div>
		<div class="g1-row-background">
		</div>
	</aside>

		
	<div class="g1-row g1-row-layout-page g1-advertisement g1-advertisement-before-header-theme-area">
		<div class="g1-row-inner">
			<div class="g1-column">

				
<!-- WP QUADS Custom Ad v. 1.8.6 -->
<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px 0 0px 0;text-align:center;">
<br>
<div style="float:left; font-size: 11px; opacity: 0.6;">REKLAMLAR</div>
<br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- at-tr-site-WPQUADS Ad 1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-2824649727871689"
     data-ad-slot="2583762863"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
			</div>
		</div>
		<div class="g1-row-background"></div>
	</div>

		
					<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																	<div class="g1-id">
				<p class="g1-mega g1-mega-1st site-title">
			
			<a class="g1-logo-wrapper"
			   href="https://akillitelefon.com/" rel="home">
									<img class="g1-logo g1-logo-default" width="170" height="70" src="https://akillitelefon.com/wp-content/uploads/2018/04/logo.png"  alt="Akıllı Telefon" />												</a>

				</p>

	</div>															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																	<!-- BEGIN .g1-primary-nav -->
<nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu"><li id="menu-item-234901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-234901"><a href="https://akillitelefon.com/k/haberler/">Haberler</a></li>
<li id="menu-item-258564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-258564"><a href="https://akillitelefon.com/k/basin-bultenleri/">Basın Bültenleri</a></li>
<li id="menu-item-69423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-69423"><a href="https://akillitelefon.com/k/rehberler/">Rehberler</a></li>
<li id="menu-item-69424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-69424"><a href="https://akillitelefon.com/k/konular/">Konular</a></li>
<li id="menu-item-69425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-69425"><a href="https://akillitelefon.com/k/aksesuarlar/">Aksesuarlar</a></li>
<li id="menu-item-69426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-69426"><a href="https://akillitelefon.com/k/giyilebilir-teknolojiler/">Giyilebilir Teknolojiler</a></li>
<li id="menu-item-69427" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-g1-standard menu-item-69427"><a href="https://akillitelefon.com/k/apps-oyunlar/">Apps &#038; Oyunlar</a></li>
<li id="menu-item-69500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-69500"><a target="_blank" href="https://akillitelefon.com/forum">Forum</a></li>
</ul></nav><!-- END .g1-primary-nav -->
																		<div class="g1-drop g1-drop-before g1-drop-the-search  g1-drop-l g1-drop-icon ">
		<a class="g1-drop-toggle" href="https://akillitelefon.com/?s=">
			<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Ara</span>
			<span class="g1-drop-toggle-arrow"></span>
		</a>
		<div class="g1-drop-content">
			

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default search-form"
	      action="https://akillitelefon.com/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field"
			       placeholder="Search &hellip;"
			       value="" name="s"
			       title="Search for:" />
		</label>
		<button class="search-submit">Search</button>
	</form>

	</div>
		</div>
	</div>
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				<div class="g1-sticky-top-wrapper g1-hb-row-2">
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																																																																		</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				</div>
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																	<div class="g1-id">
	
	<p class="g1-mega g1-mega-1st site-title">
		<a class="g1-logo-wrapper"
		   href="https://akillitelefon.com/" rel="home">
							<img class="g1-logo g1-logo-default" width="120" height="80" src="https://akillitelefon.com/wp-content/uploads/2018/04/logo.png"  alt="Akıllı Telefon" />									</a>
	</p>

	</div>															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																		<a class="g1-hamburger g1-hamburger-show g1-hamburger-s  " href="#">
		<span class="g1-hamburger-icon"></span>
			<span class="g1-hamburger-label
			g1-hamburger-label-hidden			">Menu</span>
	</a>
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-on">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-on">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
	
		
		
		
				<div class="g1-row g1-row-layout-page g1-advertisement g1-advertisement-before-content-theme-area">
			<div class="g1-row-inner">
				<div class="g1-column">

					
<!-- WP QUADS Custom Ad v. 1.8.6 -->
<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:0px 0 0px 0;text-align:center;">
<div style="float:left; font-size: 11px; opacity: 0.6;">REKLAMLAR</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- at-tr-site-WPQUADS Ad 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2824649727871689"
     data-ad-slot="3840001577"
     data-ad-format="link"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br></div>
				</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
	
	<div class="g1-row g1-row-layout-page g1-row-padding-m">
		<div class="g1-row-background">
		</div>
		<div class="g1-row-inner">

			<div class="g1-column g1-column-2of3" id="primary">
				<div id="content" role="main">

					
<nav class="g1-breadcrumbs g1-meta">
				<p class="g1-breadcrumbs-label">You are here: </p>
				<ol itemscope itemtype="http://schema.org/BreadcrumbList"><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
						<a itemprop="item" href="https://akillitelefon.com/">
						<span itemprop="name">Ana Sayfa</span>
						<meta itemprop="position" content="1" />
						</a>
						</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
						<a itemprop="item" href="https://akillitelefon.com/k/apps-oyunlar/">
						<span itemprop="name">Apps &amp; Oyunlar</span>
						<meta itemprop="position" content="2" />
						</a>
						</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
					<span itemprop="name">Telefonda Bir Görüntüdeki Nesneyi Tanımlatmak</span>
					<meta itemprop="position" content="3" />
					<meta itemprop="item" content="https://akillitelefon.com/2019/06/19/telefonda-bir-goruntudeki-nesneyi-tanimlatmak/" />
					</li></ol>
				</nav>
<article id="post-262561" class="entry-tpl-classic post-262561 post type-post status-publish format-standard has-post-thumbnail category-apps-oyunlar tag-cisim-arama tag-fotograf-arama tag-gorsel-arama tag-nesne-arama" itemscope="" itemtype="http://schema.org/Article">
	
	<header class="entry-header entry-header-01">
		<div class="entry-before-title">
			
						</div>

		<h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Telefonda Bir Görüntüdeki Nesneyi Tanımlatmak</h1>
				
		
		
	</header>

	
	<div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody">
		
<!-- WP QUADS Content Ad Plugin v. 1.8.6 -->
<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:10px 0 10px 0;text-align:center;">
<div style="float:left; font-size: 11px; opacity: 0.6;">REKLAMLAR</div>
<br>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- at-tr-site-WPQUADS Ad 3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2824649727871689"
     data-ad-slot="8622678408"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<figure class="wp-block-image"><img data-expand="600" src="https://akillitelefon.com/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" data-src="https://akillitelefon.com/wp-content/uploads/2019/06/mercek.jpg" alt="Telefonda Bir Görüntüdeki Nesneyi Tanımlamak" class="lazyload wp-image-262582" data-srcset="https://akillitelefon.com/wp-content/uploads/2019/06/mercek.jpg 670w, https://akillitelefon.com/wp-content/uploads/2019/06/mercek-300x150.jpg 300w, https://akillitelefon.com/wp-content/uploads/2019/06/mercek-192x96.jpg 192w, https://akillitelefon.com/wp-content/uploads/2019/06/mercek-384x192.jpg 384w, https://akillitelefon.com/wp-content/uploads/2019/06/mercek-561x281.jpg 561w, https://akillitelefon.com/wp-content/uploads/2019/06/mercek-364x182.jpg 364w, https://akillitelefon.com/wp-content/uploads/2019/06/mercek-608x304.jpg 608w" data-sizes="(max-width: 670px) 100vw, 670px" /></figure>



<p>Arama motorları bilgiyi bulmayı veya ürün satın almayı kolaylaştırır, peki ya elinizdeki bir resmi ya da nesneyi tanımlamak istiyorsanız? Bu durumlarda "ters görüntü arama" dediğimiz yöntem devreye girer. Bu güçlü özellik, metin girmek yerine aramak üzere bir resim yüklemenizi sağlar. iPhone veya Android telefonlarda bulunan en iyi resim sorgulama araçlarına göz atalım.</p>



<h2>Telefonda Görüntüdeki Nesnenin Ne Olduğunu Sorgulatmak</h2>



<figure class="wp-block-image"><img data-expand="600" src="https://akillitelefon.com/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" data-src="https://akillitelefon.com/wp-content/uploads/2019/06/A.jpg" alt="Telefonda Bir Görüntüdeki Nesneyi Tanımlamak" class="lazyload wp-image-262583" data-srcset="https://akillitelefon.com/wp-content/uploads/2019/06/A.jpg 800w, https://akillitelefon.com/wp-content/uploads/2019/06/A-300x261.jpg 300w, https://akillitelefon.com/wp-content/uploads/2019/06/A-768x669.jpg 768w, https://akillitelefon.com/wp-content/uploads/2019/06/A-561x489.jpg 561w, https://akillitelefon.com/wp-content/uploads/2019/06/A-364x317.jpg 364w, https://akillitelefon.com/wp-content/uploads/2019/06/A-728x634.jpg 728w, https://akillitelefon.com/wp-content/uploads/2019/06/A-608x530.jpg 608w, https://akillitelefon.com/wp-content/uploads/2019/06/A-758x660.jpg 758w" data-sizes="(max-width: 800px) 100vw, 800px" /></figure>



<h3>CamFind Görsel Arama Motoru</h3>



<p>CamFind, temel ancak işlevsel bir ters görüntü arama aracıdır. Bir dahaki sefere bir resim aramak istediğinizde, sadece CamFind'i açın ve bir resim çekin. Resim yüklendikten sonra, uygulama onu internet üzerinde bulunanlarla eşleştirir ve nesneyi tanımlar.</p>



<p>Bundan sonra, ilgili resimleri görmeyi, öğeyi aramayı, ilgili videoları izlemeyi, web'de arama yapmayı veya başkalarının yaptığı benzer aramalara göz atmayı seçebilirsiniz. Daha da iyisi, görsel bir hatırlatıcı ayarlayabilir ve bulduklarınızı başkalarıyla paylaşabilirsiniz.</p>
<!-- WP QUADS Content Ad Plugin v. 1.8.6 -->
<div class="quads-location quads-ad5" id="quads-ad5" style="float:none;margin:10px 0 10px 0;text-align:center;">
<div style="float:left; font-size: 11px; opacity: 0.6;">REKLAMLAR</div>
<br>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- at-tr-site-WPQUADS Ad 5 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2824649727871689"
     data-ad-slot="1698277710"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>




<h3>Veracity</h3>



<figure class="wp-block-image"><img data-expand="600" src="https://akillitelefon.com/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" data-src="https://akillitelefon.com/wp-content/uploads/2019/06/1-3.jpg" alt="Telefonda Bir Görüntüdeki Nesneyi Tanımlamak" class="lazyload wp-image-262584" data-srcset="https://akillitelefon.com/wp-content/uploads/2019/06/1-3.jpg 800w, https://akillitelefon.com/wp-content/uploads/2019/06/1-3-300x261.jpg 300w, https://akillitelefon.com/wp-content/uploads/2019/06/1-3-768x669.jpg 768w, https://akillitelefon.com/wp-content/uploads/2019/06/1-3-561x489.jpg 561w, https://akillitelefon.com/wp-content/uploads/2019/06/1-3-364x317.jpg 364w, https://akillitelefon.com/wp-content/uploads/2019/06/1-3-728x634.jpg 728w, https://akillitelefon.com/wp-content/uploads/2019/06/1-3-608x530.jpg 608w, https://akillitelefon.com/wp-content/uploads/2019/06/1-3-758x660.jpg 758w" data-sizes="(max-width: 800px) 100vw, 800px" /></figure>



<p>Veracity sezgisel bir görsel arama motoru uygulaması. Kamera Rulosu veya Fotoğraf Kitaplığı'ndan resim seçmenize olanak sağlar, ayrıca Dropbox hesabınızı bağlayabilir. Veracity temel bir resim düzenleyici sunar, ancak kilidini açmak için para ödemeniz gerekir.</p>



<p>Diğer bir dezavantajı, Veracity'nin sonuçları başkalarıyla paylaşma seçeneğiyle birlikte gelmemesi.</p>



<h3>Reversee</h3>



<figure class="wp-block-image"><img data-expand="600" src="https://akillitelefon.com/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" data-src="https://akillitelefon.com/wp-content/uploads/2019/06/x.jpg" alt="Telefonda Bir Görüntüdeki Nesneyi Tanımlamak" class="lazyload wp-image-262585" data-srcset="https://akillitelefon.com/wp-content/uploads/2019/06/x.jpg 800w, https://akillitelefon.com/wp-content/uploads/2019/06/x-300x166.jpg 300w, https://akillitelefon.com/wp-content/uploads/2019/06/x-768x425.jpg 768w, https://akillitelefon.com/wp-content/uploads/2019/06/x-561x311.jpg 561w, https://akillitelefon.com/wp-content/uploads/2019/06/x-364x202.jpg 364w, https://akillitelefon.com/wp-content/uploads/2019/06/x-728x403.jpg 728w, https://akillitelefon.com/wp-content/uploads/2019/06/x-608x337.jpg 608w, https://akillitelefon.com/wp-content/uploads/2019/06/x-758x420.jpg 758w" data-sizes="(max-width: 800px) 100vw, 800px" /></figure>



<p>Reversee, Google'ın motorunun etrafında toplanmış bir görsel arama uygulamasıdır. Film rulonuzdan bir resim seçin; uygulama sizi doğrudan resim arama sayfasına götürür. Bununla birlikte, Reversee, kendisini rekabette farklılaştırmasına yardımcı olan kendi özellikleriyle birlikte gelir.</p>



<p>Bu uygulama aynı zamanda, ters görüntü arama motorunu çalıştırmak için kopyaladığınız bir görüntüyü yapıştırmanıza izin verir. En önemlisi, Reversee ayrıca harika görüntü düzenleme araçları da sunar. Bunların yardımıyla görüntüleri aydınlatabilir, kırpabilir veya yeniden boyutlandırabilirsiniz.</p>



<p>Uygulama içi bir yükseltme ile Google, Bing ve Yandex arama motorları arasında seçim yapabilirsiniz.
<!-- WP QUADS Content Ad Plugin v. 1.8.6 -->
<div class="quads-location quads-ad4" id="quads-ad4" style="float:none;margin:10px 0 10px 0;text-align:center;">
<div style="float:left; font-size: 11px; opacity: 0.6;">REKLAMLAR</div>
<br>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- at-tr-site-WPQUADS Ad 4 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2824649727871689"
     data-ad-slot="3636649761"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</p>



<p>
 Merak ettiğiniz diğer her şey için forum sayfamızı ziyaret edin: <a href="https://akillitelefon.com/forum">https://akillitelefon.com/forum</a>
<!-- WP QUADS Content Ad Plugin v. 1.8.6 -->
<div class="quads-location quads-ad6" id="quads-ad6" style="float:none;margin:10px 0 10px 0;text-align:center;">
<div style="float:left; font-size: 11px; opacity: 0.6;">REKLAMLAR</div>
<br>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- at-tr-site-WPQUADS Ad 6 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2824649727871689"
     data-ad-slot="6881083912"
     data-ad-format="link"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

	</div>

	


	<meta itemprop="mainEntityOfPage" content="https://akillitelefon.com/2019/06/19/telefonda-bir-goruntudeki-nesneyi-tanimlatmak/"/>
	<meta itemprop="dateModified"
	      content="2019-06-19T10:58:56"/>

	<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="Akıllı Telefon" />
		<meta itemprop="url" content="https://akillitelefon.com" />
		<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://akillitelefon.com/wp-content/uploads/2018/04/logo.png" />
		</span>
	</span>
			<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
						<meta itemprop="url" content="https://akillitelefon.com/wp-content/uploads/2019/06/mercek.jpg" />
			<meta itemprop="width" content="670" />
			<meta itemprop="height" content="335" />
		</span>
			<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
			<meta itemprop="name" content="Berkay Kimsesiz" >
		</span>
			<meta itemprop="datePublished" content="2019-06-19">
	</article>


				</div><!-- #content -->
			</div><!-- #primary -->

			<div id="secondary" class="g1-column g1-column-1of3">
	
<!-- Quick Adsense Reloaded -->
<div class="g1-sticky-widget-wrapper"><div class="g1-sticky-widget" style="top: 0px"><aside id="adswidget1-quick-adsense-reloaded-7" class="widget quads-ad1_widget"><div id="quads-ad1_widget" style="float:none;margin:0px;"><div style="float:left; font-size: 11px; opacity: 0.6;">REKLAMLAR</div>
<br>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- at-tr-site_AdsWidget1 (WP QUADS) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-2824649727871689"
     data-ad-slot="2063372706"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside></div></div><!-- End of sticky widgets combined wrapper --></div><!-- #secondary -->

		</div>
	</div><!-- .g1-row -->



	
<div class=" g1-prefooter g1-prefooter-3cols g1-row g1-row-layout-page">
	<div class="g1-row-inner">

		<div class="g1-column g1-column-1of3">
			<aside id="text-2" class="widget widget_text">			<div class="textwidget"><p style="font-size: 17px;">
<h2>İLETİŞİM</h2>
</p>
<p style="font-size: 15px;">☈  <a href="https://goo.gl/maps/hEJRHy64J2T2">Osmanağa Mah. Söğütlüçeşme Cad. Abdullah Uzlar İş Merk. No:92 &#8211; 94 D:3 Kadıköy / İstanbul / TR</a><br />
☏ <a href="wtai://wp/mc;08508071001">+90 (850) 807 10 01</a><br />
✎  <a href="mailto:akillitelefon@akillitelefon.com">akillitelefon@akillitelefon.com</a></p>
</div>
		</aside>		</div>

		<div class="g1-column g1-column-1of3">
			<aside id="text-3" class="widget widget_text">			<div class="textwidget"><p></p>
<h2>BAĞLANTILAR</h2>
<p><a href="https://akillitelefon.com/alinti-sartlari/" target="_blank" rel="noopener">Alıntı Şartları</a><br />
<a href="https://akillitelefon.com/gizlilik-bildirimi/" target="_blank" rel="noopener">Gizlilik Bildirimi</a><br />
<a href="https://akillitelefon.com/kullanim-sartlari/" target="_blank" rel="noopener">Kullanım Şartları</a><br />
<a href="https://akillitelefon.com/kunye/" target="_blank" rel="noopener">Künye</a><br />
<a href="https://akillitelefon.com/iletisim-formu/" target="_blank" rel="noopener">İletişim Formu</a><br />
<a href="https://www.akillitelefon.com/?s=" target="_blank" rel="noopener"><span style="color: white;">Arama</span></a></p>
</div>
		</aside>		</div>

		<div class="g1-column g1-column-1of3">
			<aside id="text-4" class="widget widget_text">			<div class="textwidget"><p><a href="https://akillitelefon.com"><img src="https://akillitelefon.com/wp-content/uploads/2018/04/logo.png" width="200px" /></a></p>
<p style="font-size: 15px;">© Copyright 2015 &#8211; 2019. Tüm hakları saklıdır.</p>
</div>
		</aside>		</div>

	</div>
	<div class="g1-row-background">
		<div class="g1-row-background-media">
		</div>
	</div>
</div><!-- .g1-prefooter -->

		<div class="g1-footer g1-row g1-row-layout-page">
			<div class="g1-row-inner">
				<div class="g1-column">

					<p class="g1-footer-text"></p>

					
					
					
				</div><!-- .g1-column -->
			</div>
			<div class="g1-row-background">
			</div>
		</div><!-- .g1-row -->

					<a href="#page" class="g1-back-to-top">Yukarı çık</a>
			</div><!-- #page -->

<div class="g1-canvas-overlay">
</div>

</div><!-- .g1-body-inner -->

<div id="g1-breakpoint-desktop">
</div>


<div class="g1-canvas g1-canvas-global g1-canvas-no-js">
	<div class="g1-canvas-inner">
		<div class="g1-canvas-content">
			<a class="g1-canvas-toggle" href="#">Close</a>

			

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default search-form"
	      action="https://akillitelefon.com/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field"
			       placeholder="Search &hellip;"
			       value="" name="s"
			       title="Search for:" />
		</label>
		<button class="search-submit">Search</button>
	</form>

	</div>
	<!-- BEGIN .g1-primary-nav -->
	<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu g1-menu-v"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234901"><a href="https://akillitelefon.com/k/haberler/">Haberler</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258564"><a href="https://akillitelefon.com/k/basin-bultenleri/">Basın Bültenleri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69423"><a href="https://akillitelefon.com/k/rehberler/">Rehberler</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69424"><a href="https://akillitelefon.com/k/konular/">Konular</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69425"><a href="https://akillitelefon.com/k/aksesuarlar/">Aksesuarlar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69426"><a href="https://akillitelefon.com/k/giyilebilir-teknolojiler/">Giyilebilir Teknolojiler</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-69427"><a href="https://akillitelefon.com/k/apps-oyunlar/">Apps &#038; Oyunlar</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69500"><a target="_blank" href="https://akillitelefon.com/forum">Forum</a></li>
</ul></nav>		<!-- END .g1-primary-nav -->
			</div>
		<div class="g1-canvas-background">
		</div>
	</div>
</div>
<link rel='stylesheet' id='so-css-bimber-css'  href='https://akillitelefon.com/wp-content/uploads/so-css/so-css-bimber.css?ver=1550391467' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/akillitelefon.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201925'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/plugins/media-ace/includes/lazy-load/js/lazysizes/lazysizes.min.js?ver=4.0'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/plugins/media-ace/includes/video-playlist/js/mejs-renderers/vimeo.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/plugins/media-ace/includes/video-playlist/js/playlist.js?ver=1.3.1'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/plugins/media-ace/includes/gallery/js/gallery.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/themes/bimber/js/flickity/flickity.pkgd.min.js?ver=2.0.9'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/themes/bimber/js/stickyfill/stickyfill.min.js?ver=2.0.3'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/themes/bimber/js/jquery.placeholder/placeholders.jquery.min.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/themes/bimber/js/jquery.timeago/jquery.timeago.js?ver=1.5.2'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/themes/bimber/js/jquery.timeago/locales/jquery.timeago.tr.js'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/themes/bimber/js/matchmedia/matchmedia.js'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/themes/bimber/js/matchmedia/matchmedia.addlistener.js'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/themes/bimber/js/picturefill/picturefill.min.js?ver=2.3.1'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/themes/bimber/js/jquery.waypoints/jquery.waypoints.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/themes/bimber/js/libgif/libgif.js'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/themes/bimber/js/enquire/enquire.min.js?ver=2.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bimber_front_config = "{\"ajax_url\":\"https:\\\/\\\/akillitelefon.com\\\/wp-admin\\\/admin-ajax.php\",\"timeago\":\"off\",\"sharebar\":\"off\",\"microshare\":\"off\",\"i18n\":{\"menu\":{\"go_to\":\"Go to\"},\"newsletter\":{\"subscribe_mail_subject_tpl\":\"Check out this great article: %subject%\"},\"bp_profile_nav\":{\"more_link\":\"More\"}},\"comment_types\":[\"wp\"],\"auto_load_limit\":0,\"auto_play_videos\":false,\"use_gif_player\":\"\",\"setTargetBlank\":\"1\",\"useWaypoints\":\"1\",\"stack\":\"carmania\"}";
var bimber_front_microshare = "[]";
var bimber_front_microshare = "{\"html\":\"<div class=\\\"bimber-microshare-item-share\\\">\\n\\t<a class=\\\"bimber-microshare-item-share-toggle\\\" href=\\\"#\\\">Share<\\\/a>\\n\\t<div class=\\\"bimber-microshare-item-share-content\\\">\\n\\t\\t<a class=\\\"bimber-microshare bimber-microshare-pinterest\\\" href=\\\"https:\\\/\\\/pinterest.com\\\/pin\\\/create\\\/button\\\/?url=https%3A%2F%2Fwp.me%2Fp4Bhjc-16iR&amp;description=Telefonda%20Bir%20G%C3%B6r%C3%BCnt%C3%BCdeki%20Nesneyi%20Tan%C4%B1mlatmak&amp;media=bimber_replace_encode_241gw\\\" title=\\\"Pinterest&#039;de payla\\u015f\\\" target=\\\"_blank\\\" rel=\\\"nofollow\\\">Pinterest&#039;de payla\\u015f<\\\/a>\\t\\t<script type=\\\"text\\\/javascript\\\">\\n\\t\\t\\t(function () {\\n\\t\\t\\t\\tvar triggerOnLoad = false;\\n\\n\\t\\t\\t\\twindow.apiShareOnFB = function() {\\n\\t\\t\\t\\t\\tjQuery('body').trigger('snaxFbNotLoaded');\\n\\t\\t\\t\\t\\ttriggerOnLoad = true;\\n\\t\\t\\t\\t};\\n\\n\\t\\t\\t\\tvar _fbAsyncInit = window.fbAsyncInit;\\n\\n\\t\\t\\t\\twindow.fbAsyncInit = function() {\\n\\t\\t\\t\\t\\tFB.init({\\n\\t\\t\\t\\t\\t\\tappId      : '',\\n\\t\\t\\t\\t\\t\\txfbml      : true,\\n\\t\\t\\t\\t\\t\\tversion    : 'v3.0'\\n\\t\\t\\t\\t\\t});\\n\\n\\t\\t\\t\\t\\twindow.apiShareOnFB_5d09eb4937663_bimber_replace_unique_241gw = function() {\\n\\t\\t\\t\\t\\t\\tvar shareTitle \\t\\t    = 'Telefonda Bir G\\u00f6r\\u00fcnt\\u00fcdeki Nesneyi Tan\\u0131mlatmak';\\n\\t\\t\\t\\t\\t\\tvar shareDescription\\t= '';\\n\\t\\t\\t\\t\\t\\tvar shareImage\\t        = 'bimber_replace_241gw';\\n\\n\\t\\t\\t\\t\\t\\tFB.login(function(response) {\\n\\t\\t\\t\\t\\t\\t\\tif (response.status === 'connected') {\\n\\t\\t\\t\\t\\t\\t\\t\\tvar objectToShare = {\\n\\t\\t\\t\\t\\t\\t\\t\\t\\t'og:url':           'https:\\\/\\\/akillitelefon.com\\\/2019\\\/06\\\/19\\\/telefonda-bir-goruntudeki-nesneyi-tanimlatmak\\\/', \\\/\\\/ Url to share.\\n\\t\\t\\t\\t\\t\\t\\t\\t\\t'og:title':         shareTitle,\\n\\t\\t\\t\\t\\t\\t\\t\\t\\t'og:description':   shareDescription\\n\\t\\t\\t\\t\\t\\t\\t\\t};\\n\\n\\t\\t\\t\\t\\t\\t\\t\\t\\\/\\\/ Add image only if set. FB fails otherwise.\\n\\t\\t\\t\\t\\t\\t\\t\\tif (shareImage) {\\n\\t\\t\\t\\t\\t\\t\\t\\t\\tobjectToShare['og:image'] = shareImage;\\n\\t\\t\\t\\t\\t\\t\\t\\t}\\n\\n\\t\\t\\t\\t\\t\\t\\t\\tFB.ui({\\n\\t\\t\\t\\t\\t\\t\\t\\t\\t\\tmethod: 'share_open_graph',\\n\\t\\t\\t\\t\\t\\t\\t\\t\\t\\taction_type: 'og.shares',\\n\\t\\t\\t\\t\\t\\t\\t\\t\\t\\taction_properties: JSON.stringify({\\n\\t\\t\\t\\t\\t\\t\\t\\t\\t\\t\\tobject : objectToShare\\n\\t\\t\\t\\t\\t\\t\\t\\t\\t\\t})\\n\\t\\t\\t\\t\\t\\t\\t\\t\\t},\\n\\t\\t\\t\\t\\t\\t\\t\\t\\t\\\/\\\/ callback\\n\\t\\t\\t\\t\\t\\t\\t\\t\\tfunction(response) {\\n\\t\\t\\t\\t\\t\\t\\t\\t\\t});\\n\\t\\t\\t\\t\\t\\t\\t}\\n\\t\\t\\t\\t\\t\\t});\\n\\t\\t\\t\\t\\t};\\n\\n\\t\\t\\t\\t\\t\\\/\\\/ Fire original callback.\\n\\t\\t\\t\\t\\tif (typeof _fbAsyncInit === 'function') {\\n\\t\\t\\t\\t\\t\\t_fbAsyncInit();\\n\\t\\t\\t\\t\\t}\\n\\n\\t\\t\\t\\t\\t\\\/\\\/ Open share popup as soon as possible, after loading FB SDK.\\n\\t\\t\\t\\t\\tif (triggerOnLoad) {\\n\\t\\t\\t\\t\\t\\tsetTimeout(function() {\\n\\t\\t\\t\\t\\t\\t\\tapiShareOnFB();\\n\\t\\t\\t\\t\\t\\t}, 1000);\\n\\t\\t\\t\\t\\t}\\n\\t\\t\\t\\t};\\n\\n\\t\\t\\t\\t\\\/\\\/ JS SDK loaded before we hook into it. Trigger callback now.\\n\\t\\t\\t\\tif (typeof window.FB !== 'undefined') {\\n\\t\\t\\t\\t\\twindow.fbAsyncInit();\\n\\t\\t\\t\\t}\\n\\t\\t\\t})();\\n\\t\\t<\\\/script>\\n\\t\\t<a class=\\\"bimber-microshare bimber-microshare-facebook\\\" href=\\\" #\\\" title=\\\"Facebook&#039;ta payla\\u015f\\\" onclick=\\\"apiShareOnFB_5d09eb4937663_bimber_replace_unique_241gw(); return false;\\\" target=\\\"_blank\\\" rel=\\\"nofollow\\\">Facebook&#039;ta payla\\u015f<\\\/a><a class=\\\"bimber-microshare bimber-microshare-twitter\\\" href=\\\"https:\\\/\\\/twitter.com\\\/home?status=Telefonda%20Bir%20G%C3%B6r%C3%BCnt%C3%BCdeki%20Nesneyi%20Tan%C4%B1mlatmak%20https%3A%2F%2Fwp.me%2Fp4Bhjc-16iR\\\" title=\\\"Twitter&#039;da payla\\u015f\\\" target=\\\"_blank\\\" rel=\\\"nofollow\\\">Twitter&#039;da payla\\u015f<\\\/a>\\t<\\\/div>\\n<\\\/div>\\n\"}";
/* ]]> */
</script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/themes/bimber/js/front.js?ver=7.1.1'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/themes/bimber-child-theme/modifications.js'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201925.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.4.1',blog:'67990018',post:'262561',tz:'3',srv:'akillitelefon.com'} ]);
	_stq.push([ 'clickTrackerInit', '67990018', '262561' ]);
</script>
	<div id="fb-root"></div>
	<script type="text/javascript">
		(function() {

			var loaded = false;
			var loadFB = function() {
				if (loaded) return;
				loaded = true;
				(function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			};
			setTimeout(loadFB, 0);
			document.body.addEventListener('bimberLoadFbSdk', loadFB);
		})();
	</script>
	</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: akillitelefon.com @ 2019-06-19 10:59:05 by W3 Total Cache
-->