<!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js lt-ie10 lt-ie9" id="ie8" lang="tr"><![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10" id="ie9" lang="tr"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js" lang="tr"><!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<link rel="profile" href="https://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://akillitelefon.com/xmlrpc.php"/>

	<title>iPhone, iPad&#039;de Film ve Dizileri Cihazdan Silmek - Akıllı Telefon</title>

<meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width" />

<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://akillitelefon.com/2019/12/23/iphone-ipadde-film-ve-dizileri-cihazdan-silmek/" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="iPhone, iPad&#039;de Film ve Dizileri Cihazdan Silmek - Akıllı Telefon" />
<meta property="og:description" content="iPhone ve iPad&#039;inizdeki film ve dizileri özellikle silebilirsiniz. Bu yolla Ayarlar uygulamasından yararlanarak iPhone veya iPad&#039;inizde önemli miktarda depolama alanını geri kazanmak mümkün. Apple TV Filmlerini iPhone&#039;dan veya iPad&#039;den Nasıl Silebilirim? Apple TV uygulamasını başlatın. Ekranınızda aşağı doğru kaydırın ve &quot;Kütüphane&quot; yi seçin. Kütüphane sekmesinde &hellip; Devamını oku" />
<meta property="og:url" content="https://akillitelefon.com/2019/12/23/iphone-ipadde-film-ve-dizileri-cihazdan-silmek/" />
<meta property="og:site_name" content="Akıllı Telefon" />
<meta property="article:publisher" content="https://www.facebook.com/akillitelefoncom/" />
<meta property="article:section" content="Rehberler" />
<meta property="article:published_time" content="2019-12-23T15:06:05+00:00" />
<meta property="article:modified_time" content="2019-12-23T15:06:06+00:00" />
<meta property="og:updated_time" content="2019-12-23T15:06:06+00:00" />
<meta property="og:image" content="https://akillitelefon.com/wp-content/uploads/2019/12/iPadiPhonereal.jpg" />
<meta property="og:image:secure_url" content="https://akillitelefon.com/wp-content/uploads/2019/12/iPadiPhonereal.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="iPhone ve iPad&#039;inizdeki film ve dizileri özellikle silebilirsiniz. Bu yolla Ayarlar uygulamasından yararlanarak iPhone veya iPad&#039;inizde önemli miktarda depolama alanını geri kazanmak mümkün. Apple TV Filmlerini iPhone&#039;dan veya iPad&#039;den Nasıl Silebilirim? Apple TV uygulamasını başlatın. Ekranınızda aşağı doğru kaydırın ve &quot;Kütüphane&quot; yi seçin. Kütüphane sekmesinde [&hellip;] Devamını oku" />
<meta name="twitter:title" content="iPhone, iPad&#039;de Film ve Dizileri Cihazdan Silmek - Akıllı Telefon" />
<meta name="twitter:image" content="https://akillitelefon.com/wp-content/uploads/2019/12/iPadiPhonereal.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://akillitelefon.com/2019/12/23/iphone-ipadde-film-ve-dizileri-cihazdan-silmek/amp/" /><meta name="generator" content="AMP for WP 1.0.2"/><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Akıllı Telefon &raquo; beslemesi" href="https://akillitelefon.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Akıllı Telefon &raquo; yorum beslemesi" href="https://akillitelefon.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Akıllı Telefon &raquo; iPhone, iPad&#039;de Film ve Dizileri Cihazdan Silmek yorum beslemesi" href="https://akillitelefon.com/2019/12/23/iphone-ipadde-film-ve-dizileri-cihazdan-silmek/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/akillitelefon.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://akillitelefon.com/wp-content/cache/minify/cff22.css" media="all" />



<style id='contact-form-7-inline-css' type='text/css'>
.wpcf7 .wpcf7-recaptcha iframe {margin-bottom: 0;}.wpcf7 .wpcf7-recaptcha[data-align="center"] > div {margin: 0 auto;}.wpcf7 .wpcf7-recaptcha[data-align="right"] > div {margin: 0 0 0 auto;}
</style>
<link rel="stylesheet" href="https://akillitelefon.com/wp-content/cache/minify/0b2ca.css" media="all" />










<script src="https://akillitelefon.com/wp-content/cache/minify/11831.js"></script>






<link rel='https://api.w.org/' href='https://akillitelefon.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://akillitelefon.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://akillitelefon.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p4Bhjc-18me' />
<link rel="alternate" type="application/json+oembed" href="https://akillitelefon.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fakillitelefon.com%2F2019%2F12%2F23%2Fiphone-ipadde-film-ve-dizileri-cihazdan-silmek%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://akillitelefon.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fakillitelefon.com%2F2019%2F12%2F23%2Fiphone-ipadde-film-ve-dizileri-cihazdan-silmek%2F&#038;format=xml" />
<!-- analytics-code google analytics tracking code --><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-58353616-1', 'auto');
	ga('send', 'pageview');

</script><!--  -->	<style>
		.lazyload, .lazyautosizes, .lazybuffered {
			opacity: 0;
		}
		.lazyloaded {
			opacity: 1;
			transition: opacity 0.175s ease-in-out;
		}

		iframe.lazyloading {
			opacity: 1;
			transition: opacity 0.375s ease-in-out;
			background: #f2f2f2 no-repeat center;
		}
		iframe.lazyloaded {
			opacity: 1;
		}
	</style>
	
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<style>
	@font-face {
		font-family: "bimber";
							src:url("https://akillitelefon.com/wp-content/themes/bimber/css/7.5/bimber/fonts/bimber.eot");
			src:url("https://akillitelefon.com/wp-content/themes/bimber/css/7.5/bimber/fonts/bimber.eot?#iefix") format("embedded-opentype"),
			url("https://akillitelefon.com/wp-content/themes/bimber/css/7.5/bimber/fonts/bimber.woff") format("woff"),
			url("https://akillitelefon.com/wp-content/themes/bimber/css/7.5/bimber/fonts/bimber.ttf") format("truetype"),
			url("https://akillitelefon.com/wp-content/themes/bimber/css/7.5/bimber/fonts/bimber.svg#bimber") format("svg");
				font-weight: normal;
		font-style: normal;
		font-display: block;
	}
	</style>
	
<!-- Schema & Structured Data For WP v1.9.19 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

<link rel="icon" href="https://akillitelefon.com/wp-content/uploads/2018/04/cropped-logo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://akillitelefon.com/wp-content/uploads/2018/04/cropped-logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://akillitelefon.com/wp-content/uploads/2018/04/cropped-logo-180x180.png" />
<meta name="msapplication-TileImage" content="https://akillitelefon.com/wp-content/uploads/2018/04/cropped-logo-270x270.png" />
<meta name="g1:switch-skin-css" content="https://akillitelefon.com/wp-content/themes/bimber/css/7.5/styles/mode-dark.min.css" />	<script>if("undefined"!=typeof localStorage){var skinItemId=document.getElementsByName("g1:skin-item-id");skinItemId=skinItemId.length>0?skinItemId[0].getAttribute("content"):"g1_skin",window.g1SwitchSkin=function(e,t){if(e){var n=document.getElementById("g1-switch-skin-css");if(n){n.parentNode.removeChild(n),document.documentElement.classList.remove("g1-skinmode");try{localStorage.removeItem(skinItemId)}catch(e){}}else{t?document.write('<link id="g1-switch-skin-css" rel="stylesheet" type="text/css" media="all" href="'+document.getElementsByName("g1:switch-skin-css")[0].getAttribute("content")+'" />'):((n=document.createElement("link")).id="g1-switch-skin-css",n.href=document.getElementsByName("g1:switch-skin-css")[0].getAttribute("content"),n.rel="stylesheet",n.media="all",document.head.appendChild(n)),document.documentElement.classList.add("g1-skinmode");try{localStorage.setItem(skinItemId,e)}catch(e){}}}};try{var mode=localStorage.getItem(skinItemId);window.g1SwitchSkin(mode,!0)}catch(e){}}</script>
		<script>if("undefined"!=typeof localStorage){var nsfwItemId=document.getElementsByName("g1:nsfw-item-id");nsfwItemId=nsfwItemId.length>0?nsfwItemId[0].getAttribute("content"):"g1_nsfw_off",window.g1SwitchNSFW=function(e){e?(localStorage.setItem(nsfwItemId,1),document.documentElement.classList.add("g1-nsfw-off")):(localStorage.removeItem(nsfwItemId),document.documentElement.classList.remove("g1-nsfw-off"))};try{var nsfwmode=localStorage.getItem(nsfwItemId);window.g1SwitchNSFW(nsfwmode)}catch(e){}}</script>
		


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2824649727871689",
          enable_page_level_ads: true
     });
</script>	


	
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-270458 single-format-standard wp-embed-responsive g1-layout-boxed g1-hoverable g1-has-mobile-logo g1-sidebar-invert" itemscope itemtype="http://schema.org/WebPage">





<div class="g1-body-inner">

	<div id="page">
		

		
	<div class="g1-row g1-row-layout-page g1-advertisement g1-advertisement-before-header-theme-area">
		<div class="g1-row-inner">
			<div class="g1-column">

				<div class="adace-slot-wrapper bimber_before_header_theme_area adace-align-center adace-slot-wrapper-main" style="text-align:center;">
	<div class="adace-disclaimer">
			</div>
	<div class="adace-slot">
		<div class="adace_ad_5e00d7e43b5e9"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-2824649727871689"
     data-ad-slot="2583762863"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		</div>
</div>




			</div>
		</div>
		<div class="g1-row-background"></div>
	</div>

		
					<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																	<div class="g1-id">
				<p class="g1-mega g1-mega-1st site-title">
			
			<a class="g1-logo-wrapper"
			   href="https://akillitelefon.com/" rel="home">
									<img class="g1-logo g1-logo-default" width="170" height="70" src="https://akillitelefon.com/wp-content/uploads/2018/04/logo.png"  alt="Akıllı Telefon" />												</a>

				</p>

	</div>															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																	<!-- BEGIN .g1-primary-nav -->
<nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu"><li id="menu-item-234901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-234901"><a href="https://akillitelefon.com/k/haberler/">Haberler</a></li>
<li id="menu-item-258564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-258564"><a href="https://akillitelefon.com/k/basin-bultenleri/">Basın Bültenleri</a></li>
<li id="menu-item-69423" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-g1-standard menu-item-69423"><a href="https://akillitelefon.com/k/rehberler/">Rehberler</a></li>
<li id="menu-item-69424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-69424"><a href="https://akillitelefon.com/k/konular/">Konular</a></li>
<li id="menu-item-69425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-69425"><a href="https://akillitelefon.com/k/aksesuarlar/">Aksesuarlar</a></li>
<li id="menu-item-69427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-69427"><a href="https://akillitelefon.com/k/apps-oyunlar/">Apps &#038; Oyunlar</a></li>
<li id="menu-item-69500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-69500"><a target="_blank" rel="noopener noreferrer" href="https://akillitelefon.com/forum">Forum</a></li>
</ul></nav><!-- END .g1-primary-nav -->
																		<div class="g1-drop g1-drop-before g1-drop-the-search  g1-drop-l g1-drop-icon ">
		<a class="g1-drop-toggle" href="https://akillitelefon.com/?s=">
			<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Ara</span>
			<span class="g1-drop-toggle-arrow"></span>
		</a>
		<div class="g1-drop-content">
			

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default search-form"
	      action="https://akillitelefon.com/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field"
			       placeholder="Ara..."
			       value="" name="s"
			       title="Search for:" />
		</label>
		<button class="search-submit">Search</button>
	</form>

	</div>
		</div>
	</div>
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				<div class="g1-sticky-top-wrapper g1-hb-row-2">
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																																																																		</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				</div>
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																	<div class="g1-id">
	
	<p class="g1-mega g1-mega-1st site-title">
		<a class="g1-logo-wrapper"
		   href="https://akillitelefon.com/" rel="home">
							<img class="g1-logo g1-logo-default" width="120" height="80" src="https://akillitelefon.com/wp-content/uploads/2018/04/logo.png"  alt="Akıllı Telefon" />									</a>
	</p>

	</div>															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																		<a class="g1-hamburger g1-hamburger-show g1-hamburger-s  " href="#">
		<span class="g1-hamburger-icon"></span>
			<span class="g1-hamburger-label
			g1-hamburger-label-hidden			">Menu</span>
	</a>
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-on">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-on">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
	
		
		
		
				<div class="g1-row g1-row-layout-page g1-advertisement g1-advertisement-before-content-theme-area">
			<div class="g1-row-inner">
				<div class="g1-column">

					<div class="adace-slot-wrapper bimber_before_content_theme_area  adace-slot-wrapper-main" >
	<div class="adace-disclaimer">
			</div>
	<div class="adace-slot">
		<div class="adace_ad_5e00d7e43d8d6"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2824649727871689"
     data-ad-slot="3840001577"
     data-ad-format="link"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br>		</div>
		</div>
</div>




				</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			
	<div class="g1-row g1-row-layout-page g1-row-wide g1-row-padding-m">
		<div class="g1-row-background">
		</div>
		<div class="g1-row-inner">

			<div class="g1-column" id="primary">
				<div id="content" role="main">

						<div class="g1-row g1-row-layout-page g1-row-the-breadcrumbs">
		<div class="g1-row-inner">
			<div class="g1-column g1-column-2of3">
				<nav class="g1-breadcrumbs g1-breadcrumbs-with-ellipsis g1-meta">
				<p class="g1-breadcrumbs-label">You are here: </p>
				<ol itemscope itemtype="http://schema.org/BreadcrumbList"><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
						<a itemprop="item" content="https://akillitelefon.com/" href="https://akillitelefon.com/">
						<span itemprop="name">Ana Sayfa</span>
						<meta itemprop="position" content="1" />
						</a>
						</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
						<a itemprop="item" content="https://akillitelefon.com/k/rehberler/" href="https://akillitelefon.com/k/rehberler/">
						<span itemprop="name">Rehberler</span>
						<meta itemprop="position" content="2" />
						</a>
						</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
					<span itemprop="name">iPhone, iPad&#39;de Film ve Dizileri Cihazdan Silmek</span>
					<meta itemprop="position" content="3" />
					<meta itemprop="item" content="https://akillitelefon.com/2019/12/23/iphone-ipadde-film-ve-dizileri-cihazdan-silmek/" />
					</li></ol>
				</nav>			</div>
		</div>
	</div>

<article id="post-270458" class="entry-tpl-classic-nosidebar post-270458 post type-post status-publish format-standard has-post-thumbnail category-rehberler" itemscope="" itemtype="http://schema.org/Article">
	<div class="entry-inner">
		
		<header class="entry-header entry-header-01">
			<div class="entry-before-title">
				
								</div>

			<h1 class="g1-giga g1-giga-1st entry-title" itemprop="headline">iPhone, iPad&#39;de Film ve Dizileri Cihazdan Silmek</h1>
			
			
					</header>

		
		<div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody">
			<div class="adace-slot-wrapper adace-before-content adace-align-center adace-slot-wrapper-main" style="text-align:center;">
	<div class="adace-disclaimer">
			</div>
	<div class="adace-slot">
		<div class="adace_ad_5e00d7e43e8e4"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2824649727871689"
     data-ad-slot="8622678408"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br>		</div>
		</div>
</div>




<figure class="wp-block-image size-large"><img data-expand="600" src="https://akillitelefon.com/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" data-src="https://akillitelefon.com/wp-content/uploads/2019/12/iPadiPhonereal.jpg" alt="" class="lazyload wp-image-270492" data-srcset="https://akillitelefon.com/wp-content/uploads/2019/12/iPadiPhonereal.jpg 800w, https://akillitelefon.com/wp-content/uploads/2019/12/iPadiPhonereal-768x384.jpg 768w, https://akillitelefon.com/wp-content/uploads/2019/12/iPadiPhonereal-192x96.jpg 192w, https://akillitelefon.com/wp-content/uploads/2019/12/iPadiPhonereal-96x48.jpg 96w" data-sizes="(max-width: 800px) 100vw, 800px" /></figure>



<p>iPhone ve iPad'inizdeki film ve dizileri özellikle silebilirsiniz. Bu yolla Ayarlar uygulamasından yararlanarak iPhone veya iPad'inizde önemli miktarda depolama alanını geri kazanmak mümkün.</p><div class="adace-slot-wrapper adace-after-paragraph adace-align-center adace-slot-wrapper-main" style="text-align:center;">
	<div class="adace-disclaimer">
			</div>
	<div class="adace-slot">
		<div class="adace_ad_5e00d7e43ea4e"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2824649727871689"
     data-ad-slot="3636649761"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		</div>
</div>







<h2>Apple TV Filmlerini iPhone'dan veya iPad'den Nasıl Silebilirim?</h2>



<ul><li>Apple TV uygulamasını başlatın.</li><li>Ekranınızda aşağı doğru kaydırın ve "Kütüphane" yi seçin.</li><li>Kütüphane sekmesinde satın aldığınız bir filmi seçin. Bir onay işareti varsa, uygulama iOS aygıtınıza indirilmiş demektir. Onay işaretini seçin ve ardından silmek için "İndirmeyi Kaldır" ı seçin.</li><li>Filmi sildikten sonra, ileride bir kez daha indirmek üzere basabileceğiniz bulut simgesi görülecektir.</li></ul>



<h2>iPhone veya iPad'den Netflix Dizi/Filmlerini Silmek</h2>



<p>Filmleri Netflix ve Amazon gibi doğrudan indirdiğiniz herhangi bir uygulamadan sorunsuz bir şekilde silebilirsiniz. Sadece aşağıdaki talimatlara uyun:</p><div class="adace-slot-wrapper adace-middle-content adace-align-center adace-slot-wrapper-main" style="text-align:center;">
	<div class="adace-disclaimer">
			</div>
	<div class="adace-slot">
		<div class="adace_ad_5e00d7e43ec1c"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2824649727871689"
     data-ad-slot="1698277710"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br>		</div>
		</div>
</div>







<ul><li>Uygulamayı başlatın.</li><li>Ekranda aşağıdan "İndirilenler" i seçin.</li><li>İndirilenler sayfasında, indirdiğiniz filmlerin bir listesi görünecektir. Silmek istediğiniz filmi bulun.</li><li>Netflix'te film/dizinin yanındaki onay işaretini seçin ve ardından "İndirmeyi sil" e dokunun.</li></ul>



<h2>Ayarlar Uygulaması ile iPhone veya iPad'den Film ve Dizi Silmek</h2>



<p>İsterseniz, filmleri Ayarlar'dan da silebilirsiniz. Sadece:</p>



<ul><li>Ayarlar uygulamasını başlatın.</li><li>"Genel" i ve ardından "iPhone Depolama Alanı" veya "iPad Depolama Alanı" nı seçin.</li><li>iPhone veya iPad Depolama ekranında, iOS cihazınıza indirilen tüm uygulamaların bir listesi görünür. Silmek istediğiniz filmlerin yer aldığı uygulamayı seçin.</li><li>Çeşitli video akışı uygulamaları için indirilen tüm filmlerin bir listesi görünecektir. Her birini sola kaydırabilir ve ardından iPhone veya iPad'den silmek için "Sil" i seçebilirsiniz.</li><li>"Uygulamayı Sil" i seçin. Böylece tüm uygulama ve verileri &#8211; indirilen filmler dahil &#8211; iPhone veya iPad'den silinecektir.</li></ul>
</p><div class="adace-slot-wrapper adace-after-content adace-align-center adace-slot-wrapper-main" style="text-align:center;">
	<div class="adace-disclaimer">
			</div>
	<div class="adace-slot">
		<div class="adace_ad_5e00d7e43ed9e"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2824649727871689"
     data-ad-slot="6881083912"
     data-ad-format="link"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		</div>
</div>



		</div>
	</div><!-- .todo -->

	<div class="entry-after-content g1-row g1-row-layout-page">
		<div class="g1-row-inner">
			<div class="g1-column">
				

	<aside class="g1-related-entries g1-related-entries-row">

		
		<h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>İlginizi Çekebilir</span></h2>		<div class="g1-collection g1-collection-columns-3">
			<div class="g1-collection-viewport">
				<ul class="g1-collection-items">
					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-270459 post type-post status-publish format-standard has-post-thumbnail category-apps-oyunlar">
	<figure class="entry-featured-media " ><a title="iPhone&#039;da En Gelişmiş Pusula Uygulamaları" class="g1-frame" href="https://akillitelefon.com/2019/12/23/iphoneda-en-gelismis-pusula-uygulamalari/"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://akillitelefon.com/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" data-src="https://akillitelefon.com/wp-content/uploads/2019/12/001-iphone-compass-4171838-4805d5aa637e4461b3101ba3bcd38f75-364x205.jpg" data-expand="600" data-srcset="https://akillitelefon.com/wp-content/uploads/2019/12/001-iphone-compass-4171838-4805d5aa637e4461b3101ba3bcd38f75-364x205.jpg 364w, https://akillitelefon.com/wp-content/uploads/2019/12/001-iphone-compass-4171838-4805d5aa637e4461b3101ba3bcd38f75-1152x648.jpg 1152w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://akillitelefon.com/k/apps-oyunlar/" class="entry-category entry-category-item-32">Apps &amp; Oyunlar</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://akillitelefon.com/2019/12/23/iphoneda-en-gelismis-pusula-uygulamalari/" rel="bookmark">iPhone&#39;da En Gelişmiş Pusula Uygulamaları</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-270460 post type-post status-publish format-standard has-post-thumbnail category-rehberler">
	<figure class="entry-featured-media " ><a title="Google Play Filmlerini Android ve iOS Telefona İndirmek" class="g1-frame" href="https://akillitelefon.com/2019/12/23/google-play-filmlerini-android-ve-ios-telefona-indirmek/"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://akillitelefon.com/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" data-src="https://akillitelefon.com/wp-content/uploads/2019/12/androidbackupexport2-364x205.jpg" data-expand="600" data-srcset="https://akillitelefon.com/wp-content/uploads/2019/12/androidbackupexport2-364x205.jpg 364w, https://akillitelefon.com/wp-content/uploads/2019/12/androidbackupexport2-85x48.jpg 85w, https://akillitelefon.com/wp-content/uploads/2019/12/androidbackupexport2-171x96.jpg 171w, https://akillitelefon.com/wp-content/uploads/2019/12/androidbackupexport2.jpg 633w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://akillitelefon.com/k/rehberler/" class="entry-category entry-category-item-84">Rehberler</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://akillitelefon.com/2019/12/23/google-play-filmlerini-android-ve-ios-telefona-indirmek/" rel="bookmark">Google Play Filmlerini Android ve iOS Telefona İndirmek</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-270461 post type-post status-publish format-standard has-post-thumbnail category-rehberler">
	<figure class="entry-featured-media " ><a title="Gmail Videosunu Android ve iPhone&#039;a İndirmek" class="g1-frame" href="https://akillitelefon.com/2019/12/23/gmail-videosunu-android-ve-iphonea-indirmek/"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://akillitelefon.com/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" data-src="https://akillitelefon.com/wp-content/uploads/2019/12/Gmailvideo3-364x205.jpg" data-expand="600" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://akillitelefon.com/k/rehberler/" class="entry-category entry-category-item-84">Rehberler</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://akillitelefon.com/2019/12/23/gmail-videosunu-android-ve-iphonea-indirmek/" rel="bookmark">Gmail Videosunu Android ve iPhone&#39;a İndirmek</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-270462 post type-post status-publish format-standard has-post-thumbnail category-haberler">
	<figure class="entry-featured-media " ><a title="Samsung Galaxy Note 10 Lite Renk Seçenekleri" class="g1-frame" href="https://akillitelefon.com/2019/12/23/samsung-galaxy-note-10-lite-renk-secenekleri/"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://akillitelefon.com/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" data-src="https://akillitelefon.com/wp-content/uploads/2019/12/soylenti-galaxy-note-10-lite-32mp-on-kameraya-sahip-olacak-1575146253-768x431-1-364x205.jpg" data-expand="600" data-srcset="https://akillitelefon.com/wp-content/uploads/2019/12/soylenti-galaxy-note-10-lite-32mp-on-kameraya-sahip-olacak-1575146253-768x431-1-364x205.jpg 364w, https://akillitelefon.com/wp-content/uploads/2019/12/soylenti-galaxy-note-10-lite-32mp-on-kameraya-sahip-olacak-1575146253-768x431-1-86x48.jpg 86w, https://akillitelefon.com/wp-content/uploads/2019/12/soylenti-galaxy-note-10-lite-32mp-on-kameraya-sahip-olacak-1575146253-768x431-1-171x96.jpg 171w, https://akillitelefon.com/wp-content/uploads/2019/12/soylenti-galaxy-note-10-lite-32mp-on-kameraya-sahip-olacak-1575146253-768x431-1.jpg 768w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://akillitelefon.com/k/haberler/" class="entry-category entry-category-item-2">Haberler</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://akillitelefon.com/2019/12/23/samsung-galaxy-note-10-lite-renk-secenekleri/" rel="bookmark">Samsung Galaxy Note 10 Lite Renk Seçenekleri</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-270418 post type-post status-publish format-standard has-post-thumbnail category-rehberler tag-s9">
	<figure class="entry-featured-media " ><a title="Samsung Galaxy S9&#039;da Siyah Ekran Sorunu" class="g1-frame" href="https://akillitelefon.com/2019/12/22/samsung-galaxy-s9da-siyah-ekran-sorunu/"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://akillitelefon.com/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" data-src="https://akillitelefon.com/wp-content/uploads/2019/12/galaxy-s9-android-10-1-364x205.jpg" data-expand="600" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://akillitelefon.com/k/rehberler/" class="entry-category entry-category-item-84">Rehberler</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://akillitelefon.com/2019/12/22/samsung-galaxy-s9da-siyah-ekran-sorunu/" rel="bookmark">Samsung Galaxy S9&#39;da Siyah Ekran Sorunu</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-270419 post type-post status-publish format-standard has-post-thumbnail category-rehberler tag-a7">
	<figure class="entry-featured-media " ><a title="Samsung Galaxy A7 Kendiliğinden Baştan Başlıyor" class="g1-frame" href="https://akillitelefon.com/2019/12/22/samsung-galaxy-a7-kendiliginden-bastan-basliyor/"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://akillitelefon.com/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="Samsung Galaxy A7 Kendiliğinden Baştan Başlıyor" data-src="https://akillitelefon.com/wp-content/uploads/2019/12/galaxy-s8-s8-65-364x205.jpg" data-expand="600" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://akillitelefon.com/k/rehberler/" class="entry-category entry-category-item-84">Rehberler</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://akillitelefon.com/2019/12/22/samsung-galaxy-a7-kendiliginden-bastan-basliyor/" rel="bookmark">Samsung Galaxy A7 Kendiliğinden Baştan Başlıyor</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

									</ul>
			</div>
		</div>

					</aside>


	<meta itemprop="mainEntityOfPage" content="https://akillitelefon.com/2019/12/23/iphone-ipadde-film-ve-dizileri-cihazdan-silmek/"/>
	<meta itemprop="dateModified"
	      content="2019-12-23T18:06:06"/>

	<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="Akıllı Telefon" />
		<meta itemprop="url" content="https://akillitelefon.com" />
		<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://akillitelefon.com/wp-content/uploads/2018/04/logo.png" />
		</span>
	</span>
			<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
						<meta itemprop="url" content="https://akillitelefon.com/wp-content/uploads/2019/12/iPadiPhonereal.jpg" />
			<meta itemprop="width" content="800" />
			<meta itemprop="height" content="400" />
		</span>
			<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
			<meta itemprop="name" content="Berkay Kimsesiz" >
		</span>
			<meta itemprop="datePublished" content="2019-12-23">
				</div>
		</div>
	</div><!-- .entry-after-content -->
</article>


				</div><!-- #content -->
			</div><!-- #primary -->
		</div>
	</div><!-- .g1-row -->



	
<div class=" g1-prefooter g1-prefooter-3cols g1-row g1-row-layout-page">
	<div class="g1-row-inner">

		<div class="g1-column g1-column-1of3">
			<aside id="text-2" class="widget widget_text">			<div class="textwidget"><h2>İletişim</h2>
<p style="font-size: 15px;">☈  <a href="https://goo.gl/maps/hEJRHy64J2T2">Osmanağa Mah. Söğütlüçeşme Cad. Abdullah Uzlar İş Merk. No:92 &#8211; 94 D:3 Kadıköy / İstanbul / TR</a><br />
☏ <a href="wtai://wp/mc;08508071001">+90 (850) 807 10 01</a><br />
✎  <a href="mailto:akillitelefon@akillitelefon.com">akillitelefon@akillitelefon.com</a></p>
<p><a href="https://ayvalikkentrehberi.com">https://ayvalikkentrehberi.com</a> destekçisidir.</p>
</div>
		</aside>		</div>

		<div class="g1-column g1-column-1of3">
			<aside id="text-3" class="widget widget_text">			<div class="textwidget"><h2>Bağlantılar</h2>
<p><a href="https://akillitelefon.com/alinti-sartlari/" target="_blank" rel="noopener noreferrer">Alıntı Şartları</a><br />
<a href="https://akillitelefon.com/gizlilik-bildirimi/" target="_blank" rel="noopener noreferrer">Gizlilik Bildirimi</a><br />
<a href="https://akillitelefon.com/kullanim-sartlari/" target="_blank" rel="noopener noreferrer">Kullanım Şartları</a><br />
<a href="https://akillitelefon.com/kunye/" target="_blank" rel="noopener noreferrer">Künye</a><br />
<a href="https://akillitelefon.com/iletisim-formu/" target="_blank" rel="noopener noreferrer">İletişim Formu</a><br />
<a href="https://www.akillitelefon.com/?s=" target="_blank" rel="noopener noreferrer"><span style="color: white;">Arama</span></a></p>
</div>
		</aside>		</div>

		<div class="g1-column g1-column-1of3">
			<aside id="text-4" class="widget widget_text">			<div class="textwidget"><p><a href="https://akillitelefon.com"><img src="https://akillitelefon.com/wp-content/uploads/2018/04/logo.png" width="200px" /></a></p>
<p style="font-size: 15px;">© Copyright 2015 &#8211; 2019. Tüm hakları saklıdır.</p>
</div>
		</aside>		</div>

	</div>
	<div class="g1-row-background">
		<div class="g1-row-background-media">
		</div>
	</div>
</div><!-- .g1-prefooter -->

		<div class="g1-footer g1-row g1-row-layout-page">
			<div class="g1-row-inner">
				<div class="g1-column">

					<p class="g1-footer-text"></p>

					
					
					
				</div><!-- .g1-column -->
			</div>
			<div class="g1-row-background">
			</div>
		</div><!-- .g1-row -->

					<a href="#page" class="g1-back-to-top">Yukarı çık</a>
			</div><!-- #page -->

<div class="g1-canvas-overlay">
</div>

</div><!-- .g1-body-inner -->

<div id="g1-breakpoint-desktop">
</div>


<div class="g1-canvas g1-canvas-global g1-canvas-no-js">
	<div class="g1-canvas-inner">
		<div class="g1-canvas-content">
			<a class="g1-canvas-toggle" href="#">Close</a>

			

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default search-form"
	      action="https://akillitelefon.com/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field"
			       placeholder="Ara..."
			       value="" name="s"
			       title="Search for:" />
		</label>
		<button class="search-submit">Search</button>
	</form>

	</div>
	<!-- BEGIN .g1-primary-nav -->
	<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu g1-menu-v"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234901"><a href="https://akillitelefon.com/k/haberler/">Haberler</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258564"><a href="https://akillitelefon.com/k/basin-bultenleri/">Basın Bültenleri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-69423"><a href="https://akillitelefon.com/k/rehberler/">Rehberler</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69424"><a href="https://akillitelefon.com/k/konular/">Konular</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69425"><a href="https://akillitelefon.com/k/aksesuarlar/">Aksesuarlar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69427"><a href="https://akillitelefon.com/k/apps-oyunlar/">Apps &#038; Oyunlar</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69500"><a target="_blank" rel="noopener noreferrer" href="https://akillitelefon.com/forum">Forum</a></li>
</ul></nav>		<!-- END .g1-primary-nav -->
			</div>
		<div class="g1-canvas-background">
		</div>
	</div>
</div>
	<style type="text/css">
		@media only screen and (max-width: 600px ) {
			.adace-hide-on-mobile{
				display:none !important;
			}
			.adace-hide-on-phone{
				display:none !important;
			}
		}
		@media only screen and (min-width: 601px  ) and  (max-width: 800px ){
			.adace-hide-on-portrait{
				display:none !important;
			}
		}
		@media only screen and (min-width: 801px  ) and  (max-width: 969px ){
			.adace-hide-on-landscape{
				display:none !important;
			}
		}
		@media only screen and (min-width: 601px  ) and  (max-width: 969px ){
			.adace-hide-on-tablet{
				display:none !important;
			}
		}
		@media only screen and (min-width: 970px  ){
			.adace-hide-on-desktop{
				display:none !important;
			}
		}
	</style>
	<link rel="stylesheet" href="https://akillitelefon.com/wp-content/cache/minify/7469a.css" media="all" />

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/akillitelefon.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script src="https://akillitelefon.com/wp-content/cache/minify/0fef6.js"></script>

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201952'></script>

<script src="https://akillitelefon.com/wp-content/cache/minify/ef635.js"></script>

<script type='text/javascript'>
var mejsL10n = {"language":"tr","strings":{"mejs.install-flash":"Flash oynat\u0131c\u0131 etkinle\u015ftirilmemi\u015f ya da kurulmam\u0131\u015f bir taray\u0131c\u0131 kullanmaktas\u0131n\u0131z. L\u00fctfen Flash oynat\u0131c\u0131 eklentinizi a\u00e7\u0131n ya da son s\u00fcr\u00fcm\u00fc https:\/\/get.adobe.com\/flashplayer\/ adresinden indirin","mejs.fullscreen-off":"Tam ekran\u0131 kapat","mejs.fullscreen-on":"Tam ekrana ge\u00e7","mejs.download-video":"Videoyu indir","mejs.fullscreen":"Tam ekran","mejs.time-jump-forward":["\u0130leriye 1 saniye atla","%1 saniye ileri atla"],"mejs.loop":"Tekrar a\u00e7\/kapa","mejs.play":"Oynat","mejs.pause":"Durdur","mejs.close":"Kapat","mejs.time-slider":"Zaman kayd\u0131rac\u0131","mejs.time-help-text":"Sol\/sa\u011f tu\u015falr\u0131 ile bir saniye, yukar\u0131\/a\u015fa\u011f\u0131 tu\u015flar\u0131 ile 10 saniye ilerletin.","mejs.time-skip-back":["1 saniye geri git","%1 saniye geri d\u00f6n"],"mejs.captions-subtitles":"Ba\u015fl\u0131klar\/altyaz\u0131lar","mejs.captions-chapters":"B\u00f6l\u00fcmler","mejs.none":"Hi\u00e7biri","mejs.mute-toggle":"Sesi kapat\/a\u00e7","mejs.volume-help-text":"Yukar\u0131\/a\u015fa\u011f\u0131 tu\u015flar\u0131 ile sesi art\u0131r\u0131n ya da azalt\u0131n.","mejs.unmute":"Sesi geri a\u00e7","mejs.mute":"Sessiz","mejs.volume-slider":"Ses  kayd\u0131rac\u0131","mejs.video-player":"Video oynat\u0131c\u0131","mejs.audio-player":"Ses oynat\u0131c\u0131","mejs.ad-skip":"Reklam\u0131 ge\u00e7","mejs.ad-skip-info":["1 saniye i\u00e7inde ge\u00e7","%1 saniye i\u00e7inde ge\u00e7"],"mejs.source-chooser":"Kaynak se\u00e7ici","mejs.stop":"Dur","mejs.speed-rate":"H\u0131z oran\u0131","mejs.live-broadcast":"Canl\u0131 yay\u0131n","mejs.afrikaans":"Afrikanca","mejs.albanian":"Arnavut\u00e7a","mejs.arabic":"Arap\u00e7a","mejs.belarusian":"Beyaz Rus\u00e7a","mejs.bulgarian":"Bulgarca","mejs.catalan":"Katalanca","mejs.chinese":"\u00c7ince","mejs.chinese-simplified":"\u00c7ince (Basitle\u015ftirilmi\u015f)","mejs.chinese-traditional":"\u00c7ince (Geleneksel)","mejs.croatian":"H\u0131rvat\u00e7a","mejs.czech":"\u00c7ek\u00e7e","mejs.danish":"Danca","mejs.dutch":"Hollandal\u0131","mejs.english":"\u0130ngilizce","mejs.estonian":"Estonyaca","mejs.filipino":"Filipince","mejs.finnish":"Fince","mejs.french":"Frans\u0131z","mejs.galician":"Gali\u00e7yaca","mejs.german":"Almanca","mejs.greek":"Yunanca","mejs.haitian-creole":"Haiti kreyolu","mejs.hebrew":"\u0130branice","mejs.hindi":"Hint\u00e7e","mejs.hungarian":"Macarca","mejs.icelandic":"\u0130zlandaca","mejs.indonesian":"Endonezyaca","mejs.irish":"\u0130rlandaca","mejs.italian":"\u0130talyanca","mejs.japanese":"Japonca","mejs.korean":"Korece","mejs.latvian":"Letonca","mejs.lithuanian":"Litvanca","mejs.macedonian":"Makedonyaca","mejs.malay":"Malayaca","mejs.maltese":"Malta Dili","mejs.norwegian":"Norve\u00e7ce","mejs.persian":"Fars\u00e7a","mejs.polish":"leh\u00e7e","mejs.portuguese":"Portekizce","mejs.romanian":"Romence","mejs.russian":"Rus\u00e7a","mejs.serbian":"S\u0131rp\u00e7a","mejs.slovak":"Slovak\u00e7a","mejs.slovenian":"Sloven Dili","mejs.spanish":"\u0130spanyolca","mejs.swahili":"Svahili Dili","mejs.swedish":"\u0130sve\u00e7\u00e7e","mejs.tagalog":"Tagalogca","mejs.thai":"Tay Dili","mejs.turkish":"T\u00fcrk\u00e7e","mejs.ukrainian":"Ukraynaca","mejs.vietnamese":"Vietnamca","mejs.welsh":"Galler Dili","mejs.yiddish":"Eskenazi Dili"}};
</script>

<script src="https://akillitelefon.com/wp-content/cache/minify/864c2.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>

<script src="https://akillitelefon.com/wp-content/cache/minify/577fe.js"></script>

<script type='text/javascript'>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</script>











<script src="https://akillitelefon.com/wp-content/cache/minify/15cc6.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var bimber_front_config = "{\"ajax_url\":\"https:\\\/\\\/akillitelefon.com\\\/wp-admin\\\/admin-ajax.php\",\"timeago\":\"off\",\"sharebar\":\"off\",\"microshare\":\"off\",\"i18n\":{\"menu\":{\"go_to\":\"Go to\"},\"newsletter\":{\"subscribe_mail_subject_tpl\":\"Check out this great article: %subject%\"},\"bp_profile_nav\":{\"more_link\":\"More\"}},\"comment_types\":[\"wp\"],\"auto_load_limit\":0,\"auto_play_videos\":false,\"use_gif_player\":\"\",\"setTargetBlank\":\"1\",\"useWaypoints\":\"1\",\"stack\":\"original-2018\"}";
/* ]]> */
</script>

<script src="https://akillitelefon.com/wp-content/cache/minify/4e7bf.js"></script>

<script type='text/javascript'>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</script>


<script src="https://akillitelefon.com/wp-content/cache/minify/341e7.js"></script>

<script type='text/javascript' src='https://stats.wp.com/e-201952.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'67990018',post:'270458',tz:'3',srv:'akillitelefon.com'} ]);
	_stq.push([ 'clickTrackerInit', '67990018', '270458' ]);
</script>
	<div id="fb-root"></div>
	<script type="text/javascript">
		(function() {

			var loaded = false;
			var loadFB = function() {
				if (loaded) return;
				loaded = true;
				(function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v3.0";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			};
			setTimeout(loadFB, 0);
			document.body.addEventListener('bimberLoadFbSdk', loadFB);
		})();
	</script>
	</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Minified using disk

Served from: akillitelefon.com @ 2019-12-23 18:06:12 by W3 Total Cache
-->