<!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js lt-ie10 lt-ie9" id="ie8" lang="tr"><![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10" id="ie9" lang="tr"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js" lang="tr"><!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<link rel="profile" href="https://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://akillitelefon.com/xmlrpc.php"/>

	
<meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width" />

	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>iMessage&#039;da Grup Konuşmasından Çıkmak - Akıllı Telefon</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://akillitelefon.com/2021/01/06/imessageda-grup-konusmasindan-cikmak/" />
	<meta property="og:locale" content="tr_TR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="iMessage&#039;da Grup Konuşmasından Çıkmak - Akıllı Telefon" />
	<meta property="og:description" content="Artık parçası olmak istemediğiniz bir grup sohbeti varsa size yardımcı olabiliriz. Bu kılavuz, iPhone, iPad veya iPod touch&#039;ınızda bir grup konuşmasından nasıl ayrılacağınızı veya grup görüşmeleri uyarılarını nasıl kapatacağınızı gösterecektir. Grup metin mesajları, ister iş ister eğlence için olsun, aynı anda birden fazla kişiyle konuşmanın [&hellip;] Daha Fazla" />
	<meta property="og:url" content="https://akillitelefon.com/2021/01/06/imessageda-grup-konusmasindan-cikmak/" />
	<meta property="og:site_name" content="Akıllı Telefon" />
	<meta property="article:publisher" content="https://www.facebook.com/akillitelefoncom/" />
	<meta property="article:published_time" content="2021-01-06T08:14:36+00:00" />
	<meta property="article:modified_time" content="2021-01-06T08:14:46+00:00" />
	<meta property="og:image" content="https://akillitelefon.com/wp-content/uploads/2021/01/iMessageda-Grup-Konusmasindan-Cikmak.jpg" />
	<meta property="og:image:width" content="870" />
	<meta property="og:image:height" content="485" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="akillitelefon">
	<meta name="twitter:label2" content="Tahmini okuma süresi">
	<meta name="twitter:data2" content="1 dakika">
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://akillitelefon.com/2021/01/06/imessageda-grup-konusmasindan-cikmak/amp/" /><meta name="generator" content="AMP for WP 1.0.74"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="Akıllı Telefon &raquo; beslemesi" href="https://akillitelefon.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Akıllı Telefon &raquo; yorum beslemesi" href="https://akillitelefon.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Akıllı Telefon &raquo; iMessage&#039;da Grup Konuşmasından Çıkmak yorum beslemesi" href="https://akillitelefon.com/2021/01/06/imessageda-grup-konusmasindan-cikmak/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/akillitelefon.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='adace-style-css'  href='https://akillitelefon.com/wp-content/plugins/ad-ace/assets/css/style.min.css?ver=1.3.18' type='text/css' media='all' />
<link rel='stylesheet' id='shoppable-images-css-css'  href='https://akillitelefon.com/wp-content/plugins/ad-ace/assets/css/shoppable-images-front.min.css?ver=1.3.18' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://akillitelefon.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<style id='contact-form-7-inline-css' type='text/css'>
.wpcf7 .wpcf7-recaptcha iframe {margin-bottom: 0;}.wpcf7 .wpcf7-recaptcha[data-align="center"] > div {margin: 0 auto;}.wpcf7 .wpcf7-recaptcha[data-align="right"] > div {margin: 0 0 0 auto;}
</style>
<link rel='stylesheet' id='mace-gallery-css'  href='https://akillitelefon.com/wp-content/plugins/media-ace/includes/gallery/css/gallery.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='tt-easy-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C800%2Cregular%2C700&#038;subset=latin%2Call&#038;ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='g1-main-css'  href='https://akillitelefon.com/wp-content/themes/bimber/css/8.6/styles/original-2018/all-light.min.css?ver=8.6' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-single-css'  href='https://akillitelefon.com/wp-content/themes/bimber/css/8.6/styles/original-2018/single-light.min.css?ver=8.6' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-comments-css'  href='https://akillitelefon.com/wp-content/themes/bimber/css/8.6/styles/original-2018/comments-light.min.css?ver=8.6' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CSpartan%3A400%2C300%2C600%2C700%2C800&#038;subset&#038;display=swap&#038;ver=8.6' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-dynamic-style-css'  href='https://akillitelefon.com/wp-content/uploads/dynamic-style-1609665424.css' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-style-css'  href='https://akillitelefon.com/wp-content/themes/bimber-child-theme/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-mashshare-css'  href='https://akillitelefon.com/wp-content/themes/bimber/css/8.6/styles/original-2018/mashshare-light.min.css?ver=8.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://akillitelefon.com/wp-content/plugins/jetpack/css/jetpack.css?ver=9.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://akillitelefon.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/plugins/ad-ace/assets/js/slideup.js?ver=1.3.18' id='adace-slideup-js'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/plugins/ad-ace/includes/shoppable-images/assets/js/shoppable-images-front.js?ver=1.3.18' id='shoppable-images-js-js'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/plugins/ad-ace/assets/js/coupons.js?ver=1.3.18' id='adace-coupons-js'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/themes/bimber/js/modernizr/modernizr-custom.min.js?ver=3.3.0' id='modernizr-js'></script>
<link rel="https://api.w.org/" href="https://akillitelefon.com/wp-json/" /><link rel="alternate" type="application/json" href="https://akillitelefon.com/wp-json/wp/v2/posts/291592" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://akillitelefon.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://akillitelefon.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p4Bhjc-1dR6' />
<link rel="alternate" type="application/json+oembed" href="https://akillitelefon.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fakillitelefon.com%2F2021%2F01%2F06%2Fimessageda-grup-konusmasindan-cikmak%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://akillitelefon.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fakillitelefon.com%2F2021%2F01%2F06%2Fimessageda-grup-konusmasindan-cikmak%2F&#038;format=xml" />
<!-- analytics-code google analytics tracking code --><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-58353616-1', 'auto');
	ga('send', 'pageview');

</script><!--  -->	<style>
		.lazyload, .lazyautosizes, .lazybuffered {
			opacity: 0;
		}
		.lazyloaded {
			opacity: 1;
			transition: opacity 0.175s ease-in-out;
		}

		iframe.lazyloading {
			opacity: 1;
			transition: opacity 0.375s ease-in-out;
			background: #f2f2f2 no-repeat center;
		}
		iframe.lazyloaded {
			opacity: 1;
		}
	</style>
	<style type='text/css'>img#wpstats{display:none}</style>	<style>
	@font-face {
		font-family: "bimber";
							src:url("https://akillitelefon.com/wp-content/themes/bimber/css/8.6/bimber/fonts/bimber.eot");
			src:url("https://akillitelefon.com/wp-content/themes/bimber/css/8.6/bimber/fonts/bimber.eot?#iefix") format("embedded-opentype"),
			url("https://akillitelefon.com/wp-content/themes/bimber/css/8.6/bimber/fonts/bimber.woff") format("woff"),
			url("https://akillitelefon.com/wp-content/themes/bimber/css/8.6/bimber/fonts/bimber.ttf") format("truetype"),
			url("https://akillitelefon.com/wp-content/themes/bimber/css/8.6/bimber/fonts/bimber.svg#bimber") format("svg");
				font-weight: normal;
		font-style: normal;
		font-display: block;
	}
	</style>
	<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/akillitelefonnew/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script><meta name="theme-color" content="#ffffff" />

<!-- Schema & Structured Data For WP v1.9.58 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

<link rel="icon" href="https://akillitelefon.com/wp-content/uploads/2020/08/cropped-thumb120-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://akillitelefon.com/wp-content/uploads/2020/08/cropped-thumb120-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://akillitelefon.com/wp-content/uploads/2020/08/cropped-thumb120-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://akillitelefon.com/wp-content/uploads/2020/08/cropped-thumb120-270x270.jpg" />
	<script>if("undefined"!=typeof localStorage){var nsfwItemId=document.getElementsByName("g1:nsfw-item-id");nsfwItemId=nsfwItemId.length>0?nsfwItemId[0].getAttribute("content"):"g1_nsfw_off",window.g1SwitchNSFW=function(e){e?(localStorage.setItem(nsfwItemId,1),document.documentElement.classList.add("g1-nsfw-off")):(localStorage.removeItem(nsfwItemId),document.documentElement.classList.remove("g1-nsfw-off"))};try{var nsfwmode=localStorage.getItem(nsfwItemId);window.g1SwitchNSFW(nsfwmode)}catch(e){}}</script>
	<style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
body, input, select, textarea { color: #000000; font-family: 'Open Sans'; font-style: normal; font-weight: 300; }
.g1-giga { color: #000000; font-family: 'Open Sans'; font-style: normal; font-weight: 800; text-transform: none; }
.g1-mega { color: #000000; font-family: 'Open Sans'; font-size: 30px; font-style: normal; font-weight: 800; text-transform: uppercase; }
h1, .g1-alpha { color: #000000; font-family: 'Open Sans'; font-style: normal; font-weight: 800; text-transform: none; }
h2, .g1-beta { color: #000000; font-family: 'Open Sans'; font-size: 22px; font-style: normal; font-weight: 800; text-transform: none; }
h3, .g1-gamma { color: #000000; font-family: 'Open Sans'; font-size: 20px; font-style: normal; font-weight: 800; text-transform: none; }
h4, .g1-delta { color: #000000; font-family: 'Open Sans'; font-size: 22px; font-style: normal; font-weight: 400; }
h5, .g1-epsilon { color: #000000; font-family: 'Open Sans'; font-style: normal; font-weight: 300; }
h6, .g1-zeta { color: #000000; font-family: 'Open Sans'; font-style: normal; font-weight: 300; }
.g1-gamma-3rd { color: #000000; font-family: 'Open Sans'; font-size: 21px; font-style: normal; font-weight: 800; text-transform: uppercase; }
.g1-delta-3rd { color: #000000; font-family: 'Open Sans'; font-style: normal; font-weight: 300; }
.g1-meta { color: #000000; font-family: 'Open Sans'; font-size: 13px; font-style: normal; font-weight: 300; line-height: 1.4; }
.g1-primary-nav-menu > .menu-item > a { color: #000000; font-family: 'Open Sans'; font-size: 12px; font-style: normal; font-weight: 700; text-decoration: none; text-transform: uppercase; }
.sub-menu .menu-item > a { color: #000000; font-family: 'Open Sans'; font-size: 13px; font-style: normal; font-weight: 300; }
input[type=submit], input[type=reset], input[type=button], button, .g1-button, .g1-arrow { color: #ffffff; font-family: 'Open Sans'; font-style: normal; font-weight: 300; }
.g1-tab, .item-list-tabs a { color: #000000; font-family: 'Open Sans'; font-style: normal; font-weight: 300; }
blockquote { color: #000000; font-family: 'Open Sans'; font-style: normal; font-weight: 300; }
</style>	





	
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-291592 single-format-standard wp-embed-responsive g1-layout-boxed g1-hoverable g1-has-mobile-logo g1-sidebar-invert" itemscope itemtype="http://schema.org/WebPage">





<div class="g1-body-inner">

	<div id="page">
		

		
	<div class="g1-row g1-row-layout-page g1-advertisement g1-advertisement-before-header-theme-area">
		<div class="g1-row-inner">
			<div class="g1-column">

				<div class="adace-slot-wrapper bimber_before_header_theme_area adace-align-center adace-slot-wrapper-main" style="text-align:center;">
	<div class="adace-disclaimer">
			</div>
	<div class="adace-slot">
			<div class="adace-loader adace-loader-5ff584321ef35">
		<script>
			(function ($) {
			var $self = $('.adace-loader-5ff584321ef35');
			var $wrapper = $self.closest('.adace-slot-wrapper');

			"use strict";
			var adace_load_5ff584321ef35 = function(){
				var viewport = $(window).width();
				var tabletStart = 601;
				var landscapeStart = 801;
				var tabletEnd = 970;
				var content = '%09%3Cdiv%20class%3D%22adace_ad_5ff584321ef1a%22%3E%0A%0A%09%09%0A%09%09%09%0A%09%09%09%3Cscript%20async%20src%3D%22https%3A%2F%2Fpagead2.googlesyndication.com%2Fpagead%2Fjs%2Fadsbygoogle.js%22%3E%3C%2Fscript%3E%0D%0A%3C%21--%20Bimber%20Custom%20Slots%20-%20Before%20header%20theme%20area%20--%3E%0D%0A%3Cins%20class%3D%22adsbygoogle%22%0D%0A%20%20%20%20%20style%3D%22display%3Ainline-block%3Bwidth%3A300px%3Bheight%3A250px%22%0D%0A%20%20%20%20%20data-ad-client%3D%22ca-pub-2824649727871689%22%0D%0A%20%20%20%20%20data-ad-slot%3D%222583762863%22%3E%3C%2Fins%3E%0D%0A%3Cscript%3E%0D%0A%20%20%20%20%20%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%0D%0A%3C%2Fscript%3E%0A%09%09%09%3C%2Fdiv%3E%0A%09';
				var unpack = true;
				if(viewport<tabletStart){
										if ($wrapper.hasClass('.adace-hide-on-mobile')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<landscapeStart){
										if ($wrapper.hasClass('.adace-hide-on-portrait')){
						$wrapper.remove();
					}
				}
				if(viewport>=landscapeStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-landscape')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-tablet')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-desktop')){
						$wrapper.remove();
					}
				}
				if(unpack) {
					$self.replaceWith(decodeURIComponent(content));
				}
			}
			if($wrapper.css('visibility') === 'visible' ) {
				adace_load_5ff584321ef35();
			} else {
				//fire when visible.
				var refreshIntervalId = setInterval(function(){
					if($wrapper.css('visibility') === 'visible' ) {
						adace_load_5ff584321ef35();
						clearInterval(refreshIntervalId);
					}
				}, 999);
			}


			})(jQuery);
		</script>
	</div>
		</div>
</div>




			</div>
		</div>
		<div class="g1-row-background"></div>
	</div>

		
					<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																	<div class="g1-id g1-id-desktop">
			<p class="g1-mega g1-mega-1st site-title">
	
			<a class="g1-logo-wrapper"
			   href="https://akillitelefon.com/" rel="home">
									<picture class="g1-logo g1-logo-default">
						<source media="(min-width: 1025px)" srcset="https://akillitelefon.com/wp-content/uploads/2020/08/LOGO-v3-scaled.jpg">
						<source media="(max-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20170%2070%27%2F%3E">
						<img
							src="https://akillitelefon.com/wp-content/uploads/2020/08/LOGO-v3-scaled.jpg"
							width="170"
							height="70"
							alt="Akıllı Telefon" />
					</picture>

												</a>

							<script>
					try {
						if ( localStorage.getItem(skinItemId ) ) {
							var _g1;
							_g1 = document.getElementById('g1-logo-inverted-img');
							_g1.classList.remove('lazyload');
							_g1.setAttribute('src', _g1.getAttribute('data-src') );

							_g1 = document.getElementById('g1-logo-inverted-source');
							_g1.setAttribute('srcset', _g1.getAttribute('data-srcset'));
						}
					} catch(e) {}
				</script>
			
			</p>
	
	</div>															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																	<!-- BEGIN .g1-primary-nav -->
<nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu g1-menu-h"><li id="menu-item-234901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-234901"><a href="https://akillitelefon.com/k/haberler/">Haberler</a></li>
<li id="menu-item-258564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-258564"><a href="https://akillitelefon.com/k/basin-bultenleri/">Basın Bültenleri</a></li>
<li id="menu-item-69423" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-g1-standard menu-item-69423"><a href="https://akillitelefon.com/k/rehberler/">Rehberler</a></li>
<li id="menu-item-291405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-291405"><a href="https://akillitelefon.com/k/tamir-bakim/">Tamir &amp; Bakım</a></li>
<li id="menu-item-69424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-69424"><a href="https://akillitelefon.com/k/konular/">Konular</a></li>
<li id="menu-item-69425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-69425"><a href="https://akillitelefon.com/k/aksesuarlar/">Aksesuarlar</a></li>
<li id="menu-item-69427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-69427"><a href="https://akillitelefon.com/k/apps-oyunlar/">Apps &amp; Oyunlar</a></li>
<li id="menu-item-69500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-69500"><a target="_blank" rel="noopener" href="https://akillitelefon.com/forum">Forum</a></li>
</ul></nav><!-- END .g1-primary-nav -->
																		<div class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-s g1-drop-icon ">
		<a class="g1-drop-toggle" href="https://akillitelefon.com/?s=">
			<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Arama</span>
			<span class="g1-drop-toggle-arrow"></span>
		</a>
		<div class="g1-drop-content">
			

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default search-form"
	      action="https://akillitelefon.com/">
		<label>
			<span class="screen-reader-text">Ara:</span>
			<input type="search" class="search-field"
			       placeholder="Ara..."
			       value="" name="s"
			       title="Ara:" />
		</label>
		<button class="search-submit">Arama</button>
	</form>

	</div>
		</div>
	</div>
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				<div class="g1-sticky-top-wrapper g1-hb-row-2">
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																																																																		</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				</div>
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																		<a class="g1-hamburger g1-hamburger-show g1-hamburger-s  " href="#">
		<span class="g1-hamburger-icon"></span>
			<span class="g1-hamburger-label
			g1-hamburger-label-hidden			">Menü</span>
	</a>
																	<div class="g1-id g1-id-mobile">
			<p class="g1-mega g1-mega-1st site-title">
	
		<a class="g1-logo-wrapper"
		   href="https://akillitelefon.com/" rel="home">
							<picture class="g1-logo g1-logo-default">
					<source media="(max-width: 1024px)" srcset="https://akillitelefon.com/wp-content/uploads/2020/08/LOGO-v3-scaled.jpg 2x,https://akillitelefon.com/wp-content/uploads/2020/08/LOGO-v3-scaled.jpg 1x">
					<source media="(min-width: 1025px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20120%2080%27%2F%3E">
					<img
						src="https://akillitelefon.com/wp-content/uploads/2020/08/LOGO-v3-scaled.jpg"
						width="120"
						height="80"
						alt="Akıllı Telefon" />
				</picture>

									</a>

					<script>
				try {
					if ( localStorage.getItem(skinItemId ) ) {
						var _g1;
						_g1 = document.getElementById('g1-logo-mobile-inverted-img');
						_g1.classList.remove('lazyload');
						_g1.setAttribute('src', _g1.getAttribute('data-src') );

						_g1 = document.getElementById('g1-logo-mobile-inverted-source');
						_g1.setAttribute('srcset', _g1.getAttribute('data-srcset'));
					}
				} catch(e) {}
			</script>
		
			</p>
	
	</div>															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																		<div class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-s g1-drop-icon ">
		<a class="g1-drop-toggle" href="https://akillitelefon.com/?s=">
			<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Arama</span>
			<span class="g1-drop-toggle-arrow"></span>
		</a>
		<div class="g1-drop-content">
			

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default search-form"
	      action="https://akillitelefon.com/">
		<label>
			<span class="screen-reader-text">Ara:</span>
			<input type="search" class="search-field"
			       placeholder="Ara..."
			       value="" name="s"
			       title="Ara:" />
		</label>
		<button class="search-submit">Arama</button>
	</form>

	</div>
		</div>
	</div>
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-on">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-on">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
	
		
		
		
				<div class="g1-row g1-row-layout-page g1-advertisement g1-advertisement-before-content-theme-area">
			<div class="g1-row-inner">
				<div class="g1-column">

					<div class="adace-slot-wrapper bimber_before_content_theme_area  adace-slot-wrapper-main" >
	<div class="adace-disclaimer">
			</div>
	<div class="adace-slot">
			<div class="adace-loader adace-loader-5ff5843222337">
		<script>
			(function ($) {
			var $self = $('.adace-loader-5ff5843222337');
			var $wrapper = $self.closest('.adace-slot-wrapper');

			"use strict";
			var adace_load_5ff5843222337 = function(){
				var viewport = $(window).width();
				var tabletStart = 601;
				var landscapeStart = 801;
				var tabletEnd = 970;
				var content = '%09%3Cdiv%20class%3D%22adace_ad_5ff584322231c%22%3E%0A%0A%09%09%0A%09%09%09%0A%09%09%09%3Cscript%20async%20src%3D%22https%3A%2F%2Fpagead2.googlesyndication.com%2Fpagead%2Fjs%2Fadsbygoogle.js%22%3E%3C%2Fscript%3E%0D%0A%3C%21--%20Bimber%20Custom%20Slots%20-%20Before%20content%20theme%20area%20--%3E%0D%0A%3Cins%20class%3D%22adsbygoogle%22%0D%0A%20%20%20%20%20style%3D%22display%3Ablock%22%0D%0A%20%20%20%20%20data-ad-client%3D%22ca-pub-2824649727871689%22%0D%0A%20%20%20%20%20data-ad-slot%3D%223840001577%22%0D%0A%20%20%20%20%20data-ad-format%3D%22link%22%0D%0A%20%20%20%20%20data-full-width-responsive%3D%22true%22%3E%3C%2Fins%3E%0D%0A%3Cscript%3E%0D%0A%20%20%20%20%20%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%0D%0A%3C%2Fscript%3E%0A%09%09%09%3C%2Fdiv%3E%0A%09';
				var unpack = true;
				if(viewport<tabletStart){
										if ($wrapper.hasClass('.adace-hide-on-mobile')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<landscapeStart){
										if ($wrapper.hasClass('.adace-hide-on-portrait')){
						$wrapper.remove();
					}
				}
				if(viewport>=landscapeStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-landscape')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-tablet')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-desktop')){
						$wrapper.remove();
					}
				}
				if(unpack) {
					$self.replaceWith(decodeURIComponent(content));
				}
			}
			if($wrapper.css('visibility') === 'visible' ) {
				adace_load_5ff5843222337();
			} else {
				//fire when visible.
				var refreshIntervalId = setInterval(function(){
					if($wrapper.css('visibility') === 'visible' ) {
						adace_load_5ff5843222337();
						clearInterval(refreshIntervalId);
					}
				}, 999);
			}


			})(jQuery);
		</script>
	</div>
		</div>
</div>




				</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			
	<div class="g1-row g1-row-layout-page g1-row-wide g1-row-padding-m">
		<div class="g1-row-background">
		</div>
		<div class="g1-row-inner">

			<div class="g1-column" id="primary">
				<div id="content" role="main">

						<div class="g1-row g1-row-layout-page g1-row-the-breadcrumbs">
		<div class="g1-row-inner">
			<div class="g1-column g1-column-2of3">
				<nav class="g1-breadcrumbs g1-breadcrumbs-with-ellipsis g1-meta">
				<p class="g1-breadcrumbs-label">Buradasınız:</p>
				<ol itemscope itemtype="http://schema.org/BreadcrumbList"><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
						<a itemprop="item" content="https://akillitelefon.com/" href="https://akillitelefon.com/">
						<span itemprop="name">Ana sayfa</span>
						<meta itemprop="position" content="1" />
						</a>
						</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
						<a itemprop="item" content="https://akillitelefon.com/k/rehberler/" href="https://akillitelefon.com/k/rehberler/">
						<span itemprop="name">Rehberler</span>
						<meta itemprop="position" content="2" />
						</a>
						</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
					<span itemprop="name">iMessage'da Grup Konuşmasından Çıkmak</span>
					<meta itemprop="position" content="3" />
					<meta itemprop="item" content="https://akillitelefon.com/2021/01/06/imessageda-grup-konusmasindan-cikmak/" />
					</li></ol>
				</nav>			</div>
		</div>
	</div>

<article id="post-291592" class="entry-tpl-classic-nosidebar post-291592 post type-post status-publish format-standard has-post-thumbnail category-rehberler" itemscope="" itemtype="http://schema.org/Article">
	<div class="entry-inner">
		
		<header class="entry-header entry-header-01">
			<div class="entry-before-title">
				
								</div>

			<h1 class="g1-giga g1-giga-1st entry-title" itemprop="headline">iMessage'da Grup Konuşmasından Çıkmak</h1>
			
			
					</header>

		
		<div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody">
			<div class="adace-slot-wrapper adace-before-content adace-align-center adace-slot-wrapper-main" style="text-align:center;">
	<div class="adace-disclaimer">
			</div>
	<div class="adace-slot">
			<div class="adace-loader adace-loader-5ff5843223a54">
		<script>
			(function ($) {
			var $self = $('.adace-loader-5ff5843223a54');
			var $wrapper = $self.closest('.adace-slot-wrapper');

			"use strict";
			var adace_load_5ff5843223a54 = function(){
				var viewport = $(window).width();
				var tabletStart = 601;
				var landscapeStart = 801;
				var tabletEnd = 970;
				var content = '%09%3Cdiv%20class%3D%22adace_ad_5ff5843223a3a%22%3E%0A%0A%09%09%0A%09%09%09%0A%09%09%09%3Cscript%20async%20src%3D%22https%3A%2F%2Fpagead2.googlesyndication.com%2Fpagead%2Fjs%2Fadsbygoogle.js%22%3E%3C%2Fscript%3E%0D%0A%3C%21--%20Post%20content%20-%20In%20the%20middle%20of%20the%20content%20--%3E%0D%0A%3Cins%20class%3D%22adsbygoogle%22%0D%0A%20%20%20%20%20style%3D%22display%3Ainline-block%3Bwidth%3A300px%3Bheight%3A250px%22%0D%0A%20%20%20%20%20data-ad-client%3D%22ca-pub-2824649727871689%22%0D%0A%20%20%20%20%20data-ad-slot%3D%221698277710%22%3E%3C%2Fins%3E%0D%0A%3Cscript%3E%0D%0A%20%20%20%20%20%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%0D%0A%3C%2Fscript%3E%0A%09%09%09%3C%2Fdiv%3E%0A%09';
				var unpack = true;
				if(viewport<tabletStart){
										if ($wrapper.hasClass('.adace-hide-on-mobile')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<landscapeStart){
										if ($wrapper.hasClass('.adace-hide-on-portrait')){
						$wrapper.remove();
					}
				}
				if(viewport>=landscapeStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-landscape')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-tablet')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-desktop')){
						$wrapper.remove();
					}
				}
				if(unpack) {
					$self.replaceWith(decodeURIComponent(content));
				}
			}
			if($wrapper.css('visibility') === 'visible' ) {
				adace_load_5ff5843223a54();
			} else {
				//fire when visible.
				var refreshIntervalId = setInterval(function(){
					if($wrapper.css('visibility') === 'visible' ) {
						adace_load_5ff5843223a54();
						clearInterval(refreshIntervalId);
					}
				}, 999);
			}


			})(jQuery);
		</script>
	</div>
		</div>
</div>




<figure class="wp-block-image"><img data-expand="600" class="lazyload" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1 1'%2F%3E" data-src="https://akillitelefon.com/wp-content/uploads/2021/01/iMessageda-Grup-Konusmasindan-Cikmak.jpg" alt=""/></figure>



<p>Artık parçası olmak istemediğiniz bir grup sohbeti varsa size yardımcı olabiliriz. Bu kılavuz, iPhone, iPad veya iPod touch'ınızda bir grup konuşmasından nasıl ayrılacağınızı veya grup görüşmeleri uyarılarını nasıl kapatacağınızı gösterecektir. Grup metin mesajları, ister iş ister eğlence için olsun, aynı anda birden fazla kişiyle konuşmanın rahat ve kolay bir yoludur. Ancak bazen ayrılmanız gerekebilir. </p><div class="adace-slot-wrapper adace-after-paragraph adace-align-center adace-slot-wrapper-main" style="text-align:center;">
	<div class="adace-disclaimer">
			</div>
	<div class="adace-slot">
			<div class="adace-loader adace-loader-5ff5843223c70">
		<script>
			(function ($) {
			var $self = $('.adace-loader-5ff5843223c70');
			var $wrapper = $self.closest('.adace-slot-wrapper');

			"use strict";
			var adace_load_5ff5843223c70 = function(){
				var viewport = $(window).width();
				var tabletStart = 601;
				var landscapeStart = 801;
				var tabletEnd = 970;
				var content = '%09%3Cdiv%20class%3D%22adace_ad_5ff5843223c5b%22%3E%0A%0A%09%09%0A%09%09%09%0A%09%09%09%3Cscript%20async%20src%3D%22https%3A%2F%2Fpagead2.googlesyndication.com%2Fpagead%2Fjs%2Fadsbygoogle.js%22%3E%3C%2Fscript%3E%0D%0A%3C%21--%20Post%20content%20-%20After%20X%20Paragraphs%20--%3E%0D%0A%3Cins%20class%3D%22adsbygoogle%22%0D%0A%20%20%20%20%20style%3D%22display%3Ainline-block%3Bwidth%3A300px%3Bheight%3A250px%22%0D%0A%20%20%20%20%20data-ad-client%3D%22ca-pub-2824649727871689%22%0D%0A%20%20%20%20%20data-ad-slot%3D%223636649761%22%3E%3C%2Fins%3E%0D%0A%3Cscript%3E%0D%0A%20%20%20%20%20%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%0D%0A%3C%2Fscript%3E%0A%09%09%09%3C%2Fdiv%3E%0A%09';
				var unpack = true;
				if(viewport<tabletStart){
										if ($wrapper.hasClass('.adace-hide-on-mobile')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<landscapeStart){
										if ($wrapper.hasClass('.adace-hide-on-portrait')){
						$wrapper.remove();
					}
				}
				if(viewport>=landscapeStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-landscape')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-tablet')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-desktop')){
						$wrapper.remove();
					}
				}
				if(unpack) {
					$self.replaceWith(decodeURIComponent(content));
				}
			}
			if($wrapper.css('visibility') === 'visible' ) {
				adace_load_5ff5843223c70();
			} else {
				//fire when visible.
				var refreshIntervalId = setInterval(function(){
					if($wrapper.css('visibility') === 'visible' ) {
						adace_load_5ff5843223c70();
						clearInterval(refreshIntervalId);
					}
				}, 999);
			}


			})(jQuery);
		</script>
	</div>
		</div>
</div>







<h2>iMessage'da Grup Konuşmasından Çıkmak</h2>



<p>iMessage'da üç veya daha fazla kişi arasında geçen bir grup sohbetinden nasıl ayrılacağınız aşağıda açıklanmıştır.</p>



<ul><li>Ayrılmak istediğiniz grup sohbetini açın</li><li>Grup metninin adına dokunun</li><li>Bilgi düğmesine dokunun</li><li>Aşağı kaydırın ve Bu Sohbetten Ayrıl'a dokunun</li></ul>



<p>Elbette, bu yalnızca grup sohbetindeki her katılımcı iMessage kullanıyorsa işe yarar. Eğer bir üye bile Android üzerinden MMS / SMS kullanıyorsa, gruptan ayrılamazsınız.</p><div class="adace-slot-wrapper adace-middle-content adace-align-center adace-slot-wrapper-main" style="text-align:center;">
	<div class="adace-disclaimer">
			</div>
	<div class="adace-slot">
			<div class="adace-loader adace-loader-5ff5843223f17">
		<script>
			(function ($) {
			var $self = $('.adace-loader-5ff5843223f17');
			var $wrapper = $self.closest('.adace-slot-wrapper');

			"use strict";
			var adace_load_5ff5843223f17 = function(){
				var viewport = $(window).width();
				var tabletStart = 601;
				var landscapeStart = 801;
				var tabletEnd = 970;
				var content = '%09%3Cdiv%20class%3D%22adace_ad_5ff5843223f03%22%3E%0A%0A%09%09%0A%09%09%09%0A%09%09%09%3Cscript%20async%20src%3D%22https%3A%2F%2Fpagead2.googlesyndication.com%2Fpagead%2Fjs%2Fadsbygoogle.js%22%3E%3C%2Fscript%3E%0D%0A%3C%21--%20Post%20content%20-%20In%20the%20middle%20of%20the%20content%20--%3E%0D%0A%3Cins%20class%3D%22adsbygoogle%22%0D%0A%20%20%20%20%20style%3D%22display%3Ainline-block%3Bwidth%3A300px%3Bheight%3A250px%22%0D%0A%20%20%20%20%20data-ad-client%3D%22ca-pub-2824649727871689%22%0D%0A%20%20%20%20%20data-ad-slot%3D%221698277710%22%3E%3C%2Fins%3E%0D%0A%3Cscript%3E%0D%0A%20%20%20%20%20%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%0D%0A%3C%2Fscript%3E%0A%09%09%09%3C%2Fdiv%3E%0A%09';
				var unpack = true;
				if(viewport<tabletStart){
										if ($wrapper.hasClass('.adace-hide-on-mobile')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<landscapeStart){
										if ($wrapper.hasClass('.adace-hide-on-portrait')){
						$wrapper.remove();
					}
				}
				if(viewport>=landscapeStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-landscape')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-tablet')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-desktop')){
						$wrapper.remove();
					}
				}
				if(unpack) {
					$self.replaceWith(decodeURIComponent(content));
				}
			}
			if($wrapper.css('visibility') === 'visible' ) {
				adace_load_5ff5843223f17();
			} else {
				//fire when visible.
				var refreshIntervalId = setInterval(function(){
					if($wrapper.css('visibility') === 'visible' ) {
						adace_load_5ff5843223f17();
						clearInterval(refreshIntervalId);
					}
				}, 999);
			}


			})(jQuery);
		</script>
	</div>
		</div>
</div>







<figure class="wp-block-image size-large"><img data-expand="600" loading="lazy" width="870" height="458" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 870 458'%2F%3E" data-src="https://akillitelefon.com/wp-content/uploads/2021/01/39629-76024-muteem-xl.jpg" alt="" class="lazyload wp-image-291615" data-srcset="https://akillitelefon.com/wp-content/uploads/2021/01/39629-76024-muteem-xl.jpg 870w, https://akillitelefon.com/wp-content/uploads/2021/01/39629-76024-muteem-xl-768x404.jpg 768w, https://akillitelefon.com/wp-content/uploads/2021/01/39629-76024-muteem-xl-91x48.jpg 91w, https://akillitelefon.com/wp-content/uploads/2021/01/39629-76024-muteem-xl-182x96.jpg 182w" data-sizes="(max-width: 870px) 100vw, 870px" /></figure>



<p>Grup sohbeti uyarılarını susturarak işleri biraz daha kolaylaştırabilirsiniz. Uyarıları sessize almak, sohbeti herhangi bir noktada açmanıza ve görüntülemenize olanak tanır, ancak herhangi bir ses veya bildirim uyarısı almazsınız.</p>



<h2>Grup Nasıl Sessize Alınır?</h2>



<ul><li>Sesini kapatmak istediğiniz grup penceresini açın</li><li>Grup metninin adına dokunun</li><li>Bilgi düğmesine dokunun</li><li>Aşağı kaydırın, ardından Uyarıları Gizle'ye geçin</li></ul>



<p>Uyarıları Gizle açık olduğunda, iMessage / Mesajlar uygulamanızdaki konuşmanın yanında hilal şeklinde bir ay simgesi bulacaksınız. Tekrar uyarı almaya başlamak isterseniz, istediğiniz zaman tekrar açabilirsiniz.</p>



<div class="wp-block-buttons is-content-justification-center">
<div class="wp-block-button"><a class="wp-block-button__link g1-button g1-button-solid g1-button-l has-vivid-red-background-color has-background" href="https://akillitelefon.com/forum" style="border-radius:7px" target="_blank" rel="noreferrer noopener">TEKNİK DESTEK İÇİN FORUM SAYFAMIZI KULLANABİLİRSİNİZ</a></div>
</div>
</p>		</div>
	</div><!-- .todo -->

	<div class="entry-after-content g1-row g1-row-layout-page">
		<div class="g1-row-inner">
			<div class="g1-column">
				
	<div class="g1-advertisement g1-advertisement-before-related-entries">

		<div class="adace-slot-wrapper bimber_before_related_entries adace-align-center adace-slot-wrapper-main" style="text-align:center;">
	<div class="adace-disclaimer">
			</div>
	<div class="adace-slot">
			<div class="adace_ad_5ff584322482d">

		
			
			<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
			</div>
		</div>
</div>




	</div>



		<aside class="g1-more-from">
		<h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>Daha Fazla: <a href="https://akillitelefon.com/k/rehberler/">Rehberler</a></span></h2>		<div class="g1-collection g1-collection-columns-2">
			<div class="g1-collection-viewport">
				<ul class="g1-collection-items">
					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-291594 post type-post status-publish format-standard has-post-thumbnail category-rehberler">
	<div class="entry-featured-media " ><a title="Oppo Find X3&#039;ten AnTuTu Rekoru: 771.000 Puan" class="g1-frame" href="https://akillitelefon.com/2021/01/06/oppo-find-x3ten-antutu-rekoru-771-000-puan/"><div class="g1-frame-inner"><img width="364" height="205" src="https://akillitelefon.com/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" loading="lazy" data-src="https://akillitelefon.com/wp-content/uploads/2021/01/Oppo-Find-X3ten-AnTuTu-Rekoru-771.000-Puan-1-364x205.jpg" data-expand="600" data-srcset="https://akillitelefon.com/wp-content/uploads/2021/01/Oppo-Find-X3ten-AnTuTu-Rekoru-771.000-Puan-1-364x205.jpg 364w, https://akillitelefon.com/wp-content/uploads/2021/01/Oppo-Find-X3ten-AnTuTu-Rekoru-771.000-Puan-1-1152x648.jpg 1152w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://akillitelefon.com/2021/01/06/oppo-find-x3ten-antutu-rekoru-771-000-puan/" rel="bookmark">Oppo Find X3'ten AnTuTu Rekoru: 771.000 Puan</a></h3>
					</header>

					<div class="entry-summary">
				<p>Bir akıllı telefon meraklısıysanız, çevrimiçi sunulan bazı benchmark uygulamalarıyla mutlaka uğraşmışsınızdır. Bu uygulamaların yaptığı şey, bir telefonun belirli bölümlerini test etmek ve puan vermektir. Bu testler, belirli bir telefonun belirli yönlerden başka bir telefondan daha iyi olup olmadığını objektif olarak belirlemeye yarıyor. Bazı kıyaslama testleri [&hellip;] <a class="g1-link g1-link-more" href="https://akillitelefon.com/2021/01/06/oppo-find-x3ten-antutu-rekoru-771-000-puan/">Daha Fazla</a></p>
			</div>
		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-291538 post type-post status-publish format-standard has-post-thumbnail category-rehberler">
	<div class="entry-featured-media " ><a title="Widgetsmith ile iPhone Ana Ekranını Değiştirmek (iOS 14)" class="g1-frame" href="https://akillitelefon.com/2021/01/04/widgetsmith-ile-iphone-ana-ekranini-degistirmek-ios-14/"><div class="g1-frame-inner"><img width="364" height="205" src="https://akillitelefon.com/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" loading="lazy" data-src="https://akillitelefon.com/wp-content/uploads/2021/01/widgetsmith-lead-image-1-364x205.jpg" data-expand="600" data-srcset="https://akillitelefon.com/wp-content/uploads/2021/01/widgetsmith-lead-image-1-364x205.jpg 364w, https://akillitelefon.com/wp-content/uploads/2021/01/widgetsmith-lead-image-1-1152x648.jpg 1152w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://akillitelefon.com/2021/01/04/widgetsmith-ile-iphone-ana-ekranini-degistirmek-ios-14/" rel="bookmark">Widgetsmith ile iPhone Ana Ekranını Değiştirmek (iOS 14)</a></h3>
					</header>

					<div class="entry-summary">
				<p>iOS 14'ün piyasaya sürülmesinden bu yana çeşitli üçüncü taraf uygulamalar son birkaç ayda iPhone'lar için ana ekran widget'lar hazırladılar ancak bir uygulama diğerlerinden öne çıktı: Widgetsmith. Widgetsmith, cihazınıza kişiselleştirilmiş bir estetik kazandırmak için olmazsa olmaz uygulamalarımızdan biridir. Widgetsmith ile iPhone Ana Ekranını Değiştirmek (iOS 14) [&hellip;] <a class="g1-link g1-link-more" href="https://akillitelefon.com/2021/01/04/widgetsmith-ile-iphone-ana-ekranini-degistirmek-ios-14/">Daha Fazla</a></p>
			</div>
		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-291489 post type-post status-publish format-standard has-post-thumbnail category-rehberler">
	<div class="entry-featured-media " ><a title="Kayıp Samsung Cihazını Bulmak" class="g1-frame" href="https://akillitelefon.com/2021/01/03/kayip-samsung-cihazini-bulmak/"><div class="g1-frame-inner"><img width="364" height="205" src="https://akillitelefon.com/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" loading="lazy" data-src="https://akillitelefon.com/wp-content/uploads/2020/12/Samsung-Galaxy-S21-ve-S20-Karsilastirmasi-364x205.jpg" data-expand="600" data-srcset="https://akillitelefon.com/wp-content/uploads/2020/12/Samsung-Galaxy-S21-ve-S20-Karsilastirmasi-364x205.jpg 364w, https://akillitelefon.com/wp-content/uploads/2020/12/Samsung-Galaxy-S21-ve-S20-Karsilastirmasi-86x48.jpg 86w, https://akillitelefon.com/wp-content/uploads/2020/12/Samsung-Galaxy-S21-ve-S20-Karsilastirmasi-173x96.jpg 173w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://akillitelefon.com/2021/01/03/kayip-samsung-cihazini-bulmak/" rel="bookmark">Kayıp Samsung Cihazını Bulmak</a></h3>
					</header>

					<div class="entry-summary">
				<p>Kayıp Samsung cihazını bulmak nasıl yapılır bundan bahsedelim. Samsung’un SmartThings uygulaması normalde akıllı ev cihazlarınızı akıllı telefonunuzdan veya tabletinizden yönetmek için kullanılır. Örneğin, Samsung hava temizleyicinizi veya Family Hub Buzdolabınızı uzaktan kontrol etmek için kullanabilirsiniz. Bununla birlikte çok az kişi, yeni Galaxy Note20 Ultra, Galaxy [&hellip;] <a class="g1-link g1-link-more" href="https://akillitelefon.com/2021/01/03/kayip-samsung-cihazini-bulmak/">Daha Fazla</a></p>
			</div>
		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-291239 post type-post status-publish format-standard has-post-thumbnail category-rehberler">
	<div class="entry-featured-media " ><a title="Android Telefonda SIM Şifresini Kaldırmak" class="g1-frame" href="https://akillitelefon.com/2021/01/02/android-telefonda-sim-sifresini-kaldirmak/"><div class="g1-frame-inner"><img width="364" height="205" src="https://akillitelefon.com/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" loading="lazy" data-src="https://akillitelefon.com/wp-content/uploads/2021/01/microsoft-surface-duo-android-phone-100813266-large-1-364x205.jpg" data-expand="600" data-srcset="https://akillitelefon.com/wp-content/uploads/2021/01/microsoft-surface-duo-android-phone-100813266-large-1-364x205.jpg 364w, https://akillitelefon.com/wp-content/uploads/2021/01/microsoft-surface-duo-android-phone-100813266-large-1-1152x648.jpg 1152w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://akillitelefon.com/2021/01/02/android-telefonda-sim-sifresini-kaldirmak/" rel="bookmark">Android Telefonda SIM Şifresini Kaldırmak</a></h3>
					</header>

					<div class="entry-summary">
				<p>SIM PIN kodu şifresi nasıl kaldırılır? Telefonlarda SIM şifresini kaldırmak oldukça kolaydır. Aşağıda bu işlemi hem Android hem de iPhone'lar için gösterdik. Android'de SIM Kodu Şifresini Kaldırmak Android akıllı telefonunuzu veya tabletinizi her başlattığınızda SIM PIN kodunu girmek istemiyorsanız, gerekli menüye giderek ve "SIM kartı [&hellip;] <a class="g1-link g1-link-more" href="https://akillitelefon.com/2021/01/02/android-telefonda-sim-sifresini-kaldirmak/">Daha Fazla</a></p>
			</div>
		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-291126 post type-post status-publish format-standard has-post-thumbnail category-rehberler">
	<div class="entry-featured-media " ><a title="PUK Kodu Nasıl Bulunur?" class="g1-frame" href="https://akillitelefon.com/2020/12/21/puk-kodu-nasil-bulunur/"><div class="g1-frame-inner"><img width="364" height="205" src="https://akillitelefon.com/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" loading="lazy" data-src="https://akillitelefon.com/wp-content/uploads/2020/12/How-to-unlock-the-SIM-card-when-you-forgot-the-PIN-code-C05-364x205.jpg" data-expand="600" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://akillitelefon.com/2020/12/21/puk-kodu-nasil-bulunur/" rel="bookmark">PUK Kodu Nasıl Bulunur?</a></h3>
					</header>

					<div class="entry-summary">
				<p>PUK kodu veya Kişisel Kilit Açma Anahtarı, akıllı telefonlarımızda, tabletlerimizde ve diğer mobil cihazlarımızda kullanılan tüm modern SIM kartların bir güvenlik özelliğidir. Üç kez yanlış PIN kodu girerseniz, SIM kartınız kilitlenir ve kilidini açmak için PUK koduna ihtiyacınız olur. PUK kodu her SIM kart için [&hellip;] <a class="g1-link g1-link-more" href="https://akillitelefon.com/2020/12/21/puk-kodu-nasil-bulunur/">Daha Fazla</a></p>
			</div>
		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-291104 post type-post status-publish format-standard has-post-thumbnail category-rehberler">
	<div class="entry-featured-media " ><a title="Kilitlenen SIM Nasıl Açılır? (Android Telefon)" class="g1-frame" href="https://akillitelefon.com/2020/12/21/kilitlenen-sim-nasil-acilir-android-telefon/"><div class="g1-frame-inner"><img width="364" height="205" src="https://akillitelefon.com/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" loading="lazy" data-src="https://akillitelefon.com/wp-content/uploads/2020/11/Google-Asistan-Kurulumu-Android-Telefon-364x205.jpg" data-expand="600" data-srcset="https://akillitelefon.com/wp-content/uploads/2020/11/Google-Asistan-Kurulumu-Android-Telefon-364x205.jpg 364w, https://akillitelefon.com/wp-content/uploads/2020/11/Google-Asistan-Kurulumu-Android-Telefon-1152x648.jpg 1152w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://akillitelefon.com/2020/12/21/kilitlenen-sim-nasil-acilir-android-telefon/" rel="bookmark">Kilitlenen SIM Nasıl Açılır? (Android Telefon)</a></h3>
					</header>

					<div class="entry-summary">
				<p>Akıllı telefonunuzdaki PIN kodunu unutursanız, SIM kartınızın kilidini açmak için PUK kodunu kullanmanız gerekir. SIM kartınızın kişileriniz gibi kişisel verileri sakladığını düşünürsek PUK'un önemi ortada. Bu eğiticide SIM kartın kilidini açmak için PUK kodunu nerede ve nasıl kullanacağınızı gösteriyoruz: Kilitlenen SIM Nasıl Açılır? (Android Telefon) [&hellip;] <a class="g1-link g1-link-more" href="https://akillitelefon.com/2020/12/21/kilitlenen-sim-nasil-acilir-android-telefon/">Daha Fazla</a></p>
			</div>
		
		
			</div>
</article>
						</li>

									</ul>
			</div>
		</div>

					</aside>

	<meta itemprop="mainEntityOfPage" content="https://akillitelefon.com/2021/01/06/imessageda-grup-konusmasindan-cikmak/"/>
	<meta itemprop="dateModified"
	      content="2021-01-06T11:14:46"/>

	<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="Akıllı Telefon" />
		<meta itemprop="url" content="https://akillitelefon.com" />
		<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://akillitelefon.com/wp-content/uploads/2020/08/LOGO-v3-scaled.jpg" />
		</span>
	</span>
			<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
						<meta itemprop="url" content="https://akillitelefon.com/wp-content/uploads/2021/01/iMessageda-Grup-Konusmasindan-Cikmak.jpg" />
			<meta itemprop="width" content="870" />
			<meta itemprop="height" content="485" />
		</span>
			<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
			<meta itemprop="name" content="akillitelefon" >
		</span>
			<meta itemprop="datePublished" content="2021-01-06">
				</div>
		</div>
	</div><!-- .entry-after-content -->
</article>


				</div><!-- #content -->
			</div><!-- #primary -->
		</div>
	</div><!-- .g1-row -->



	
<div class=" g1-prefooter g1-prefooter-3cols g1-row g1-row-layout-page">
	<div class="g1-row-inner">

		<div class="g1-column g1-column-1of3">
			<aside id="text-2" class="widget widget_text">			<div class="textwidget"><h2>İletişim</h2>
<p style="font-size: 15px;">☈  <a href="https://goo.gl/maps/hEJRHy64J2T2">Osmanağa Mah. Söğütlüçeşme Cad. Abdullah Uzlar İş Merk. No:92 &#8211; 94 D:3 Kadıköy / İstanbul / TR</a><br />
☏ <a href="wtai://wp/mc;08508071001">+90 (850) 807 10 01</a><br />
✎  <a href="mailto:akillitelefon@akillitelefon.com">akillitelefon@akillitelefon.com</a></p>
</div>
		</aside>		</div>

		<div class="g1-column g1-column-1of3">
			<aside id="text-3" class="widget widget_text">			<div class="textwidget"><h2>Bağlantılar</h2>
<p><a href="https://akillitelefon.com/alinti-sartlari/" target="_blank" rel="noopener">Alıntı Şartları</a><br />
<a href="https://akillitelefon.com/gizlilik-bildirimi/" target="_blank" rel="noopener">Gizlilik Bildirimi</a><br />
<a href="https://akillitelefon.com/kullanim-sartlari/" target="_blank" rel="noopener">Kullanım Şartları</a><br />
<a href="https://akillitelefon.com/kunye/" target="_blank" rel="noopener">Künye</a><br />
<a href="https://akillitelefon.com/iletisim-formu/" target="_blank" rel="noopener">İletişim Formu</a><br />
<a href="https://www.akillitelefon.com/?s=" target="_blank" rel="noopener"><span style="color: white;">Arama</span></a></p>
</div>
		</aside>		</div>

		<div class="g1-column g1-column-1of3">
			<aside id="text-4" class="widget widget_text">			<div class="textwidget"><p><a href="https://akillitelefon.com"><img src="https://akillitelefon.com/wp-content/uploads/2020/08/LOGO-v3-scaled.jpg" width="200px" /></a></p>
<p style="font-size: 15px;">© Copyright 2015 &#8211; 2020. Tüm hakları saklıdır.</p>
</div>
		</aside>		</div>

	</div>
	<div class="g1-row-background">
		<div class="g1-row-background-media">
		</div>
	</div>
</div><!-- .g1-prefooter -->

		<div class="g1-footer g1-row g1-row-layout-page">
			<div class="g1-row-inner">
				<div class="g1-column">

					<p class="g1-footer-text"></p>

					
					
					
				</div><!-- .g1-column -->
			</div>
			<div class="g1-row-background">
			</div>
		</div><!-- .g1-row -->

			</div><!-- #page -->

<div class="g1-canvas-overlay">
</div>

</div><!-- .g1-body-inner -->

<div id="g1-breakpoint-desktop">
</div>


<div class="g1-canvas g1-canvas-global g1-canvas-no-js">
	<div class="g1-canvas-inner">
		<div class="g1-canvas-content">
			<a class="g1-canvas-toggle" href="#">Kapat</a>

			

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default search-form"
	      action="https://akillitelefon.com/">
		<label>
			<span class="screen-reader-text">Ara:</span>
			<input type="search" class="search-field"
			       placeholder="Ara..."
			       value="" name="s"
			       title="Ara:" />
		</label>
		<button class="search-submit">Arama</button>
	</form>

	</div>
	<!-- BEGIN .g1-primary-nav -->
	<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu g1-menu-v"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234901"><a href="https://akillitelefon.com/k/haberler/">Haberler</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258564"><a href="https://akillitelefon.com/k/basin-bultenleri/">Basın Bültenleri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-69423"><a href="https://akillitelefon.com/k/rehberler/">Rehberler</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291405"><a href="https://akillitelefon.com/k/tamir-bakim/">Tamir &amp; Bakım</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69424"><a href="https://akillitelefon.com/k/konular/">Konular</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69425"><a href="https://akillitelefon.com/k/aksesuarlar/">Aksesuarlar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69427"><a href="https://akillitelefon.com/k/apps-oyunlar/">Apps &amp; Oyunlar</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69500"><a target="_blank" rel="noopener" href="https://akillitelefon.com/forum">Forum</a></li>
</ul></nav>		<!-- END .g1-primary-nav -->
			</div>
							<div class="g1-canvas-background">
			</div>
			</div>
</div>
	<style type="text/css">
		@media only screen and (max-width: 600px ) {
			.adace-hide-on-mobile{
				display:none !important;
			}
			.adace-hide-on-phone{
				display:none !important;
			}
		}
		@media only screen and (min-width: 601px  ) and  (max-width: 800px ){
			.adace-hide-on-portrait{
				display:none !important;
			}
		}
		@media only screen and (min-width: 801px  ) and  (max-width: 969px ){
			.adace-hide-on-landscape{
				display:none !important;
			}
		}
		@media only screen and (min-width: 601px  ) and  (max-width: 969px ){
			.adace-hide-on-tablet{
				display:none !important;
			}
		}
		@media only screen and (min-width: 970px  ){
			.adace-hide-on-desktop{
				display:none !important;
			}
		}
	</style>
	<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/akillitelefon.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/plugins/media-ace/includes/lazy-load/js/lazysizes/lazysizes.min.js?ver=4.0' id='lazysizes-js'></script>
<script type='text/javascript' id='mace-gallery-js-extra'>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</script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/plugins/media-ace/includes/gallery/js/gallery.js?ver=1.3.9' id='mace-gallery-js'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/themes/bimber/js/stickyfill/stickyfill.min.js?ver=2.0.3' id='stickyfill-js'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/themes/bimber/js/jquery.placeholder/placeholders.jquery.min.js?ver=4.0.1' id='jquery-placeholder-js'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/themes/bimber/js/jquery.timeago/jquery.timeago.js?ver=1.5.2' id='jquery-timeago-js'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/themes/bimber/js/jquery.timeago/locales/jquery.timeago.tr.js' id='jquery-timeago-tr-js'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/themes/bimber/js/matchmedia/matchmedia.js' id='match-media-js'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/themes/bimber/js/matchmedia/matchmedia.addlistener.js' id='match-media-add-listener-js'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/themes/bimber/js/picturefill/picturefill.min.js?ver=2.3.1' id='picturefill-js'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/themes/bimber/js/jquery.waypoints/jquery.waypoints.min.js?ver=4.0.0' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/themes/bimber/js/libgif/libgif.js' id='libgif-js'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/themes/bimber/js/enquire/enquire.min.js?ver=2.1.2' id='enquire-js'></script>
<script type='text/javascript' id='bimber-global-js-extra'>
/* <![CDATA[ */
var bimber_front_config = "{\"debug_mode\":false,\"ajax_url\":\"https:\\\/\\\/akillitelefon.com\\\/wp-admin\\\/admin-ajax.php\",\"timeago\":\"off\",\"sharebar\":\"off\",\"i18n\":{\"menu\":{\"go_to\":\"&gt;\"},\"newsletter\":{\"subscribe_mail_subject_tpl\":\"Bu harika makaleye g\\u00f6z at\\u0131n:% Subject%\"},\"bp_profile_nav\":{\"more_link\":\"Daha Fazla\"}},\"comment_types\":[\"wp\"],\"auto_load_limit\":0,\"auto_play_videos\":false,\"use_gif_player\":\"\",\"setTargetBlank\":\"1\",\"useWaypoints\":\"1\",\"stack\":\"original-2018\"}";
/* ]]> */
</script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/themes/bimber/js/global.js?ver=8.6' id='bimber-global-js'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/themes/bimber/js/players.js?ver=8.6' id='bimber-players-js'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/themes/bimber/js/single.js?ver=8.6' id='bimber-single-js'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/themes/bimber-child-theme/modifications.js' id='bimber-child-js'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202101.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'67990018',post:'291592',tz:'3',srv:'akillitelefon.com'} ]);
	_stq.push([ 'clickTrackerInit', '67990018', '291592' ]);
</script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Minified using disk

Served from: akillitelefon.com @ 2021-01-06 12:34:42 by W3 Total Cache
-->