<!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js lt-ie10 lt-ie9" id="ie8" lang="tr"><![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10" id="ie9" lang="tr"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js" lang="tr"><!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<link rel="profile" href="https://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://akillitelefon.com/xmlrpc.php"/>

	
<meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width" />

	<!-- This site is optimized with the Yoast SEO plugin v15.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>iPhone 13 Ön Cam Değişimi - Akıllı Telefon</title>
	<meta name="description" content="iPhone 13 ön cam değişimi tek başına, sadece ve yalnız yapılabilir. Ekran değişimi olmadan en ucuz ve en uygun seramik ön cam değişimi için..." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://akillitelefon.com/2021/02/04/iphone-13-on-cam-degisimi/" />
	<meta property="og:locale" content="tr_TR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="iPhone 13 Ön Cam Değişimi - Akıllı Telefon" />
	<meta property="og:description" content="iPhone 13 ön cam değişimi tek başına, sadece ve yalnız yapılabilir. Ekran değişimi olmadan en ucuz ve en uygun seramik ön cam değişimi için..." />
	<meta property="og:url" content="https://akillitelefon.com/2021/02/04/iphone-13-on-cam-degisimi/" />
	<meta property="og:site_name" content="Akıllı Telefon" />
	<meta property="article:publisher" content="https://www.facebook.com/akillitelefoncom/" />
	<meta property="article:published_time" content="2021-02-04T09:30:00+00:00" />
	<meta property="article:modified_time" content="2021-02-06T09:08:30+00:00" />
	<meta property="og:image" content="https://akillitelefon.com/wp-content/uploads/2021/02/iPhone-13-on-cam-degisimi-1.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="630" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Yazan:">
	<meta name="twitter:data1" content="Pamir Kızıltuğ">
	<meta name="twitter:label2" content="Tahmini okuma süresi">
	<meta name="twitter:data2" content="5 dakika">
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://akillitelefon.com/2021/02/04/iphone-13-on-cam-degisimi/amp/" /><meta name="generator" content="AMP for WP 1.0.75"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="Akıllı Telefon &raquo; beslemesi" href="https://akillitelefon.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Akıllı Telefon &raquo; yorum beslemesi" href="https://akillitelefon.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Akıllı Telefon &raquo; iPhone 13 Ön Cam Değişimi yorum beslemesi" href="https://akillitelefon.com/2021/02/04/iphone-13-on-cam-degisimi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/akillitelefon.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='adace-style-css'  href='https://akillitelefon.com/wp-content/plugins/ad-ace/assets/css/style.min.css?ver=1.3.18' type='text/css' media='all' />
<link rel='stylesheet' id='shoppable-images-css-css'  href='https://akillitelefon.com/wp-content/plugins/ad-ace/assets/css/shoppable-images-front.min.css?ver=1.3.18' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://akillitelefon.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<style id='contact-form-7-inline-css' type='text/css'>
.wpcf7 .wpcf7-recaptcha iframe {margin-bottom: 0;}.wpcf7 .wpcf7-recaptcha[data-align="center"] > div {margin: 0 auto;}.wpcf7 .wpcf7-recaptcha[data-align="right"] > div {margin: 0 0 0 auto;}
</style>
<link rel='stylesheet' id='mace-gallery-css'  href='https://akillitelefon.com/wp-content/plugins/media-ace/includes/gallery/css/gallery.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='tt-easy-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C800%2Cregular%2C700&#038;subset=latin%2Call&#038;ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='g1-main-css'  href='https://akillitelefon.com/wp-content/themes/bimber/css/8.6/styles/original-2018/all-light.min.css?ver=8.6' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-single-css'  href='https://akillitelefon.com/wp-content/themes/bimber/css/8.6/styles/original-2018/single-light.min.css?ver=8.6' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-comments-css'  href='https://akillitelefon.com/wp-content/themes/bimber/css/8.6/styles/original-2018/comments-light.min.css?ver=8.6' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CSpartan%3A400%2C300%2C600%2C700%2C800&#038;subset&#038;display=swap&#038;ver=8.6' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-dynamic-style-css'  href='https://akillitelefon.com/wp-content/uploads/dynamic-style-1611002137.css' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-style-css'  href='https://akillitelefon.com/wp-content/themes/bimber-child-theme/style.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-mashshare-css'  href='https://akillitelefon.com/wp-content/themes/bimber/css/8.6/styles/original-2018/mashshare-light.min.css?ver=8.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://akillitelefon.com/wp-content/plugins/jetpack/css/jetpack.css?ver=9.4' type='text/css' media='all' />
<script type='text/javascript' src='https://akillitelefon.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/plugins/ad-ace/assets/js/slideup.js?ver=1.3.18' id='adace-slideup-js'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/plugins/ad-ace/includes/shoppable-images/assets/js/shoppable-images-front.js?ver=1.3.18' id='shoppable-images-js-js'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/plugins/ad-ace/assets/js/coupons.js?ver=1.3.18' id='adace-coupons-js'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/themes/bimber/js/modernizr/modernizr-custom.min.js?ver=3.3.0' id='modernizr-js'></script>
<link rel="https://api.w.org/" href="https://akillitelefon.com/wp-json/" /><link rel="alternate" type="application/json" href="https://akillitelefon.com/wp-json/wp/v2/posts/292490" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://akillitelefon.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://akillitelefon.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p4Bhjc-1e5A' />
<link rel="alternate" type="application/json+oembed" href="https://akillitelefon.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fakillitelefon.com%2F2021%2F02%2F04%2Fiphone-13-on-cam-degisimi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://akillitelefon.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fakillitelefon.com%2F2021%2F02%2F04%2Fiphone-13-on-cam-degisimi%2F&#038;format=xml" />
<!-- analytics-code google analytics tracking code --><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-58353616-1', 'auto');
	ga('send', 'pageview');

</script><!--  -->	<style>
		.lazyload, .lazyautosizes, .lazybuffered {
			opacity: 0;
		}
		.lazyloaded {
			opacity: 1;
			transition: opacity 0.175s ease-in-out;
		}

		iframe.lazyloading {
			opacity: 1;
			transition: opacity 0.375s ease-in-out;
			background: #f2f2f2 no-repeat center;
		}
		iframe.lazyloaded {
			opacity: 1;
		}
	</style>
	<style type='text/css'>img#wpstats{display:none}</style>	<style>
	@font-face {
		font-family: "bimber";
							src:url("https://akillitelefon.com/wp-content/themes/bimber/css/8.6/bimber/fonts/bimber.eot");
			src:url("https://akillitelefon.com/wp-content/themes/bimber/css/8.6/bimber/fonts/bimber.eot?#iefix") format("embedded-opentype"),
			url("https://akillitelefon.com/wp-content/themes/bimber/css/8.6/bimber/fonts/bimber.woff") format("woff"),
			url("https://akillitelefon.com/wp-content/themes/bimber/css/8.6/bimber/fonts/bimber.ttf") format("truetype"),
			url("https://akillitelefon.com/wp-content/themes/bimber/css/8.6/bimber/fonts/bimber.svg#bimber") format("svg");
				font-weight: normal;
		font-style: normal;
		font-display: block;
	}
	</style>
	<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/akillitelefonnew/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script><meta name="theme-color" content="#ffffff" />

<!-- Schema & Structured Data For WP v1.9.61 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">
[{"@context":"https:\/\/schema.org","@graph":[{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/akillitelefon.com\/#Men\u00fc","name":"Haberler","url":"https:\/\/akillitelefon.com\/k\/haberler\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/akillitelefon.com\/#Men\u00fc","name":"Bas\u0131n B\u00fcltenleri","url":"https:\/\/akillitelefon.com\/k\/basin-bultenleri\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/akillitelefon.com\/#Men\u00fc","name":"Rehberler","url":"https:\/\/akillitelefon.com\/k\/rehberler\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/akillitelefon.com\/#Men\u00fc","name":"Tamir &amp; Bak\u0131m","url":"https:\/\/akillitelefon.com\/k\/tamir-bakim\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/akillitelefon.com\/#Men\u00fc","name":"Konular","url":"https:\/\/akillitelefon.com\/k\/konular\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/akillitelefon.com\/#Men\u00fc","name":"Aksesuarlar","url":"https:\/\/akillitelefon.com\/k\/aksesuarlar\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/akillitelefon.com\/#Men\u00fc","name":"Apps &amp; Oyunlar","url":"https:\/\/akillitelefon.com\/k\/apps-oyunlar\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/akillitelefon.com\/#Men\u00fc","name":"Forum","url":"https:\/\/akillitelefon.com\/forum"}]},

{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","@id":"https:\/\/akillitelefon.com\/2021\/02\/04\/iphone-13-on-cam-degisimi\/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/akillitelefon.com","name":"Ak\u0131ll\u0131 Telefon"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/akillitelefon.com\/k\/tamir-bakim\/","name":"Tamir &amp; Bak\u0131m"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/akillitelefon.com\/2021\/02\/04\/iphone-13-on-cam-degisimi\/","name":"iPhone 13 \u00d6n Cam De\u011fi\u015fimi"}}]}]
</script>

<link rel="icon" href="https://akillitelefon.com/wp-content/uploads/2020/08/cropped-thumb120-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://akillitelefon.com/wp-content/uploads/2020/08/cropped-thumb120-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://akillitelefon.com/wp-content/uploads/2020/08/cropped-thumb120-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://akillitelefon.com/wp-content/uploads/2020/08/cropped-thumb120-270x270.jpg" />
	<script>if("undefined"!=typeof localStorage){var nsfwItemId=document.getElementsByName("g1:nsfw-item-id");nsfwItemId=nsfwItemId.length>0?nsfwItemId[0].getAttribute("content"):"g1_nsfw_off",window.g1SwitchNSFW=function(e){e?(localStorage.setItem(nsfwItemId,1),document.documentElement.classList.add("g1-nsfw-off")):(localStorage.removeItem(nsfwItemId),document.documentElement.classList.remove("g1-nsfw-off"))};try{var nsfwmode=localStorage.getItem(nsfwItemId);window.g1SwitchNSFW(nsfwmode)}catch(e){}}</script>
	<style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
body, input, select, textarea { color: #000000; font-family: 'Open Sans'; font-style: normal; font-weight: 300; }
.g1-giga { color: #000000; font-family: 'Open Sans'; font-style: normal; font-weight: 800; text-transform: none; }
.g1-mega { color: #000000; font-family: 'Open Sans'; font-size: 30px; font-style: normal; font-weight: 800; text-transform: uppercase; }
h1, .g1-alpha { color: #000000; font-family: 'Open Sans'; font-style: normal; font-weight: 800; text-transform: none; }
h2, .g1-beta { color: #000000; font-family: 'Open Sans'; font-size: 22px; font-style: normal; font-weight: 800; text-transform: none; }
h3, .g1-gamma { color: #000000; font-family: 'Open Sans'; font-size: 20px; font-style: normal; font-weight: 800; text-transform: none; }
h4, .g1-delta { color: #000000; font-family: 'Open Sans'; font-size: 22px; font-style: normal; font-weight: 400; }
h5, .g1-epsilon { color: #000000; font-family: 'Open Sans'; font-style: normal; font-weight: 300; }
h6, .g1-zeta { color: #000000; font-family: 'Open Sans'; font-style: normal; font-weight: 300; }
.g1-gamma-3rd { color: #000000; font-family: 'Open Sans'; font-size: 21px; font-style: normal; font-weight: 800; text-transform: uppercase; }
.g1-delta-3rd { color: #000000; font-family: 'Open Sans'; font-style: normal; font-weight: 300; }
.g1-meta { color: #000000; font-family: 'Open Sans'; font-size: 13px; font-style: normal; font-weight: 300; line-height: 1.4; }
.g1-primary-nav-menu > .menu-item > a { color: #000000; font-family: 'Open Sans'; font-size: 12px; font-style: normal; font-weight: 700; text-decoration: none; text-transform: uppercase; }
.sub-menu .menu-item > a { color: #000000; font-family: 'Open Sans'; font-size: 13px; font-style: normal; font-weight: 300; }
input[type=submit], input[type=reset], input[type=button], button, .g1-button, .g1-arrow { color: #ffffff; font-family: 'Open Sans'; font-style: normal; font-weight: 300; }
.g1-tab, .item-list-tabs a { color: #000000; font-family: 'Open Sans'; font-style: normal; font-weight: 300; }
blockquote { color: #000000; font-family: 'Open Sans'; font-style: normal; font-weight: 300; }
</style>	





	
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-292490 single-format-standard wp-embed-responsive g1-layout-boxed g1-hoverable g1-has-mobile-logo g1-sidebar-invert" itemscope itemtype="http://schema.org/WebPage">





<div class="g1-body-inner">

	<div id="page">
		

		

		
					<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																	<div class="g1-id g1-id-desktop">
			<p class="g1-mega g1-mega-1st site-title">
	
			<a class="g1-logo-wrapper"
			   href="https://akillitelefon.com/" rel="home">
									<picture class="g1-logo g1-logo-default">
						<source media="(min-width: 1025px)" srcset="https://akillitelefon.com/wp-content/uploads/2020/08/LOGO-v3-scaled.jpg">
						<source media="(max-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20170%2070%27%2F%3E">
						<img
							src="https://akillitelefon.com/wp-content/uploads/2020/08/LOGO-v3-scaled.jpg"
							width="170"
							height="70"
							alt="Akıllı Telefon" />
					</picture>

												</a>

							<script>
					try {
						if ( localStorage.getItem(skinItemId ) ) {
							var _g1;
							_g1 = document.getElementById('g1-logo-inverted-img');
							_g1.classList.remove('lazyload');
							_g1.setAttribute('src', _g1.getAttribute('data-src') );

							_g1 = document.getElementById('g1-logo-inverted-source');
							_g1.setAttribute('srcset', _g1.getAttribute('data-srcset'));
						}
					} catch(e) {}
				</script>
			
			</p>
	
	</div>															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																	<!-- BEGIN .g1-primary-nav -->
<nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu g1-menu-h"><li id="menu-item-234901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-234901"><a href="https://akillitelefon.com/k/haberler/">Haberler</a></li>
<li id="menu-item-258564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-258564"><a href="https://akillitelefon.com/k/basin-bultenleri/">Basın Bültenleri</a></li>
<li id="menu-item-69423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-69423"><a href="https://akillitelefon.com/k/rehberler/">Rehberler</a></li>
<li id="menu-item-291405" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-g1-standard menu-item-291405"><a href="https://akillitelefon.com/k/tamir-bakim/">Tamir &amp; Bakım</a></li>
<li id="menu-item-69424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-69424"><a href="https://akillitelefon.com/k/konular/">Konular</a></li>
<li id="menu-item-69425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-69425"><a href="https://akillitelefon.com/k/aksesuarlar/">Aksesuarlar</a></li>
<li id="menu-item-69427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-69427"><a href="https://akillitelefon.com/k/apps-oyunlar/">Apps &amp; Oyunlar</a></li>
<li id="menu-item-69500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-69500"><a target="_blank" rel="noopener" href="https://akillitelefon.com/forum">Forum</a></li>
</ul></nav><!-- END .g1-primary-nav -->
																		<div class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-s g1-drop-icon ">
		<a class="g1-drop-toggle" href="https://akillitelefon.com/?s=">
			<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Arama</span>
			<span class="g1-drop-toggle-arrow"></span>
		</a>
		<div class="g1-drop-content">
			

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default g1-searchform-ajax search-form"
	      action="https://akillitelefon.com/">
		<label>
			<span class="screen-reader-text">Ara:</span>
			<input type="search" class="search-field"
			       placeholder="Ara..."
			       value="" name="s"
			       title="Ara:" />
		</label>
		<button class="search-submit">Arama</button>
	</form>

			<div class="g1-searches g1-searches-ajax"></div>
	</div>
		</div>
	</div>
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				<div class="g1-sticky-top-wrapper g1-hb-row-2">
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																																																																		</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				</div>
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																		<a class="g1-hamburger g1-hamburger-show g1-hamburger-s  " href="#">
		<span class="g1-hamburger-icon"></span>
			<span class="g1-hamburger-label
			g1-hamburger-label-hidden			">Menü</span>
	</a>
																	<div class="g1-id g1-id-mobile">
			<p class="g1-mega g1-mega-1st site-title">
	
		<a class="g1-logo-wrapper"
		   href="https://akillitelefon.com/" rel="home">
							<picture class="g1-logo g1-logo-default">
					<source media="(max-width: 1024px)" srcset="https://akillitelefon.com/wp-content/uploads/2020/08/LOGO-v3-scaled.jpg 2x,https://akillitelefon.com/wp-content/uploads/2020/08/LOGO-v3-scaled.jpg 1x">
					<source media="(min-width: 1025px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20120%2080%27%2F%3E">
					<img
						src="https://akillitelefon.com/wp-content/uploads/2020/08/LOGO-v3-scaled.jpg"
						width="120"
						height="80"
						alt="Akıllı Telefon" />
				</picture>

									</a>

					<script>
				try {
					if ( localStorage.getItem(skinItemId ) ) {
						var _g1;
						_g1 = document.getElementById('g1-logo-mobile-inverted-img');
						_g1.classList.remove('lazyload');
						_g1.setAttribute('src', _g1.getAttribute('data-src') );

						_g1 = document.getElementById('g1-logo-mobile-inverted-source');
						_g1.setAttribute('srcset', _g1.getAttribute('data-srcset'));
					}
				} catch(e) {}
			</script>
		
			</p>
	
	</div>															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																		<div class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-s g1-drop-icon ">
		<a class="g1-drop-toggle" href="https://akillitelefon.com/?s=">
			<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Arama</span>
			<span class="g1-drop-toggle-arrow"></span>
		</a>
		<div class="g1-drop-content">
			

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default g1-searchform-ajax search-form"
	      action="https://akillitelefon.com/">
		<label>
			<span class="screen-reader-text">Ara:</span>
			<input type="search" class="search-field"
			       placeholder="Ara..."
			       value="" name="s"
			       title="Ara:" />
		</label>
		<button class="search-submit">Arama</button>
	</form>

			<div class="g1-searches g1-searches-ajax"></div>
	</div>
		</div>
	</div>
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-on">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-on">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
	
		
		
		

	<div class="g1-row g1-row-layout-page g1-row-wide g1-row-padding-m">
		<div class="g1-row-background">
		</div>
		<div class="g1-row-inner">

			<div class="g1-column" id="primary">
				<div id="content" role="main">

						<div class="g1-row g1-row-layout-page g1-row-the-breadcrumbs">
		<div class="g1-row-inner">
			<div class="g1-column g1-column-2of3">
				<nav class="g1-breadcrumbs g1-breadcrumbs-with-ellipsis g1-meta">
				<p class="g1-breadcrumbs-label">Buradasınız:</p>
				<ol itemscope itemtype="http://schema.org/BreadcrumbList"><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
						<a itemprop="item" content="https://akillitelefon.com/" href="https://akillitelefon.com/">
						<span itemprop="name">Ana sayfa</span>
						<meta itemprop="position" content="1" />
						</a>
						</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
					<span itemprop="name">iPhone 13 Ön Cam Değişimi</span>
					<meta itemprop="position" content="2" />
					<meta itemprop="item" content="https://akillitelefon.com/2021/02/04/iphone-13-on-cam-degisimi/" />
					</li></ol>
				</nav>			</div>
		</div>
	</div>

<article id="post-292490" class="entry-tpl-classic-nosidebar post-292490 post type-post status-publish format-standard has-post-thumbnail category-tamir-bakim tag-iphone-13-ceramic-shield-degisimi tag-iphone-13-on-cam-degisimi tag-iphone-13-on-cam-degisimi-apple-fiyati tag-iphone-13-on-cam-degisimi-fiyati tag-iphone-13-on-cam-degisimi-kaca tag-iphone-13-on-cam-degisimi-nerede-yapilir tag-iphone-13-on-cam-degisimi-ucreti tag-iphone-13-seramik-kalkan-degisimi" itemscope="" itemtype="http://schema.org/Article">
	<div class="entry-inner">
		
		<header class="entry-header entry-header-01">
			<div class="entry-before-title">
				
								</div>

			<h1 class="g1-giga g1-giga-1st entry-title" itemprop="headline">iPhone 13 Ön Cam Değişimi</h1>
			
			
					</header>

		
		<div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody">
			
<p>Bazı talihsiz durumlar ne yazık ki iPhone 13 ön cam değişimi gerektirebilir. Yazımızda iPhone 13 ön cam değişimi fiyatı ve servis fiyatları konusunda derin bir araştırma yapacağız. Normal şartlarda bildiğiniz gibi iPhone 12 ailesinden beri Apple gerçekten de başarısını ispatlamış Ceramic Shield yani seramik kalkan özellikli bir ön cam kullanıyor ve bu cam çoğu zaman ekran ve arka cam kırılması durumuna göre kat be kat daha dayanıklı. Ancak yine de kırılmaz düzeyde değil. Bazı durumlarda iPhone 13 düştü ön cam kırıldı veya çatladı gibi şikayetler gelmiyor değil. Kırılmaz bir cam olmasa da iPhone 13 Ceramic Shield yani seramik cam kalkan için dünyanın en sağlam akıllı telefon camı desek pek de hata etmemiş oluruz. Geçtiğimiz günlerde iPhone 12 ön cam değişimi işlemlerini de detayları ile ele almıştık; dilerseniz <strong><a href="https://akillitelefon.com/2021/02/03/iphone-12-pro-on-cam-degisimi/">bu</a></strong> bağlantıdan bakabilirsiniz. Sırada iPhone 13 ön cam değişimi var.</p>



<p>iPhone 13 ekran / gövde oranı olarak Apple'ın en iyi modeli denebilir. Tabii bu tespiti iPhone 13 mini, iPhone 13 Pro ve iPhone 13 Pro Max gibi Apple'ın diğer modelleri için söylemek de doğru. Yüksek ekran / gövde oranının dezavantajlarından biri ise kenar ve köşelere daha da yakın olan ekran. Bu aynı zamanda çerçevesiz ekran tasarımları oluşturulmasını sağlıyor ve göze kesinlikle daha hoş geliyor ancak kenar ve köşelerden gelen darbeler de bu sefer ön cam kırılması durumunu meydana getiriyor. Ceramic Shield kırıldı veya seramik kalkan çatladı gibi durumlar iPhone 13 seramik ön cam değişimi işlemini gerektirir. Bu işlemi hem Apple servisinde, hem de özel iPhone servislerinde yaptırabilirsiniz. En ucuz ve en uygun fiyatlı iPhone 13 Ceramic Shield yani seramik kalkan ön cam değişimi için size yol göstereceğiz. </p>



<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img data-expand="600" loading="lazy" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 372 465'%2F%3E" data-src="https://akillitelefon.com/wp-content/uploads/2021/01/iPhone-11-on-cam-fiyati.jpg" alt="" class="lazyload wp-image-292229" width="372" height="465" data-srcset="https://akillitelefon.com/wp-content/uploads/2021/01/iPhone-11-on-cam-fiyati.jpg 1440w, https://akillitelefon.com/wp-content/uploads/2021/01/iPhone-11-on-cam-fiyati-768x960.jpg 768w, https://akillitelefon.com/wp-content/uploads/2021/01/iPhone-11-on-cam-fiyati-1229x1536.jpg 1229w, https://akillitelefon.com/wp-content/uploads/2021/01/iPhone-11-on-cam-fiyati-38x48.jpg 38w, https://akillitelefon.com/wp-content/uploads/2021/01/iPhone-11-on-cam-fiyati-77x96.jpg 77w" data-sizes="(max-width: 372px) 100vw, 372px" /><figcaption>Tek başına ve yalnız ön cam değişimi yapılabilir. Ekranı kesinlikle söktürmeyin.</figcaption></figure></div>



<h2>iPhone 13 Ön Cam Değişimi Fiyatı </h2>



<p>Apple servisinde iPhone ön cam değişimi yapılıyor mu? Fiyatı nedir? Birçok okuyucumuz bu sorunun cevabını bilebilir ancak biz yine de söyleyelim. Normalde Apple servisinde ön cam değişimi veya seramik cam değişimi olarak cihaz verildiğinde prosedür gereği ekran değişimi işlemi yapılır. Böylece ön cam da yenilenmiş olur. Kullanıcılardan en fazla tepkiyi çeken nokta da bu. Apple servisi ön camı ekranla birlikte değiştiriyor. Yalnız, sadece, tek başına ön cam değişimi yapmıyor. Hal böyle olunca kullanıcı çalışan ekranını söktürmek zorunda kalıyor ve tekrardan bir ekran parası ödüyor. Sonuç olarak Apple servisinde seramik ön cam değişimi yapılıyor mu evet, fakat ekran da değiştiği için bu işlem son derece maliyetli oluyor. Apple servisi orijinal ön cam fiyatı için haliyle uygun fiyat veya ucuza işlem yapamıyor. İşçilik de normalin üstünde. Fakat tüm işlemler sona erdiğinde iPhone 13 garanti bozulmadan ön cam değişimi oluyor.</p>



<p>Piyasadaki iPhone 13 sıfır ekran fiyatları değişken. Biz teknik servis tavsiyesi veya önerisi vermeden önce araştırma yaparken karşınıza gelecekleri en basit haliyle özetleyelim istiyoruz. Kabaca iki çeşit teknik servisle karşılaşacaksınız. Bunlardan biri ekransız iPhone ön cam değişimi yapamayanlar. Yani sadece, tek başına ve yalnız seramik ön cam değişimi işlemi yapmayanlar. Bunun tek sebebi teknik yetersizlik veya teknisyen deneyimi eksikliğidir. Bu tip teknik servislerde size yeni ekran taktırma önerilir. iPhone 13 seramik ön cam fiyatı bu kez daha makul gibi gelebilir ancak değişim sonrası bazı sorunlar yaşayabilirsiniz. Ön cam değişimi sonrası algılama sorunu, hassasiyet azaldı, ekran yavaş çalışıyor, renk kalitesi azaldı, parlaklıkta sorun var, ekran titriyor gibi birçok sıkıntı meydana gelebilir. O nedenle kesinlikle orijinal ekranınızdan vazgeçip yan sanayi, OEM, A kalite, çıkma, revize, ikinci el veya kopya bir ekranla cihazınızı onartmayın.</p>



<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img data-expand="600" loading="lazy" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 420 456'%2F%3E" data-src="https://akillitelefon.com/wp-content/uploads/2021/02/iPhone-12-Pro-Max-ekran-degisimi-2.jpg" alt="" class="lazyload wp-image-292458" width="420" height="456" data-srcset="https://akillitelefon.com/wp-content/uploads/2021/02/iPhone-12-Pro-Max-ekran-degisimi-2.jpg 813w, https://akillitelefon.com/wp-content/uploads/2021/02/iPhone-12-Pro-Max-ekran-degisimi-2-768x833.jpg 768w, https://akillitelefon.com/wp-content/uploads/2021/02/iPhone-12-Pro-Max-ekran-degisimi-2-44x48.jpg 44w, https://akillitelefon.com/wp-content/uploads/2021/02/iPhone-12-Pro-Max-ekran-degisimi-2-88x96.jpg 88w" data-sizes="(max-width: 420px) 100vw, 420px" /><figcaption>iPhone 13 yeni ön cam fiyatlarını en uygun ve en ucuz olarak <strong><strong><a href="https://cepmarket.com.tr/">teknoway / cepmarket.com.tr</a></strong></strong> adresinde bulabilirsiniz.</figcaption></figure></div>



<h2>iPhone 13 Sadece, Yalnız, Tek Başına Seramik Ön Cam Değiştirme</h2>



<p>Tüm iPhone modellerinde sadece, yalnız, tek başına seramik ön cam değişimi işçilik olarak zor bir işlemdir. Öncelikle düşme sonrası seramik cam kırıldı veya darbe aldı ön cam çatladı şikayeti ile servise gelen iPhone 13'te ön camı çıkartma işlemi yapılır. Ön cam ile ekran birbirinden tamamen ayrıldıktan sonra teknisyenler cihaz içinde toz kalmayacak şekilde özel ekipmanlarla temizlik işlemi uygularlar. Sonrasında sensörler, ön kamera, ahize, mikrofon gibi ayrıntılara dikkat edilerek yeni ön cam yapıştırılır ve sabitlenir. En uygun fiyatlı ve ucuza iPhone 13 seramik ön cam taktırma yaparak kurtulmak için sadece ön camı yenileme yaptırmalı ve ekrana elletmemelisiniz. Bunun için güvenilir bir teknik servisle hareket etmeniz şart çünkü olay burada en az ön cam kalitesi kadar teknisyen deneyimi ile de ilgili.</p>



<p>Kullanıcıların iPhone 13 ön camı yenileme için yan sanayi yedek parça ön cam fiyatı araştırırken montaj sonrasında yaşayabilecekleri bazı sıkıntıları göz önünde bulundurması gerekir. Ön cam değişimi sonrası ekranda leke var, kasada açıklık var, cam çabuk çiziliyor, camda matlaşma oldu, cama bastırınca ekran oynuyor, ekran yavaş algılıyor, telefon geç algılıyor gibi türlü türlü sorunlar meydana gelebilir. Bu nedenle gerçekten de deneyimi yüksek bir teknik servis tavsiyesi alarak hareket etmelisiniz ve de küçük fiyat farklılıklarını düşünmeden hareket etmelisiniz. Unutmayın; en kaliteli yedek parçayı en ucuza alsanız bile teknisyen kapasitesi yeterli değilse o cihazdan tekrardan randıman alabilme şansınız kalmıyor. </p>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='662' height='373' src='https://www.youtube.com/embed/HlAPJ90UZ8E?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=tr-TR&#038;autohide=2&#038;start=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span>
</div></figure>



<h2>iPhone 13 İçin Teknik Servis Tavsiyesi ve Fiyatları</h2>



<p>iPhone 13 ön cam değişimi ekran ile birlikte yapılmamalı. Sanıyoruz artık herkes bu konuda ikna oldu fakat garantili bir cihaza sahipseniz durumu gözden geçirmelisiniz. Garantisiz, garanti süresi dolmuş veya yurt dışı iPhone 13 modellerinde ise ön cam değişimi garantiyi bozar mı gibi bir derdiniz olmuyor. Biz size sadece seramik kalkan yani Ceramic Shield değişimi için değil tüm iPhone sorunlarında İstanbul Anadolu Yakası Kadıköy bölgesinde 15 yıla yakın süredir hizmet veren <strong><strong><a href="https://cepmarket.com.tr/">teknoway / cepmarket.com.tr</a></strong></strong> ile çalışmanızı tavsiye ediyoruz. Kredi kartı taksitle ön cam değişimi, aynı gün iPhone 13 tamiri, acil onarım hizmeti ve şehirler arası kargo imkanı kolaylıkları ile firmaya ulaşmak için <strong>buradaki</strong> WhatsApp bağlantısını kullanabilirsiniz.</p>



<p></p>



<p></p>
	<aside class="adace-sponsors-box box-compact">
					<div class="adace-sponsor teknoway-cepmarket-com-tr">
			<div class="adace-sponsor-logo-wrap">
								<span class="adace-sponsor-label g1-epsilon g1-epsilon-3rd">Sponsored by</span>
					 <a rel="nofollow noopener" target="_blank" href="https://cepmarket.com.tr/">					<div class="adace-sponsor-logo"><img width="232" height="96" src="https://akillitelefon.com/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-adace-sponsor-2x size-adace-sponsor-2x lazyload" alt="" loading="lazy" data-src="https://akillitelefon.com/wp-content/uploads/2021/01/teknoway-cepmarket-logo-232x96.jpg" data-expand="600" data-srcset="https://akillitelefon.com/wp-content/uploads/2021/01/teknoway-cepmarket-logo-232x96.jpg 232w, https://akillitelefon.com/wp-content/uploads/2021/01/teknoway-cepmarket-logo-116x48.jpg 116w, https://akillitelefon.com/wp-content/uploads/2021/01/teknoway-cepmarket-logo.jpg 714w" data-sizes="(max-width: 232px) 100vw, 232px" /></div>
					 </a>						</div>
		</div>
		</aside>
		</div>
	</div><!-- .todo -->

	<div class="entry-after-content g1-row g1-row-layout-page">
		<div class="g1-row-inner">
			<div class="g1-column">
				



		<aside class="g1-more-from">
		<h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>Daha Fazla: <a href="https://akillitelefon.com/k/tamir-bakim/">Tamir &amp; Bakım</a></span></h2>		<div class="g1-collection g1-collection-columns-2">
			<div class="g1-collection-viewport">
				<ul class="g1-collection-items">
					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-292485 post type-post status-publish format-standard has-post-thumbnail category-tamir-bakim tag-iphone-13-ekran-degisimi tag-iphone-13-ekran-degisimi-fiyati tag-iphone-13-ekran-degisimi-fiyatlari tag-iphone-13-ekran-degisimi-teknik-servis-onerisi tag-iphone-13-ekran-degisimi-teknik-servis-tavsiyesi tag-iphone-13-ekran-degisimi-ucreti tag-iphone-13-ekran-secenekleri tag-oled-gx-ekran-degisimi tag-super-retina-xdr-ekran-degisimi">
	<div class="entry-featured-media " ><a title="iPhone 13 Ekran Değişimi" class="g1-frame" href="https://akillitelefon.com/2021/02/04/iphone-13-ekran-degisimi/"><div class="g1-frame-inner"><img width="364" height="205" src="https://akillitelefon.com/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="iPhone&#039;u iOS 13.3.1&#039;den iOS 13.3&#039;e Döndürmek" loading="lazy" data-src="https://akillitelefon.com/wp-content/uploads/2020/02/iphone-ios-13-364x205.jpg" data-expand="600" data-srcset="https://akillitelefon.com/wp-content/uploads/2020/02/iphone-ios-13-364x205.jpg 364w, https://akillitelefon.com/wp-content/uploads/2020/02/iphone-ios-13-1152x648.jpg 1152w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://akillitelefon.com/2021/02/04/iphone-13-ekran-degisimi/" rel="bookmark">iPhone 13 Ekran Değişimi</a></h3>
					</header>

					<div class="entry-summary">
				<p>Bu yazımızda Apple'ın yeni modellerinden iPhone 13 ekran değişimi konusuna değineceğiz. Apple bu seride de model adlandırmadaki geleneğini sürdürmeye devam ediyor ve en son Apple modelleri iPhone 13, iPhone 13 mini, iPhone 13 Pro ve iPhone 13 Pro Max olarak karşımıza geliyor. Serinin başlangıç modeli [&hellip;] <a class="g1-link g1-link-more" href="https://akillitelefon.com/2021/02/04/iphone-13-ekran-degisimi/">Daha Fazla</a></p>
			</div>
		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-292460 post type-post status-publish format-standard has-post-thumbnail category-tamir-bakim tag-iphone-12-pro-max tag-iphone-12-pro-max-on-cam-degisimi tag-iphone-12-pro-max-on-cam-degisimi-fiyati tag-iphone-12-pro-max-on-cam-degisimi-fiyatlari tag-iphone-12-pro-max-on-cam-fiyati tag-iphone-12-pro-max-on-cam-onarimi tag-iphone-12-pro-max-on-cam-tamiri tag-iphone-12-pro-max-on-cam-yenileme">
	<div class="entry-featured-media " ><a title="iPhone 12 Pro Max Ön Cam Değişimi" class="g1-frame" href="https://akillitelefon.com/2021/02/04/iphone-12-pro-max-on-cam-degisimi/"><div class="g1-frame-inner"><img width="364" height="205" src="https://akillitelefon.com/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" loading="lazy" data-src="https://akillitelefon.com/wp-content/uploads/2021/02/iPhone-12-Pro-Max-on-cam-degisimi-1-364x205.png" data-expand="600" data-srcset="https://akillitelefon.com/wp-content/uploads/2021/02/iPhone-12-Pro-Max-on-cam-degisimi-1-364x205.png 364w, https://akillitelefon.com/wp-content/uploads/2021/02/iPhone-12-Pro-Max-on-cam-degisimi-1-768x432.png 768w, https://akillitelefon.com/wp-content/uploads/2021/02/iPhone-12-Pro-Max-on-cam-degisimi-1-1152x648.png 1152w, https://akillitelefon.com/wp-content/uploads/2021/02/iPhone-12-Pro-Max-on-cam-degisimi-1-85x48.png 85w, https://akillitelefon.com/wp-content/uploads/2021/02/iPhone-12-Pro-Max-on-cam-degisimi-1-171x96.png 171w, https://akillitelefon.com/wp-content/uploads/2021/02/iPhone-12-Pro-Max-on-cam-degisimi-1.png 1200w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://akillitelefon.com/2021/02/04/iphone-12-pro-max-on-cam-degisimi/" rel="bookmark">iPhone 12 Pro Max Ön Cam Değişimi</a></h3>
					</header>

					<div class="entry-summary">
				<p>Biz mesajımızı ilk cümleden verelim: iPhone 12 Pro Max ön cam değişimi mümkündür ve kesinlikle ekran değişimi yaptırmayın. Evet, Apple servisi bile iPhone 12 Pro Max ön cam değişimi fiyatını ekran değişimi olarak değerlendirerek yüksek çıkartıyor. Piyasadaki teknik yeterliliği olmayan özel servisler de iPhone 12 [&hellip;] <a class="g1-link g1-link-more" href="https://akillitelefon.com/2021/02/04/iphone-12-pro-max-on-cam-degisimi/">Daha Fazla</a></p>
			</div>
		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-292454 post type-post status-publish format-standard has-post-thumbnail category-tamir-bakim tag-iphone-12-pro-max tag-iphone-12-pro-max-ekran-degisimi-fiyatlari tag-iphone-12-pro-max-ekran-fiyatlari tag-iphone-12-pro-max-ekran-onarimi tag-iphone-12-pro-max-oled-ekran-degisimi tag-iphone-12-pro-max-oled-gx-fiyat tag-iphone-12-pro-max-yan-sanayi-ekran">
	<div class="entry-featured-media " ><a title="iPhone 12 Pro Max Ekran Değişimi" class="g1-frame" href="https://akillitelefon.com/2021/02/04/iphone-12-pro-max-ekran-degisimi/"><div class="g1-frame-inner"><img width="364" height="205" src="https://akillitelefon.com/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" loading="lazy" data-src="https://akillitelefon.com/wp-content/uploads/2021/02/iPhone-12-Pro-Max-ekran-degisimi-1-364x205.jpg" data-expand="600" data-srcset="https://akillitelefon.com/wp-content/uploads/2021/02/iPhone-12-Pro-Max-ekran-degisimi-1-364x205.jpg 364w, https://akillitelefon.com/wp-content/uploads/2021/02/iPhone-12-Pro-Max-ekran-degisimi-1-1152x648.jpg 1152w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://akillitelefon.com/2021/02/04/iphone-12-pro-max-ekran-degisimi/" rel="bookmark">iPhone 12 Pro Max Ekran Değişimi</a></h3>
					</header>

					<div class="entry-summary">
				<p>Yeni yazımızda Apple'ın en iyi, en güçlü ve en son çıkan modeli iPhone 12 Pro Max ekran değişiminin ayrıntılarını ele alıyoruz. Geçtiğimiz günlerde bir diğer iddialı model olan iPhone 12 Pro üzerinde uzun şekilde konuşmuştuk. Bu bağlantıdan inceleyebilirsiniz. Şimdi ise sırada iPhone 12 Pro Max [&hellip;] <a class="g1-link g1-link-more" href="https://akillitelefon.com/2021/02/04/iphone-12-pro-max-ekran-degisimi/">Daha Fazla</a></p>
			</div>
		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-292450 post type-post status-publish format-standard has-post-thumbnail category-tamir-bakim tag-iphone-12-pro-on-cam-degisim tag-iphone-12-pro-on-cam-degisimi-fiyati tag-iphone-12-pro-seramik-kalkan-fiyati tag-iphone-12-pro-ucuz-on-cam tag-iphone-12-pro-uygun-fiyata-on-cam">
	<div class="entry-featured-media " ><a title="iPhone 12 Pro Ön Cam Değişimi" class="g1-frame" href="https://akillitelefon.com/2021/02/03/iphone-12-pro-on-cam-degisimi/"><div class="g1-frame-inner"><img width="364" height="205" src="https://akillitelefon.com/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" loading="lazy" data-src="https://akillitelefon.com/wp-content/uploads/2020/11/Apple-iPhone-12-Pro-Max-Parçalarına-Ayrıldı-1-364x205.jpg" data-expand="600" data-srcset="https://akillitelefon.com/wp-content/uploads/2020/11/Apple-iPhone-12-Pro-Max-Parçalarına-Ayrıldı-1-364x205.jpg 364w, https://akillitelefon.com/wp-content/uploads/2020/11/Apple-iPhone-12-Pro-Max-Parçalarına-Ayrıldı-1-1152x648.jpg 1152w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://akillitelefon.com/2021/02/03/iphone-12-pro-on-cam-degisimi/" rel="bookmark">iPhone 12 Pro Ön Cam Değişimi</a></h3>
					</header>

					<div class="entry-summary">
				<p>Her Apple telefonda olduğu gibi iPhone 12 Pro ön cam değişimi işlemi de mümkün. Bazı kazalarda ekran ile ön cam birlikte kırılıyor; bu ekran değişimi yapmanız gerektiğine işaret eder. Ekran değişimi ile ön cam da yenilenir mi sorusuna evet olarak cevap vermeliyiz. Peki iPhone 12 [&hellip;] <a class="g1-link g1-link-more" href="https://akillitelefon.com/2021/02/03/iphone-12-pro-on-cam-degisimi/">Daha Fazla</a></p>
			</div>
		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-292439 post type-post status-publish format-standard has-post-thumbnail category-tamir-bakim tag-iphone-12-pro-ekran-degisimi tag-iphone-12-pro-ekran-degisimi-fiyati tag-iphone-12-pro-ekran-fiyatlari tag-iphone-12-pro-ekran-onarimi tag-iphone-12-pro-ekran-tamiri">
	<div class="entry-featured-media " ><a title="iPhone 12 Pro Ekran Değişimi" class="g1-frame" href="https://akillitelefon.com/2021/02/03/iphone-12-pro-ekran-degisimi/"><div class="g1-frame-inner"><img width="364" height="205" src="https://akillitelefon.com/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" loading="lazy" data-src="https://akillitelefon.com/wp-content/uploads/2020/11/iPhone-12-Pro-DxOMark-Kamera-Testi-Sonucu-2-364x205.jpg" data-expand="600" data-srcset="https://akillitelefon.com/wp-content/uploads/2020/11/iPhone-12-Pro-DxOMark-Kamera-Testi-Sonucu-2-364x205.jpg 364w, https://akillitelefon.com/wp-content/uploads/2020/11/iPhone-12-Pro-DxOMark-Kamera-Testi-Sonucu-2-1152x648.jpg 1152w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://akillitelefon.com/2021/02/03/iphone-12-pro-ekran-degisimi/" rel="bookmark">iPhone 12 Pro Ekran Değişimi</a></h3>
					</header>

					<div class="entry-summary">
				<p>Bu kez Apple'ın en güncel modellerinden olan iPhone 12 Pro ekran değişimi konusunun ayrıntılarına değiniyoruz. İstenmeyen bazı kazalar iPhone 12 Pro'da ekran kırıldı veya çatladı gibi durumları meydana getirebilir; bazen de düştü ekrana görüntü gelmiyor şeklinde şikayetler oluşabilir. Eğer internette iPhone 12 Pro ekran yenileme [&hellip;] <a class="g1-link g1-link-more" href="https://akillitelefon.com/2021/02/03/iphone-12-pro-ekran-degisimi/">Daha Fazla</a></p>
			</div>
		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-292415 post type-post status-publish format-standard has-post-thumbnail category-tamir-bakim tag-iphone-12-mini-on-cam-degisimi tag-iphone-12-mini-seramik-cam-degisimi tag-iphone-12-mini-seramik-cam-fiyati">
	<div class="entry-featured-media " ><a title="iPhone 12 mini Ön Cam Değişimi" class="g1-frame" href="https://akillitelefon.com/2021/02/02/iphone-12-mini-on-cam-degisimi/"><div class="g1-frame-inner"><img width="364" height="205" src="https://akillitelefon.com/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" loading="lazy" data-src="https://akillitelefon.com/wp-content/uploads/2021/02/iPhone-12-mini-1-364x205.jpg" data-expand="600" data-srcset="https://akillitelefon.com/wp-content/uploads/2021/02/iPhone-12-mini-1-364x205.jpg 364w, https://akillitelefon.com/wp-content/uploads/2021/02/iPhone-12-mini-1-768x432.jpg 768w, https://akillitelefon.com/wp-content/uploads/2021/02/iPhone-12-mini-1-1152x648.jpg 1152w, https://akillitelefon.com/wp-content/uploads/2021/02/iPhone-12-mini-1-85x48.jpg 85w, https://akillitelefon.com/wp-content/uploads/2021/02/iPhone-12-mini-1-171x96.jpg 171w, https://akillitelefon.com/wp-content/uploads/2021/02/iPhone-12-mini-1.jpg 1280w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://akillitelefon.com/2021/02/02/iphone-12-mini-on-cam-degisimi/" rel="bookmark">iPhone 12 mini Ön Cam Değişimi</a></h3>
					</header>

					<div class="entry-summary">
				<p>iPhone 12 mini ön cam değişimi yazımızla karşınızdayız. Geçtiğimiz günlerde iPhone 12'nin ön camı hakkında tüm detaylara değinmiş ve ön cam değişimi işleminin nasıl yapılması gerektiği konusunda bu bağlantı üzerinden sizleri bilgilendirmiştik. Şimdi ise sırada Apple'ın en küçük ekranlı telefonu olan iPhone 12 ön cam [&hellip;] <a class="g1-link g1-link-more" href="https://akillitelefon.com/2021/02/02/iphone-12-mini-on-cam-degisimi/">Daha Fazla</a></p>
			</div>
		
		
			</div>
</article>
						</li>

									</ul>
			</div>
		</div>

					</aside>

	<meta itemprop="mainEntityOfPage" content="https://akillitelefon.com/2021/02/04/iphone-13-on-cam-degisimi/"/>
	<meta itemprop="dateModified"
	      content="2021-02-06T12:08:30"/>

	<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="Akıllı Telefon" />
		<meta itemprop="url" content="https://akillitelefon.com" />
		<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://akillitelefon.com/wp-content/uploads/2020/08/LOGO-v3-scaled.jpg" />
		</span>
	</span>
			<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
						<meta itemprop="url" content="https://akillitelefon.com/wp-content/uploads/2021/02/iPhone-13-on-cam-degisimi-1.jpg" />
			<meta itemprop="width" content="1200" />
			<meta itemprop="height" content="630" />
		</span>
			<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
			<meta itemprop="name" content="Pamir Kızıltuğ" >
		</span>
			<meta itemprop="datePublished" content="2021-02-04">
				</div>
		</div>
	</div><!-- .entry-after-content -->
</article>


				</div><!-- #content -->
			</div><!-- #primary -->
		</div>
	</div><!-- .g1-row -->



	
<div class=" g1-prefooter g1-prefooter-3cols g1-row g1-row-layout-page">
	<div class="g1-row-inner">

		<div class="g1-column g1-column-1of3">
			<aside id="text-2" class="widget widget_text">			<div class="textwidget"><h2>İletişim</h2>
<p style="font-size: 15px;">☈  <a href="https://goo.gl/maps/hEJRHy64J2T2">Osmanağa Mah. Söğütlüçeşme Cad. Abdullah Uzlar İş Merk. No:92 &#8211; 94 D:3 Kadıköy / İstanbul / TR</a><br />
☏ <a href="wtai://wp/mc;08508071001">+90 (850) 807 10 01</a><br />
✎  <a href="mailto:akillitelefon@akillitelefon.com">akillitelefon@akillitelefon.com</a></p>
</div>
		</aside>		</div>

		<div class="g1-column g1-column-1of3">
			<aside id="text-3" class="widget widget_text">			<div class="textwidget"><h2>Bağlantılar</h2>
<p><a href="https://akillitelefon.com/alinti-sartlari/" target="_blank" rel="noopener">Alıntı Şartları</a><br />
<a href="https://akillitelefon.com/gizlilik-bildirimi/" target="_blank" rel="noopener">Gizlilik Bildirimi</a><br />
<a href="https://akillitelefon.com/kullanim-sartlari/" target="_blank" rel="noopener">Kullanım Şartları</a><br />
<a href="https://akillitelefon.com/kunye/" target="_blank" rel="noopener">Künye</a><br />
<a href="https://akillitelefon.com/iletisim-formu/" target="_blank" rel="noopener">İletişim Formu</a><br />
<a href="https://www.akillitelefon.com/?s=" target="_blank" rel="noopener"><span style="color: white;">Arama</span></a></p>
</div>
		</aside>		</div>

		<div class="g1-column g1-column-1of3">
			<aside id="text-4" class="widget widget_text">			<div class="textwidget"><p><a href="https://akillitelefon.com"><img src="https://akillitelefon.com/wp-content/uploads/2020/08/LOGO-v3-scaled.jpg" width="200px" /></a></p>
<p style="font-size: 15px;">© Copyright 2015 &#8211; 2020. Tüm hakları saklıdır.</p>
</div>
		</aside>		</div>

	</div>
	<div class="g1-row-background">
		<div class="g1-row-background-media">
		</div>
	</div>
</div><!-- .g1-prefooter -->

		<div class="g1-footer g1-row g1-row-layout-page">
			<div class="g1-row-inner">
				<div class="g1-column">

					<p class="g1-footer-text"></p>

					
					
					
				</div><!-- .g1-column -->
			</div>
			<div class="g1-row-background">
			</div>
		</div><!-- .g1-row -->

			</div><!-- #page -->

<div class="g1-canvas-overlay">
</div>

</div><!-- .g1-body-inner -->

<div id="g1-breakpoint-desktop">
</div>


<div class="g1-canvas g1-canvas-global g1-canvas-no-js">
	<div class="g1-canvas-inner">
		<div class="g1-canvas-content">
			<a class="g1-canvas-toggle" href="#">Kapat</a>

			

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default search-form"
	      action="https://akillitelefon.com/">
		<label>
			<span class="screen-reader-text">Ara:</span>
			<input type="search" class="search-field"
			       placeholder="Ara..."
			       value="" name="s"
			       title="Ara:" />
		</label>
		<button class="search-submit">Arama</button>
	</form>

	</div>
	<!-- BEGIN .g1-primary-nav -->
	<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu g1-menu-v"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234901"><a href="https://akillitelefon.com/k/haberler/">Haberler</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258564"><a href="https://akillitelefon.com/k/basin-bultenleri/">Basın Bültenleri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69423"><a href="https://akillitelefon.com/k/rehberler/">Rehberler</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-291405"><a href="https://akillitelefon.com/k/tamir-bakim/">Tamir &amp; Bakım</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69424"><a href="https://akillitelefon.com/k/konular/">Konular</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69425"><a href="https://akillitelefon.com/k/aksesuarlar/">Aksesuarlar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69427"><a href="https://akillitelefon.com/k/apps-oyunlar/">Apps &amp; Oyunlar</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69500"><a target="_blank" rel="noopener" href="https://akillitelefon.com/forum">Forum</a></li>
</ul></nav>		<!-- END .g1-primary-nav -->
			</div>
							<div class="g1-canvas-background">
			</div>
			</div>
</div>
	<style type="text/css">
		@media only screen and (max-width: 600px ) {
			.adace-hide-on-mobile{
				display:none !important;
			}
			.adace-hide-on-phone{
				display:none !important;
			}
		}
		@media only screen and (min-width: 601px  ) and  (max-width: 800px ){
			.adace-hide-on-portrait{
				display:none !important;
			}
		}
		@media only screen and (min-width: 801px  ) and  (max-width: 969px ){
			.adace-hide-on-landscape{
				display:none !important;
			}
		}
		@media only screen and (min-width: 601px  ) and  (max-width: 969px ){
			.adace-hide-on-tablet{
				display:none !important;
			}
		}
		@media only screen and (min-width: 970px  ){
			.adace-hide-on-desktop{
				display:none !important;
			}
		}
	</style>
	<!--Start of Tawk.to Script (0.3.3)-->
<script type="text/javascript">
var Tawk_API=Tawk_API||{};
var Tawk_LoadStart=new Date();
(function(){
var s1=document.createElement("script"),s0=document.getElementsByTagName("script")[0];
s1.async=true;
s1.src='https://embed.tawk.to/59824ca84471ce54db652459/default';
s1.charset='UTF-8';
s1.setAttribute('crossorigin','*');
s0.parentNode.insertBefore(s1,s0);
})();
</script>
<!--End of Tawk.to Script (0.3.3)--><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/akillitelefon.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/plugins/media-ace/includes/lazy-load/js/lazysizes/lazysizes.min.js?ver=4.0' id='lazysizes-js'></script>
<script type='text/javascript' id='mace-gallery-js-extra'>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</script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/plugins/media-ace/includes/gallery/js/gallery.js?ver=1.3.9' id='mace-gallery-js'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-includes/js/comment-reply.min.js?ver=5.6.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/themes/bimber/js/stickyfill/stickyfill.min.js?ver=2.0.3' id='stickyfill-js'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/themes/bimber/js/jquery.placeholder/placeholders.jquery.min.js?ver=4.0.1' id='jquery-placeholder-js'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/themes/bimber/js/jquery.timeago/jquery.timeago.js?ver=1.5.2' id='jquery-timeago-js'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/themes/bimber/js/jquery.timeago/locales/jquery.timeago.tr.js' id='jquery-timeago-tr-js'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/themes/bimber/js/matchmedia/matchmedia.js' id='match-media-js'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/themes/bimber/js/matchmedia/matchmedia.addlistener.js' id='match-media-add-listener-js'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/themes/bimber/js/picturefill/picturefill.min.js?ver=2.3.1' id='picturefill-js'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/themes/bimber/js/jquery.waypoints/jquery.waypoints.min.js?ver=4.0.0' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/themes/bimber/js/libgif/libgif.js' id='libgif-js'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/themes/bimber/js/enquire/enquire.min.js?ver=2.1.2' id='enquire-js'></script>
<script type='text/javascript' id='bimber-global-js-extra'>
/* <![CDATA[ */
var bimber_front_config = "{\"debug_mode\":false,\"ajax_url\":\"https:\\\/\\\/akillitelefon.com\\\/wp-admin\\\/admin-ajax.php\",\"timeago\":\"off\",\"sharebar\":\"off\",\"i18n\":{\"menu\":{\"go_to\":\"&gt;\"},\"newsletter\":{\"subscribe_mail_subject_tpl\":\"Bu harika makaleye g\\u00f6z at\\u0131n:% Subject%\"},\"bp_profile_nav\":{\"more_link\":\"Daha Fazla\"}},\"comment_types\":[\"wp\"],\"auto_load_limit\":0,\"auto_play_videos\":false,\"use_gif_player\":\"\",\"setTargetBlank\":\"1\",\"useWaypoints\":\"1\",\"stack\":\"original-2018\"}";
/* ]]> */
</script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/themes/bimber/js/global.js?ver=8.6' id='bimber-global-js'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/themes/bimber/js/players.js?ver=8.6' id='bimber-players-js'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://akillitelefon.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://akillitelefon.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://akillitelefon.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://akillitelefon.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://akillitelefon.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://akillitelefon.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
( "objectFit" in document.documentElement.style ) || document.write( '<script src="https://akillitelefon.com/wp-content/plugins/gutenberg/vendor/object-fit-polyfill.min.f68d8b8b.js?ver=2.3.0"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/plugins/gutenberg/build/i18n/index.js?ver=29f6007ac6a27da0b222e392911ab11e' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] }, 'default' );
</script>
<script type='text/javascript' id='wp-dom-ready-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/plugins/gutenberg/build/dom-ready/index.js?ver=ef83b25c2a1863674281ceb698d3f94f' id='wp-dom-ready-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-02-01 11:27:40+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"tr"},"Notifications":["Bildirimler"]}},"comment":{"reference":"build\/a11y\/index.js"}} );
</script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/plugins/gutenberg/build/a11y/index.js?ver=a52c07b8c4b23509b8caeff0bf5da21b' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Hi\u00e7bir sonu\u00e7 bulunamad\u0131.","oneResult":"1 sonu\u00e7 bulundu. Dola\u015fmak i\u00e7in yukar\u0131 ve a\u015fa\u011f\u0131 oklar\u0131 kullan\u0131n.","manyResults":"%d sonu\u00e7 bulundu. Dola\u015fmak i\u00e7in yukar\u0131 ve a\u015fa\u011f\u0131 oklar\u0131 kullan\u0131n.","itemSelected":"\u00d6ge se\u00e7ildi."};
/* ]]> */
</script>
<script type='text/javascript' src='https://akillitelefon.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/themes/bimber/js/ajax-search.js?ver=8.6' id='bimber-ajax-search-js'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/themes/bimber/js/single.js?ver=8.6' id='bimber-single-js'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/themes/bimber-child-theme/modifications.js' id='bimber-child-js'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-includes/js/wp-embed.min.js?ver=5.6.1' id='wp-embed-js'></script>
<script src='https://stats.wp.com/e-202105.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'67990018',post:'292490',tz:'3',srv:'akillitelefon.com'} ]);
	_stq.push([ 'clickTrackerInit', '67990018', '292490' ]);
</script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Minified using disk

Served from: akillitelefon.com @ 2021-02-06 12:09:48 by W3 Total Cache
-->