<!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js lt-ie10 lt-ie9" id="ie8" lang="tr"><![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10" id="ie9" lang="tr"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js" lang="tr"><!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<link rel="profile" href="https://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://akillitelefon.com/xmlrpc.php"/>

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width" />

	<!-- This site is optimized with the Yoast SEO plugin v16.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Huawei Çin&#039;de İlk 5&#039;ten Düştü - Akıllı Telefon</title>
	<link rel="canonical" href="https://akillitelefon.com/2021/07/28/huawei-cinde-ilk-5ten-dustu/" />
	<meta property="og:locale" content="tr_TR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Huawei Çin&#039;de İlk 5&#039;ten Düştü - Akıllı Telefon" />
	<meta property="og:description" content="Huawei P50 serisi duyurusunun arifesinde, Çin&#039;den gelen yeni pazar verileri, markanın ABD ticari yaptırımlarıyla başa çıkmakta zorlandığını, Huawei akıllı telefonlara yönelik talepte keskin bir düşüş olduğunu ortaya koyuyor. Huawei (Neredeyse) Öldü International Data Corporation (IDC), Çin&#039;deki akıllı telefon sevkiyatlarının 2021&#039;in ikinci çeyreğinde 78,1 milyon adede [&hellip;] Daha Fazla" />
	<meta property="og:url" content="https://akillitelefon.com/2021/07/28/huawei-cinde-ilk-5ten-dustu/" />
	<meta property="og:site_name" content="Akıllı Telefon" />
	<meta property="article:publisher" content="https://www.facebook.com/akillitelefoncom/" />
	<meta property="article:published_time" content="2021-07-28T20:57:18+00:00" />
	<meta property="article:modified_time" content="2021-07-28T20:57:20+00:00" />
	<meta property="og:image" content="https://akillitelefon.com/wp-content/uploads/2021/01/Huawei-P40-Pro-1-1.jpg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="472" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Yazan:" />
	<meta name="twitter:data1" content="akillitelefon" />
	<meta name="twitter:label2" content="Tahmini okuma süresi" />
	<meta name="twitter:data2" content="2 dakika" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://akillitelefon.com/#organization","name":"Ak\u0131ll\u0131 Telefon","url":"https://akillitelefon.com/","sameAs":["https://www.facebook.com/akillitelefoncom/"],"logo":{"@type":"ImageObject","@id":"https://akillitelefon.com/#logo","inLanguage":"tr","url":"https://akillitelefon.com/wp-content/uploads/2018/04/logo.png","contentUrl":"https://akillitelefon.com/wp-content/uploads/2018/04/logo.png","width":777,"height":318,"caption":"Ak\u0131ll\u0131 Telefon"},"image":{"@id":"https://akillitelefon.com/#logo"}},{"@type":"WebSite","@id":"https://akillitelefon.com/#website","url":"https://akillitelefon.com/","name":"Ak\u0131ll\u0131 Telefon","description":"Sat\u0131n Alma Rehberiniz","publisher":{"@id":"https://akillitelefon.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://akillitelefon.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"tr"},{"@type":"ImageObject","@id":"https://akillitelefon.com/2021/07/28/huawei-cinde-ilk-5ten-dustu/#primaryimage","inLanguage":"tr","url":"https://akillitelefon.com/wp-content/uploads/2021/01/Huawei-P40-Pro-1-1.jpg","contentUrl":"https://akillitelefon.com/wp-content/uploads/2021/01/Huawei-P40-Pro-1-1.jpg","width":1000,"height":472},{"@type":"WebPage","@id":"https://akillitelefon.com/2021/07/28/huawei-cinde-ilk-5ten-dustu/#webpage","url":"https://akillitelefon.com/2021/07/28/huawei-cinde-ilk-5ten-dustu/","name":"Huawei \u00c7in'de \u0130lk 5'ten D\u00fc\u015ft\u00fc - Ak\u0131ll\u0131 Telefon","isPartOf":{"@id":"https://akillitelefon.com/#website"},"primaryImageOfPage":{"@id":"https://akillitelefon.com/2021/07/28/huawei-cinde-ilk-5ten-dustu/#primaryimage"},"datePublished":"2021-07-28T20:57:18+00:00","dateModified":"2021-07-28T20:57:20+00:00","breadcrumb":{"@id":"https://akillitelefon.com/2021/07/28/huawei-cinde-ilk-5ten-dustu/#breadcrumb"},"inLanguage":"tr","potentialAction":[{"@type":"ReadAction","target":["https://akillitelefon.com/2021/07/28/huawei-cinde-ilk-5ten-dustu/"]}]},{"@type":"BreadcrumbList","@id":"https://akillitelefon.com/2021/07/28/huawei-cinde-ilk-5ten-dustu/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Ana sayfa","item":"https://akillitelefon.com/"},{"@type":"ListItem","position":2,"name":"Huawei \u00c7in'de \u0130lk 5'ten D\u00fc\u015ft\u00fc"}]},{"@type":"Article","@id":"https://akillitelefon.com/2021/07/28/huawei-cinde-ilk-5ten-dustu/#article","isPartOf":{"@id":"https://akillitelefon.com/2021/07/28/huawei-cinde-ilk-5ten-dustu/#webpage"},"author":{"@id":"https://akillitelefon.com/#/schema/person/84ebc140d223a22703a5a258eeb6adf4"},"headline":"Huawei \u00c7in'de \u0130lk 5'ten D\u00fc\u015ft\u00fc","datePublished":"2021-07-28T20:57:18+00:00","dateModified":"2021-07-28T20:57:20+00:00","mainEntityOfPage":{"@id":"https://akillitelefon.com/2021/07/28/huawei-cinde-ilk-5ten-dustu/#webpage"},"wordCount":303,"commentCount":0,"publisher":{"@id":"https://akillitelefon.com/#organization"},"image":{"@id":"https://akillitelefon.com/2021/07/28/huawei-cinde-ilk-5ten-dustu/#primaryimage"},"thumbnailUrl":"https://akillitelefon.com/wp-content/uploads/2021/01/Huawei-P40-Pro-1-1.jpg","articleSection":["Haberler"],"inLanguage":"tr","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://akillitelefon.com/2021/07/28/huawei-cinde-ilk-5ten-dustu/#respond"]}]},{"@type":"Person","@id":"https://akillitelefon.com/#/schema/person/84ebc140d223a22703a5a258eeb6adf4","name":"akillitelefon","image":{"@type":"ImageObject","@id":"https://akillitelefon.com/#personlogo","inLanguage":"tr","url":"https://secure.gravatar.com/avatar/87c20423cc9603588d4142034ed0d563?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/87c20423cc9603588d4142034ed0d563?s=96&d=mm&r=g","caption":"akillitelefon"},"url":"https://akillitelefon.com/author/akillitelefon/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://akillitelefon.com/2021/07/28/huawei-cinde-ilk-5ten-dustu/amp/" /><meta name="generator" content="AMP for WP 1.0.77.14"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="Akıllı Telefon &raquo; beslemesi" href="https://akillitelefon.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Akıllı Telefon &raquo; yorum beslemesi" href="https://akillitelefon.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Akıllı Telefon &raquo; Huawei Çin&#039;de İlk 5&#039;ten Düştü yorum beslemesi" href="https://akillitelefon.com/2021/07/28/huawei-cinde-ilk-5ten-dustu/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/akillitelefon.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://akillitelefon.com/wp-content/cache/minify/62f5f.css" media="all" />




<style id='contact-form-7-inline-css' type='text/css'>
.wpcf7 .wpcf7-recaptcha iframe {margin-bottom: 0;}.wpcf7 .wpcf7-recaptcha[data-align="center"] > div {margin: 0 auto;}.wpcf7 .wpcf7-recaptcha[data-align="right"] > div {margin: 0 0 0 auto;}
</style>
<link rel="stylesheet" href="https://akillitelefon.com/wp-content/cache/minify/1e2a0.css" media="all" />




<link rel='stylesheet' id='bimber-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CSpartan%3A400%2C300%2C600%2C700%2C800&#038;subset&#038;display=swap&#038;ver=9.0.3' type='text/css' media='all' />
<link rel="stylesheet" href="https://akillitelefon.com/wp-content/cache/minify/946ef.css" media="all" />





<style id='quads-styles-inline-css' type='text/css'>
.quads-ad-label { font-size: 12px; text-align: center; color: #333;}
</style>
<script defer src="https://akillitelefon.com/wp-content/cache/minify/b37a9.js"></script>



<link rel="https://api.w.org/" href="https://akillitelefon.com/wp-json/" /><link rel="alternate" type="application/json" href="https://akillitelefon.com/wp-json/wp/v2/posts/295273" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://akillitelefon.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://akillitelefon.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p4Bhjc-1eOt' />
<link rel="alternate" type="application/json+oembed" href="https://akillitelefon.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fakillitelefon.com%2F2021%2F07%2F28%2Fhuawei-cinde-ilk-5ten-dustu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://akillitelefon.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fakillitelefon.com%2F2021%2F07%2F28%2Fhuawei-cinde-ilk-5ten-dustu%2F&#038;format=xml" />
<!-- analytics-code google analytics tracking code --><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-58353616-1', 'auto');
	ga('send', 'pageview');

</script><!--  -->	<link rel="preconnect" href="https://fonts.googleapis.com">
	<link rel="preconnect" href="https://fonts.gstatic.com">
	<link href='https://fonts.googleapis.com/css2?display=swap&family=Open+Sans:wght@300;400;700;800' rel='stylesheet'>	<style>
		.lazyload, .lazyloading {
			opacity: 0;
		}
		.lazyloaded {
			opacity: 1;
		}
		.lazyload,
		.lazyloading,
		.lazyloaded {
			transition: opacity 0.175s ease-in-out;
		}

		iframe.lazyloading {
			opacity: 1;
			transition: opacity 0.375s ease-in-out;
			background: #f2f2f2 no-repeat center;
		}
		iframe.lazyloaded {
			opacity: 1;
		}
	</style>
	<script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script><style type='text/css'>img#wpstats{display:none}</style>
			<style>
	@font-face {
		font-family: "bimber";
							src:url("https://akillitelefon.com/wp-content/themes/bimber/css/9.0.3/bimber/fonts/bimber.eot");
			src:url("https://akillitelefon.com/wp-content/themes/bimber/css/9.0.3/bimber/fonts/bimber.eot?#iefix") format("embedded-opentype"),
			url("https://akillitelefon.com/wp-content/themes/bimber/css/9.0.3/bimber/fonts/bimber.woff") format("woff"),
			url("https://akillitelefon.com/wp-content/themes/bimber/css/9.0.3/bimber/fonts/bimber.ttf") format("truetype"),
			url("https://akillitelefon.com/wp-content/themes/bimber/css/9.0.3/bimber/fonts/bimber.svg#bimber") format("svg");
				font-weight: normal;
		font-style: normal;
		font-display: block;
	}
	</style>
	<meta name="theme-color" content="#ffffff" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://akillitelefon.com/wp-content/uploads/2020/08/cropped-thumb120-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://akillitelefon.com/wp-content/uploads/2020/08/cropped-thumb120-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://akillitelefon.com/wp-content/uploads/2020/08/cropped-thumb120-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://akillitelefon.com/wp-content/uploads/2020/08/cropped-thumb120-270x270.jpg" />
	<script>if("undefined"!=typeof localStorage){var nsfwItemId=document.getElementsByName("g1:nsfw-item-id");nsfwItemId=nsfwItemId.length>0?nsfwItemId[0].getAttribute("content"):"g1_nsfw_off",window.g1SwitchNSFW=function(e){e?(localStorage.setItem(nsfwItemId,1),document.documentElement.classList.add("g1-nsfw-off")):(localStorage.removeItem(nsfwItemId),document.documentElement.classList.remove("g1-nsfw-off"))};try{var nsfwmode=localStorage.getItem(nsfwItemId);window.g1SwitchNSFW(nsfwmode)}catch(e){}}</script>
				<style type="text/css" id="wp-custom-css">
				.g1-column {
  background-color: #ffffff;
}

.g1-row.g1-row-layout-page.g1-advertisement.g1-advertisement-before-header-theme-area {
  background-color: #ffffff;
}			</style>
			<style id="egf-frontend-styles" type="text/css">
		.g1-primary-nav-menu > .menu-item > a {color: #000000;font-family: 'Open Sans', sans-serif;font-size: 12px;font-style: normal;font-weight: 700;text-decoration: none;text-transform: uppercase;} h1, .g1-alpha {color: #000000;font-family: 'Open Sans', sans-serif;font-style: normal;font-weight: 800;text-transform: none;} h3, .g1-gamma {color: #000000;font-family: 'Open Sans', sans-serif;font-size: 20px;font-style: normal;font-weight: 800;text-transform: none;} .g1-giga {color: #000000;font-family: 'Open Sans', sans-serif;font-style: normal;font-weight: 800;text-transform: none;} h4, .g1-delta {color: #000000;font-family: 'Open Sans', sans-serif;font-size: 22px;font-style: normal;font-weight: 400;} body, input, select, textarea {color: #000000;font-family: 'Open Sans', sans-serif;font-style: normal;font-weight: 300;} .g1-meta {color: #000000;font-family: 'Open Sans', sans-serif;font-size: 13px;font-style: normal;font-weight: 300;line-height: 1.4;} .g1-delta-3rd {color: #000000;font-family: 'Open Sans', sans-serif;font-style: normal;font-weight: 300;} h2, .g1-beta {color: #000000;font-family: 'Open Sans', sans-serif;font-size: 22px;font-style: normal;font-weight: 800;text-transform: none;} h5, .g1-epsilon {color: #000000;font-family: 'Open Sans', sans-serif;font-style: normal;font-weight: 300;} h6, .g1-zeta {color: #000000;font-family: 'Open Sans', sans-serif;font-style: normal;font-weight: 300;} .g1-gamma-3rd {color: #000000;font-family: 'Open Sans', sans-serif;font-size: 21px;font-style: normal;font-weight: 800;text-transform: uppercase;} .g1-mega {color: #000000;font-family: 'Open Sans', sans-serif;font-size: 30px;font-style: normal;font-weight: 800;text-transform: uppercase;} .sub-menu .menu-item > a {color: #000000;font-family: 'Open Sans', sans-serif;font-size: 13px;font-style: normal;font-weight: 300;} input[type=submit], input[type=reset], input[type=button], button, .g1-button, .g1-arrow {color: #ffffff;font-family: 'Open Sans', sans-serif;font-style: normal;font-weight: 300;} .g1-tab, .item-list-tabs a {color: #000000;font-family: 'Open Sans', sans-serif;font-style: normal;font-weight: 300;} blockquote {color: #000000;font-family: 'Open Sans', sans-serif;font-style: normal;font-weight: 300;} p {} h1 {} h2 {} h3 {} h4 {} h5 {} h6 {} 	</style>
	<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	





	
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-295273 single-format-standard wp-embed-responsive g1-layout-boxed g1-hoverable g1-has-mobile-logo g1-sidebar-invert wpb-js-composer js-comp-ver-6.6.0 vc_responsive" itemscope itemtype="http://schema.org/WebPage">





<div class="g1-body-inner">

	<div id="page">
		

		
	<div class="g1-row g1-row-layout-page g1-advertisement g1-advertisement-before-header-theme-area">
		<div class="g1-row-inner">
			<div class="g1-column">

				
<!-- WP QUADS Custom Ad v. 2.0.27.4 -->
<div class="quads-location quads-ad10" id="quads-ad10" style="float:none;margin:4px 0 4px 0;text-align:center;">
<ins class='dcmads' style='display:inline-block;width:300px;height:250px'
    data-dcm-placement='N4786.3744048AKILLITELEFON/B25967575.308595797'
    data-dcm-rendering-mode='iframe'
    data-dcm-https-only
    data-dcm-gdpr-applies='gdpr=${GDPR}'
    data-dcm-gdpr-consent='gdpr_consent=${GDPR_CONSENT_755}'
    data-dcm-addtl-consent='addtl_consent=${ADDTL_CONSENT}'
    data-dcm-ltd='false'
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins></div>
			</div>
		</div>
		<div class="g1-row-background"></div>
	</div>

		
					<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																	<div class="g1-id g1-id-desktop">
			<p class="g1-mega g1-mega-1st site-title">
	
			<a class="g1-logo-wrapper"
			   href="https://akillitelefon.com/" rel="home">
									<picture class="g1-logo g1-logo-default">
						<source media="(min-width: 1025px)" srcset="https://akillitelefon.com/wp-content/uploads/2020/08/LOGO-v3-scaled.jpg">
						<source media="(max-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20170%2070%27%2F%3E">
						<img
							src="https://akillitelefon.com/wp-content/uploads/2020/08/LOGO-v3-scaled.jpg"
							width="170"
							height="70"
							alt="Akıllı Telefon" />
					</picture>

												</a>

			</p>
	
            <script>
            try {
                if ( localStorage.getItem(skinItemId ) ) {
                    var _g1;
                    _g1 = document.getElementById('g1-logo-inverted-img');
                    _g1.classList.remove('lazyload');
                    _g1.setAttribute('src', _g1.getAttribute('data-src') );

                    _g1 = document.getElementById('g1-logo-inverted-source');
                    _g1.setAttribute('srcset', _g1.getAttribute('data-srcset'));
                }
            } catch(e) {}
        </script>
    
	</div>															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																	<!-- BEGIN .g1-primary-nav -->
<nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu g1-menu-h"><li id="menu-item-234901" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-g1-standard menu-item-234901"><a href="https://akillitelefon.com/k/haberler/">Haberler</a></li>
<li id="menu-item-258564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-258564"><a href="https://akillitelefon.com/k/basin-bultenleri/">Basın Bültenleri</a></li>
<li id="menu-item-69423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-69423"><a href="https://akillitelefon.com/k/rehberler/">Rehberler</a></li>
<li id="menu-item-291405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-291405"><a href="https://akillitelefon.com/k/tamir-bakim/">Tamir &amp; Bakım</a></li>
<li id="menu-item-69424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-69424"><a href="https://akillitelefon.com/k/konular/">Konular</a></li>
<li id="menu-item-69425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-69425"><a href="https://akillitelefon.com/k/aksesuarlar/">Aksesuarlar</a></li>
<li id="menu-item-69427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-69427"><a href="https://akillitelefon.com/k/apps-oyunlar/">Apps &amp; Oyunlar</a></li>
<li id="menu-item-69500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-69500"><a target="_blank" rel="noopener" href="https://akillitelefon.com/forum">Forum</a></li>
</ul></nav><!-- END .g1-primary-nav -->
																		<div class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-s g1-drop-icon ">
		<a class="g1-drop-toggle" href="https://akillitelefon.com/?s=">
			<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Arama</span>
			<span class="g1-drop-toggle-arrow"></span>
		</a>
		<div class="g1-drop-content">
			

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default g1-searchform-ajax search-form"
	      action="https://akillitelefon.com/">
		<label>
			<span class="screen-reader-text">Ara:</span>
			<input type="search" class="search-field"
			       placeholder="Ara..."
			       value="" name="s"
			       title="Ara:" />
		</label>
		<button class="search-submit">Arama</button>
	</form>

			<div class="g1-searches g1-searches-ajax"></div>
	</div>
		</div>
	</div>
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				<div class="g1-sticky-top-wrapper g1-hb-row-2">
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																																																																		</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				</div>
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																		<a class="g1-hamburger g1-hamburger-show g1-hamburger-s  " href="#">
		<span class="g1-hamburger-icon"></span>
			<span class="g1-hamburger-label
			g1-hamburger-label-hidden			">Menü</span>
	</a>
																	<div class="g1-id g1-id-mobile">
			<p class="g1-mega g1-mega-1st site-title">
	
		<a class="g1-logo-wrapper"
		   href="https://akillitelefon.com/" rel="home">
							<picture class="g1-logo g1-logo-default">
					<source media="(max-width: 1024px)" srcset="https://akillitelefon.com/wp-content/uploads/2020/08/LOGO-v3-scaled.jpg 2x,https://akillitelefon.com/wp-content/uploads/2020/08/LOGO-v3-scaled.jpg 1x">
					<source media="(min-width: 1025px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20120%2080%27%2F%3E">
					<img
						src="https://akillitelefon.com/wp-content/uploads/2020/08/LOGO-v3-scaled.jpg"
						width="120"
						height="80"
						alt="Akıllı Telefon" />
				</picture>

									</a>

			</p>
	
            <script>
            try {
                if ( localStorage.getItem(skinItemId ) ) {
                    var _g1;
                    _g1 = document.getElementById('g1-logo-mobile-inverted-img');
                    _g1.classList.remove('lazyload');
                    _g1.setAttribute('src', _g1.getAttribute('data-src') );

                    _g1 = document.getElementById('g1-logo-mobile-inverted-source');
                    _g1.setAttribute('srcset', _g1.getAttribute('data-srcset'));
                }
            } catch(e) {}
        </script>
    
	</div>															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																		<div class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-s g1-drop-icon ">
		<a class="g1-drop-toggle" href="https://akillitelefon.com/?s=">
			<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Arama</span>
			<span class="g1-drop-toggle-arrow"></span>
		</a>
		<div class="g1-drop-content">
			

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default g1-searchform-ajax search-form"
	      action="https://akillitelefon.com/">
		<label>
			<span class="screen-reader-text">Ara:</span>
			<input type="search" class="search-field"
			       placeholder="Ara..."
			       value="" name="s"
			       title="Ara:" />
		</label>
		<button class="search-submit">Arama</button>
	</form>

			<div class="g1-searches g1-searches-ajax"></div>
	</div>
		</div>
	</div>
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-on">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-on">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
	
		
		
		

	<div class="g1-row g1-row-layout-page g1-row-wide g1-row-padding-m">
		<div class="g1-row-background">
		</div>
		<div class="g1-row-inner">

			<div class="g1-column" id="primary">
				<div id="content" role="main">

						<div class="g1-row g1-row-layout-page g1-row-the-breadcrumbs">
		<div class="g1-row-inner">
			<div class="g1-column g1-column-2of3">
				<nav class="g1-breadcrumbs g1-breadcrumbs-with-ellipsis g1-meta">
				<p class="g1-breadcrumbs-label">Buradasınız:</p>
				<ol itemscope itemtype="http://schema.org/BreadcrumbList"><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
						<a itemprop="item" content="https://akillitelefon.com/" href="https://akillitelefon.com/">
						<span itemprop="name">Ana sayfa</span>
						<meta itemprop="position" content="1" />
						</a>
						</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
						<a itemprop="item" content="https://akillitelefon.com/k/haberler/" href="https://akillitelefon.com/k/haberler/">
						<span itemprop="name">Haberler</span>
						<meta itemprop="position" content="2" />
						</a>
						</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
					<span itemprop="name">Huawei Çin'de İlk 5'ten Düştü</span>
					<meta itemprop="position" content="3" />
					<meta itemprop="item" content="https://akillitelefon.com/2021/07/28/huawei-cinde-ilk-5ten-dustu/" />
					</li></ol>
				</nav>			</div>
		</div>
	</div>

<article id="post-295273" class="entry-tpl-classic-nosidebar post-295273 post type-post status-publish format-standard has-post-thumbnail category-haberler" itemscope="" itemtype="http://schema.org/Article">
	<div class="entry-inner">
		
		<header class="entry-header entry-header-01">
			<div class="entry-before-title">
				
								</div>

			<h1 class="g1-giga g1-giga-1st entry-title" itemprop="headline">Huawei Çin'de İlk 5'ten Düştü</h1>
			
			
					</header>

		
		<div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody">
			
<figure class="wp-block-image"><img data-expand="600" class="lazyload" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1 1'%2F%3E" data-src="https://akillitelefon.com/wp-content/uploads/2021/01/Huawei-P40-Pro-1-1.jpg" alt=""/></figure>



<p>Huawei P50 serisi duyurusunun arifesinde, Çin'den gelen yeni pazar verileri, markanın ABD ticari yaptırımlarıyla başa çıkmakta zorlandığını, Huawei akıllı telefonlara yönelik talepte keskin bir düşüş olduğunu ortaya koyuyor.</p>



<h2>Huawei (Neredeyse) Öldü</h2>



<p>International Data Corporation (IDC), Çin'deki akıllı telefon sevkiyatlarının 2021'in ikinci çeyreğinde 78,1 milyon adede ulaştığını ve yeni model eksikliği ve devam eden çip sıkıntısı nedeniyle yıllık bazda %11 düştüğünü bildirdi.</p>



<p>Hem Çin'in hem de dünyanın eski 1 numaralı akıllı telefon markası olan Huawei, daha da fazla zemin kaybedip yerel ilk 5'e giremediği için çeyrek boyunca en büyük kaybeden oldu. Şirket, 'Diğerleri' kategorisine düştü. Kategoride Samsung ve OnePlus gibi uluslararası isimler var.</p>
<!-- WP QUADS Content Ad Plugin v. 2.0.27.4 -->
<div class="quads-location quads-ad5" id="quads-ad5" style="float:none;margin:10px 0 10px 0;text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- at-tr-site-WPQUADS Ad 5 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2824649727871689"
     data-ad-slot="1698277710"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>




<p>Yine de Huawei'in küllerinden iyi şeyler de doğdu: Eski alt marka Honor ilk kez ilk 5'e girdi. 6,9 milyon akıllı telefon gönderdi ve satışta az sayıda cihaz olmasına rağmen, çeyrek boyunca pazarın %8,9'unu kaptı.</p>



<p>Honor'un sevkiyatları geçen yılın aynı dönemine göre %46 düştü, ancak marka şu anda Huawei'in Çin akıllı telefon işinden geriye kalan pastanın çoğunu ele geçiriyor ve yakında Apple'ı geçebilir.</p>



<h2>Apple, Çin'de En Çok Satan 2 Akıllı Telefona Sahipti</h2>



<p>Apple'dan bahsetmişken, şirketin 2021'in ikinci çeyreğinde yıllık bazda %17 büyüme yaşadığı söyleniyor. IDC, Nisan ve Haziran ayları arasında Çin'de 8,6 milyon iPhone sevk ettiğini bildirdi.</p>



<p>Çin'de iPhone 12 Pro ve iPhone 12 Pro Max'e özellikle güçlü bir talep var. Apple'ın Çin'de en çok satan 2 akıllı telefonu bunlar. Vanilya iPhone 12 modelleri ve daha eski iPhone 11'in ne kadar iyi performans gösterdiği ise belli değil.
<!-- WP QUADS Content Ad Plugin v. 2.0.27.4 -->
<div class="quads-location quads-ad6" id="quads-ad6" style="float:none;margin:10px 0 10px 0;text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- at-tr-site-WPQUADS Ad 6 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2824649727871689"
     data-ad-slot="6881083912"
     data-ad-format="link"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

		</div>
	</div><!-- .todo -->

	<div class="entry-after-content g1-row g1-row-layout-page">
		<div class="g1-row-inner">
			<div class="g1-column">
				



		<aside class="g1-more-from">
		<h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>Daha Fazla: <a href="https://akillitelefon.com/k/haberler/">Haberler</a></span></h2>		<div class="g1-collection g1-collection-columns-2">
			<div class="g1-collection-viewport">
				<ul class="g1-collection-items">
					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-295274 post type-post status-publish format-standard has-post-thumbnail category-haberler">
	<div class="entry-featured-media " ><a title="iPad Air: Pro Gövdesi, Çift Kamera ve iPad mini: Daha Büyük Ekran" class="g1-frame" href="https://akillitelefon.com/2021/07/28/ipad-air-pro-govdesi-cift-kamera-ve-ipad-mini-daha-buyuk-ekran/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://akillitelefon.com/wp-content/uploads/2021/07/iPad-Air-Pro-Govdesi-Cift-Kamera-ve-Daha-Buyuk-Ekranli-iPad-mini-1-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" data-srcset="https://akillitelefon.com/wp-content/uploads/2021/07/iPad-Air-Pro-Govdesi-Cift-Kamera-ve-Daha-Buyuk-Ekranli-iPad-mini-1-364x205.jpg 364w, https://akillitelefon.com/wp-content/uploads/2021/07/iPad-Air-Pro-Govdesi-Cift-Kamera-ve-Daha-Buyuk-Ekranli-iPad-mini-1-768x432.jpg 768w, https://akillitelefon.com/wp-content/uploads/2021/07/iPad-Air-Pro-Govdesi-Cift-Kamera-ve-Daha-Buyuk-Ekranli-iPad-mini-1-1536x864.jpg 1536w, https://akillitelefon.com/wp-content/uploads/2021/07/iPad-Air-Pro-Govdesi-Cift-Kamera-ve-Daha-Buyuk-Ekranli-iPad-mini-1-265x149.jpg 265w, https://akillitelefon.com/wp-content/uploads/2021/07/iPad-Air-Pro-Govdesi-Cift-Kamera-ve-Daha-Buyuk-Ekranli-iPad-mini-1-531x299.jpg 531w, https://akillitelefon.com/wp-content/uploads/2021/07/iPad-Air-Pro-Govdesi-Cift-Kamera-ve-Daha-Buyuk-Ekranli-iPad-mini-1-1152x648.jpg 1152w, https://akillitelefon.com/wp-content/uploads/2021/07/iPad-Air-Pro-Govdesi-Cift-Kamera-ve-Daha-Buyuk-Ekranli-iPad-mini-1.jpg 1920w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://akillitelefon.com/2021/07/28/ipad-air-pro-govdesi-cift-kamera-ve-ipad-mini-daha-buyuk-ekran/" rel="bookmark">iPad Air: Pro Gövdesi, Çift Kamera ve iPad mini: Daha Büyük Ekran</a></h3>
					</header>

					<div class="entry-summary">
				<p>Yaklaşan iPad Air (5. nesil), tedarik zincirinden gelen bilgilere dayanarak cihaz mevcut iPad Pro 11'in (2021) gövdesini benimseyecek. Kare kenarları ve yana monte edilmiş bir TouchID parmak izi okuyucusu ile zaten oldukça benzerler. Bununla birlikte, yeni tasarım, arkada ikinci bir kamera, ultra geniş bir lens [&hellip;] <a class="g1-link g1-link-more" href="https://akillitelefon.com/2021/07/28/ipad-air-pro-govdesi-cift-kamera-ve-ipad-mini-daha-buyuk-ekran/">Daha Fazla</a></p>
			</div>
		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-295242 post type-post status-publish format-standard has-post-thumbnail category-haberler">
	<div class="entry-featured-media " ><a title="Samsung Galaxy S22&#039;lerin Yanında Galaxy Tab S8 Ultra Geliyor" class="g1-frame" href="https://akillitelefon.com/2021/07/27/samsung-galaxy-s22lerin-yaninda-galaxy-tab-s8-ultra-geliyor/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://akillitelefon.com/wp-content/uploads/2021/07/image-6-364x205.png" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://akillitelefon.com/2021/07/27/samsung-galaxy-s22lerin-yaninda-galaxy-tab-s8-ultra-geliyor/" rel="bookmark">Samsung Galaxy S22'lerin Yanında Galaxy Tab S8 Ultra Geliyor</a></h3>
					</header>

					<div class="entry-summary">
				<p>Çoğu gözler Samsung'un Galaxy Z Fold3 ve Z Flip3 telefonlarının çıkışını göreceğimiz 11 Ağustos'taki Galaxy Unpacked etkinliğine çevrilirken, Ice Universe yaklaşan tablet amiral gemisi serisi Galaxy Tab S8 hakkında daha fazla ayrıntı paylaşıyor. Samsung'un amiral gemisi tablet serisinde SM-X906x model numarasını taşıyan bir Ultra model [&hellip;] <a class="g1-link g1-link-more" href="https://akillitelefon.com/2021/07/27/samsung-galaxy-s22lerin-yaninda-galaxy-tab-s8-ultra-geliyor/">Daha Fazla</a></p>
			</div>
		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-295243 post type-post status-publish format-standard has-post-thumbnail category-haberler">
	<div class="entry-featured-media " ><a title="Intel ve Qualcomm&#039;dan Çip Üretim Anlaşması" class="g1-frame" href="https://akillitelefon.com/2021/07/27/intel-ve-qualcommdan-cip-uretim-anlasmasi/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://akillitelefon.com/wp-content/uploads/2021/07/Intel-ve-Qualcommdan-Cip-Uretim-Anlasmasi-2-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" data-srcset="https://akillitelefon.com/wp-content/uploads/2021/07/Intel-ve-Qualcommdan-Cip-Uretim-Anlasmasi-2-364x205.jpg 364w, https://akillitelefon.com/wp-content/uploads/2021/07/Intel-ve-Qualcommdan-Cip-Uretim-Anlasmasi-2-1152x648.jpg 1152w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://akillitelefon.com/2021/07/27/intel-ve-qualcommdan-cip-uretim-anlasmasi/" rel="bookmark">Intel ve Qualcomm'dan Çip Üretim Anlaşması</a></h3>
					</header>

					<div class="entry-summary">
				<p>Qualcomm ve Amazon, Intel'in yeni Foundry Services projesinin ilk müşterileri olacak. Snapdragon yonga setlerinin arkasındaki şirket, SoC'lerini yeni RibbonFET transistör mimarisini kullanan ve gelişmiş güç yönetimi vaat eden 20A işlem teknolojisinde Intel'den tedarik edecek. Düğümün 2024 yılına kadar piyasaya sürülmesi planlanıyor. Amazon'un Web Hizmetleri bölümü [&hellip;] <a class="g1-link g1-link-more" href="https://akillitelefon.com/2021/07/27/intel-ve-qualcommdan-cip-uretim-anlasmasi/">Daha Fazla</a></p>
			</div>
		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-295222 post type-post status-publish format-standard has-post-thumbnail category-haberler tag-akilli-telefon tag-android tag-honor tag-honor-magic-3 tag-lansman tag-magic-3 tag-tanitim tag-tarih">
	<div class="entry-featured-media " ><a title="Honor Magic 3&#039;ün Tanıtım Tarihi Belli Oldu" class="g1-frame" href="https://akillitelefon.com/2021/07/26/honor-magic-3un-tanitim-tarihi-belli-oldu/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://akillitelefon.com/wp-content/uploads/2021/07/a39ed3952ea5bdcb5abf572983866adb1daccf6a-364x205.jpeg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" data-srcset="https://akillitelefon.com/wp-content/uploads/2021/07/a39ed3952ea5bdcb5abf572983866adb1daccf6a-364x205.jpeg 364w, https://akillitelefon.com/wp-content/uploads/2021/07/a39ed3952ea5bdcb5abf572983866adb1daccf6a-768x432.jpeg 768w, https://akillitelefon.com/wp-content/uploads/2021/07/a39ed3952ea5bdcb5abf572983866adb1daccf6a-265x149.jpeg 265w, https://akillitelefon.com/wp-content/uploads/2021/07/a39ed3952ea5bdcb5abf572983866adb1daccf6a-531x299.jpeg 531w, https://akillitelefon.com/wp-content/uploads/2021/07/a39ed3952ea5bdcb5abf572983866adb1daccf6a-1152x648.jpeg 1152w, https://akillitelefon.com/wp-content/uploads/2021/07/a39ed3952ea5bdcb5abf572983866adb1daccf6a.jpeg 1280w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://akillitelefon.com/2021/07/26/honor-magic-3un-tanitim-tarihi-belli-oldu/" rel="bookmark">Honor Magic 3'ün Tanıtım Tarihi Belli Oldu</a></h3>
					</header>

					<div class="entry-summary">
				<p>Takipçilerinin gözdesi olan Honor Magic 3'ün tanıtım tarihi belli oldu. Magic 3'ün tanıtımı için etkinlik hazırlıklarını hızla sürdürüyor. Yakın zamanda Honor Magic 3, Honor X20, Honor V7 Pro ve diğer modeller basın toplantısında tanıtılacak. Honor Magic 3'ün Tanıtım Tarihi Belli Oldu Görüldüğü gibi TechnoAnkit1 adlı [&hellip;] <a class="g1-link g1-link-more" href="https://akillitelefon.com/2021/07/26/honor-magic-3un-tanitim-tarihi-belli-oldu/">Daha Fazla</a></p>
			</div>
		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-295168 post type-post status-publish format-standard has-post-thumbnail category-haberler">
	<div class="entry-featured-media " ><a title="En İyi Fotoğraf Ödülü iPhone 7&#039;nin" class="g1-frame" href="https://akillitelefon.com/2021/07/26/en-iyi-fotograf-odulu-iphone-7nin/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://akillitelefon.com/wp-content/uploads/2021/07/download.jfif_-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" data-srcset="https://akillitelefon.com/wp-content/uploads/2021/07/download.jfif_-364x205.jpg 364w, https://akillitelefon.com/wp-content/uploads/2021/07/download.jfif_-265x149.jpg 265w, https://akillitelefon.com/wp-content/uploads/2021/07/download.jfif_-531x299.jpg 531w, https://akillitelefon.com/wp-content/uploads/2021/07/download.jfif_.jpg 700w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://akillitelefon.com/2021/07/26/en-iyi-fotograf-odulu-iphone-7nin/" rel="bookmark">En İyi Fotoğraf Ödülü iPhone 7'nin</a></h3>
					</header>

					<div class="entry-summary">
				<p>Eski bir fotoğrafçının özdeyişi der ki en iyi fotoğraf makinesi cebinizde bulunan fotoğraf makinesidir ve dünyanın en popüler fotoğraf makinesi olarak gösterilen iPhone bunun en iyi örneği olabilir. En İyi Fotoğraf Ödülü iPhone 7'nin Bu noktayı daha da ileriye götürmek istercesine, 2021 iPhone Fotoğraf Ödülleri [&hellip;] <a class="g1-link g1-link-more" href="https://akillitelefon.com/2021/07/26/en-iyi-fotograf-odulu-iphone-7nin/">Daha Fazla</a></p>
			</div>
		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-295202 post type-post status-publish format-standard has-post-thumbnail category-haberler">
	<div class="entry-featured-media " ><a title="iPad 6 mini mini-LED Ekranla Gelmeyecek" class="g1-frame" href="https://akillitelefon.com/2021/07/26/ipad-6-mini-mini-led-ekranla-gelmeyecek/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://akillitelefon.com/wp-content/uploads/2021/07/gg.jfif_-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" data-srcset="https://akillitelefon.com/wp-content/uploads/2021/07/gg.jfif_-364x205.jpg 364w, https://akillitelefon.com/wp-content/uploads/2021/07/gg.jfif_-265x149.jpg 265w, https://akillitelefon.com/wp-content/uploads/2021/07/gg.jfif_-531x298.jpg 531w, https://akillitelefon.com/wp-content/uploads/2021/07/gg.jfif_.jpg 700w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://akillitelefon.com/2021/07/26/ipad-6-mini-mini-led-ekranla-gelmeyecek/" rel="bookmark">iPad 6 mini mini-LED Ekranla Gelmeyecek</a></h3>
					</header>

					<div class="entry-summary">
				<p>12.9 inç Apple iPad Pro (2021), arka ışık olarak çok daha fazla sayıda LED kullanarak ekrana daha derin siyahlar, daha canlı renkler ve diğer iyileştirmeler sağlayan mini LED ekrana sahiptir. Apple'ın yakında duyuracağı iPad mini 6'yı mini LED ekranla donatmayı planladığını belirten birkaç söylenti vardı. [&hellip;] <a class="g1-link g1-link-more" href="https://akillitelefon.com/2021/07/26/ipad-6-mini-mini-led-ekranla-gelmeyecek/">Daha Fazla</a></p>
			</div>
		
		
			</div>
</article>
						</li>

									</ul>
			</div>
		</div>

					</aside>


	<meta itemprop="mainEntityOfPage" content="https://akillitelefon.com/2021/07/28/huawei-cinde-ilk-5ten-dustu/"/>

			<meta itemprop="datePublished"
		      content="2021-07-28T23:57:18"/>
	
			<meta itemprop="dateModified"
		      content="2021-07-28T23:57:20"/>
	
	<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="Akıllı Telefon" />
		<meta itemprop="url" content="https://akillitelefon.com" />
		<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://akillitelefon.com/wp-content/uploads/2020/08/LOGO-v3-scaled.jpg" />
		</span>
	</span>
			<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
						<meta itemprop="url" content="https://akillitelefon.com/wp-content/uploads/2021/01/Huawei-P40-Pro-1-1.jpg" />
			<meta itemprop="width" content="1000" />
			<meta itemprop="height" content="472" />
		</span>
			<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
			<meta itemprop="name" content="akillitelefon" >
		</span>
				</div>
		</div>
	</div><!-- .entry-after-content -->
</article>


				</div><!-- #content -->
			</div><!-- #primary -->
		</div>
	</div><!-- .g1-row -->



	
<div class=" g1-prefooter g1-prefooter-3cols g1-row g1-row-layout-page">
	<div class="g1-row-inner">

		<div class="g1-column g1-column-1of3">
			<aside id="text-2" class="widget widget_text">			<div class="textwidget"><h2>İletişim</h2>
<p style="font-size: 15px;">☈  <a href="https://goo.gl/maps/hEJRHy64J2T2">Osmanağa Mah. Söğütlüçeşme Cad. Abdullah Uzlar İş Merk. No:92 &#8211; 94 D:3 Kadıköy / İstanbul / TR</a><br />
☏ <a href="wtai://wp/mc;08508071001">+90 (850) 807 10 01</a><br />
✎  <a href="mailto:akillitelefon@akillitelefon.com">akillitelefon@akillitelefon.com</a></p>
</div>
		</aside>		</div>

		<div class="g1-column g1-column-1of3">
			<aside id="text-3" class="widget widget_text">			<div class="textwidget"><h2>Bağlantılar</h2>
<p><a href="https://akillitelefon.com/alinti-sartlari/" target="_blank" rel="noopener">Alıntı Şartları</a><br />
<a href="https://akillitelefon.com/gizlilik-bildirimi/" target="_blank" rel="noopener">Gizlilik Bildirimi</a><br />
<a href="https://akillitelefon.com/kullanim-sartlari/" target="_blank" rel="noopener">Kullanım Şartları</a><br />
<a href="https://akillitelefon.com/kunye/" target="_blank" rel="noopener">Künye</a><br />
<a href="https://akillitelefon.com/iletisim-formu/" target="_blank" rel="noopener">İletişim Formu</a><br />
<a href="https://www.akillitelefon.com/?s=" target="_blank" rel="noopener"><span style="color: white;">Arama</span></a></p>
</div>
		</aside>		</div>

		<div class="g1-column g1-column-1of3">
			<aside id="text-4" class="widget widget_text">			<div class="textwidget"><p><a href="https://akillitelefon.com"><img src="https://akillitelefon.com/wp-content/uploads/2020/08/LOGO-v3-scaled.jpg" width="200px" /></a></p>
<p style="font-size: 15px;">© Copyright 2009 &#8211; 2021. Tüm hakları saklıdır.</p>
</div>
		</aside>		</div>

	</div>
	<div class="g1-row-background">
		<div class="g1-row-background-media">
		</div>
	</div>
</div><!-- .g1-prefooter -->

		<div class="g1-footer g1-row g1-row-layout-page">
			<div class="g1-row-inner">
				<div class="g1-column">

					<p class="g1-footer-text"></p>

					
					
					
				</div><!-- .g1-column -->
			</div>
			<div class="g1-row-background">
			</div>
		</div><!-- .g1-row -->

			</div><!-- #page -->

<div class="g1-canvas-overlay">
</div>

</div><!-- .g1-body-inner -->

<div id="g1-breakpoint-desktop">
</div>


<div class="g1-canvas g1-canvas-global g1-canvas-no-js">
	<div class="g1-canvas-inner">
		<div class="g1-canvas-content">
			<a class="g1-canvas-toggle" href="#">Kapat</a>

			

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default search-form"
	      action="https://akillitelefon.com/">
		<label>
			<span class="screen-reader-text">Ara:</span>
			<input type="search" class="search-field"
			       placeholder="Ara..."
			       value="" name="s"
			       title="Ara:" />
		</label>
		<button class="search-submit">Arama</button>
	</form>

	</div>
	<!-- BEGIN .g1-primary-nav -->
	<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu g1-menu-v"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-234901"><a href="https://akillitelefon.com/k/haberler/">Haberler</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258564"><a href="https://akillitelefon.com/k/basin-bultenleri/">Basın Bültenleri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69423"><a href="https://akillitelefon.com/k/rehberler/">Rehberler</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291405"><a href="https://akillitelefon.com/k/tamir-bakim/">Tamir &amp; Bakım</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69424"><a href="https://akillitelefon.com/k/konular/">Konular</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69425"><a href="https://akillitelefon.com/k/aksesuarlar/">Aksesuarlar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69427"><a href="https://akillitelefon.com/k/apps-oyunlar/">Apps &amp; Oyunlar</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69500"><a target="_blank" rel="noopener" href="https://akillitelefon.com/forum">Forum</a></li>
</ul></nav>		<!-- END .g1-primary-nav -->
			</div>
							<div class="g1-canvas-background">
			</div>
			</div>
</div>
<link rel="stylesheet" href="https://akillitelefon.com/wp-content/cache/minify/7469a.css" media="all" />


<script defer src="https://akillitelefon.com/wp-content/cache/minify/31730.js"></script>

<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/akillitelefon.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>


<script defer src="https://akillitelefon.com/wp-content/cache/minify/9c814.js"></script>

<script type='text/javascript' id='mace-gallery-js-extra'>
/* <![CDATA[ */
var macegallery = {"i18n":{"of":"of"},"html":"\n<div class=\"g1-gallery-wrapper g1-gallery-light\">\n\t<div class=\"g1-gallery\">\n\t\t<div class=\"g1-gallery-header\">\n\t\t\t<div class=\"g1-gallery-header-left\">\n\t\t\t\t<div class=\"g1-gallery-logo\">\n\t\t\t\t<img width=\"777\" height=\"318\" src=\"https:\/\/akillitelefon.com\/wp-content\/uploads\/2018\/04\/logo.png\" >\t\t\t\t<\/div>\n\t\t\t\t<div class=\"g1-gallery-title g1-gamma g1-gamma-1st\">{title}<\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"g1-gallery-header-right\">\n\t\t\t\t<div class=\"g1-gallery-back-to-slideshow\">Back to slideshow<\/div>\n\t\t\t\t<div class=\"g1-gallery-thumbs-button\"><\/div>\n\t\t\t\t<div class=\"g1-gallery-numerator\">{numerator}<\/div>\n\t\t\t\t<div class=\"g1-gallery-close-button\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t\t<div class=\"g1-gallery-body\">\n\t\t\t<div class=\"g1-gallery-frames\">\n\t\t\t\t{frames}\n\t\t\t<\/div>\n\t\t\t<div class=\"g1-gallery-thumbnails32\">\n\t\t\t\t<div class=\"g1-gallery-thumbnails-collection\">\n\t\t\t\t\t{thumbnails32}\n\t\t\t\t<\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"g1-gallery-sidebar\">\n\t\t\t\t\t<div class=\"g1-gallery-shares\">\n\t\t\t\t\t<\/div>\n\t\t\t\t\t<div class=\"g1-gallery-ad\"><\/div>\n\t\t\t\t\t\t\t\t\t\t\t<div class=\"g1-gallery-thumbnails\">\n\t\t\t\t\t\t\t<div class=\"g1-gallery-thumbnails-up\"><\/div>\n\t\t\t\t\t\t\t<div class=\"g1-gallery-thumbnails-collection\">{thumbnails}<\/div>\n\t\t\t\t\t\t\t<div class=\"g1-gallery-thumbnails-down\"><\/div>\n\t\t\t\t\t\t<\/div>\n\t\t\t\t\t\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>\n","shares":""};
/* ]]> */
</script>










<script defer src="https://akillitelefon.com/wp-content/cache/minify/142e5.js"></script>

<script type='text/javascript' id='bimber-global-js-extra'>
/* <![CDATA[ */
var bimber_front_config = {"debug_mode":"","ajax_url":"https:\/\/akillitelefon.com\/wp-admin\/admin-ajax.php","timeago":"off","sharebar":"off","i18n":{"menu":{"go_to":"&gt;"},"newsletter":{"subscribe_mail_subject_tpl":"Bu harika makaleye g\u00f6z at\u0131n:% Subject%"},"bp_profile_nav":{"more_link":"Daha Fazla"}},"comment_types":["wp"],"auto_load_limit":"0","auto_play_videos":"","use_gif_player":"","setTargetBlank":"1","useWaypoints":"1","stack":"original-2018"};
/* ]]> */
</script>







<script defer src="https://akillitelefon.com/wp-content/cache/minify/dd3b1.js"></script>

<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-07-21 12:46:08+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"tr"},"Notifications":["Bildirimler"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script defer src="https://akillitelefon.com/wp-content/cache/minify/064ea.js"></script>

<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Hi\u00e7bir sonu\u00e7 bulunamad\u0131.","oneResult":"1 sonu\u00e7 bulundu. Dola\u015fmak i\u00e7in yukar\u0131 ve a\u015fa\u011f\u0131 oklar\u0131 kullan\u0131n.","manyResults":"%d sonu\u00e7 bulundu. Dola\u015fmak i\u00e7in yukar\u0131 ve a\u015fa\u011f\u0131 oklar\u0131 kullan\u0131n.","itemSelected":"\u00d6ge se\u00e7ildi."};
/* ]]> */
</script>





<script defer src="https://akillitelefon.com/wp-content/cache/minify/6725a.js"></script>

<script src='https://stats.wp.com/e-202130.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.9.1',blog:'67990018',post:'295273',tz:'3',srv:'akillitelefon.com'} ]);
	_stq.push([ 'clickTrackerInit', '67990018', '295273' ]);
</script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 112/134 objects using disk
Page Caching using disk: enhanced 
Minified using disk

Served from: akillitelefon.com @ 2021-07-28 23:57:54 by W3 Total Cache
-->