<!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js lt-ie10 lt-ie9" id="ie8" lang="tr"><![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10" id="ie9" lang="tr"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js" lang="tr"><!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://akillitelefon.com/xmlrpc.php"/>

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width" />

	<!-- This site is optimized with the Yoast SEO plugin v17.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>iPhone 13 Pro&#039;da Otomatik Makro Modu Nasıl Kullanılır? - Akıllı Telefon</title>
	<link rel="canonical" href="https://akillitelefon.com/2021/11/26/iphone-13-proda-otomatik-makro-modu-nasil-kullanilir/" />
	<meta property="og:locale" content="tr_TR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="iPhone 13 Pro&#039;da Otomatik Makro Modu Nasıl Kullanılır? - Akıllı Telefon" />
	<meta property="og:description" content="İlk bakışta iPhone 13 Pro ve Pro Max, geçen yılki iPhone 12 Pro ve Pro Max ile karşılaştırıldığında küçük geliştirmeler barındırıyor gibi görünebilir. Ancak Apple&#039;ın artık kullanıcılarını gerçekten dinlediği ve cihazların çeşitli özelliklerini ve yönlerini geliştirdiğini biliyoruz. Bu geliştirmeler, daha iyi pil ömrü, (nihayet) ProMotion [&hellip;] Daha Fazla" />
	<meta property="og:url" content="https://akillitelefon.com/2021/11/26/iphone-13-proda-otomatik-makro-modu-nasil-kullanilir/" />
	<meta property="og:site_name" content="Akıllı Telefon" />
	<meta property="article:publisher" content="https://www.facebook.com/akillitelefoncom/" />
	<meta property="article:published_time" content="2021-11-26T12:51:34+00:00" />
	<meta property="article:modified_time" content="2021-11-26T12:51:36+00:00" />
	<meta property="og:image" content="https://akillitelefon.com/wp-content/uploads/2021/11/iphone-13-pro-macro-2.jpeg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="750" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Yazan:" />
	<meta name="twitter:data1" content="Ayberk Arçura" />
	<meta name="twitter:label2" content="Tahmini okuma süresi" />
	<meta name="twitter:data2" content="3 dakika" />
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="Akıllı Telefon &raquo; beslemesi" href="https://akillitelefon.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/akillitelefon.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://akillitelefon.com/wp-content/cache/minify/62f5f.css" media="all" />




<style id='contact-form-7-inline-css' type='text/css'>
.wpcf7 .wpcf7-recaptcha iframe {margin-bottom: 0;}.wpcf7 .wpcf7-recaptcha[data-align="center"] > div {margin: 0 auto;}.wpcf7 .wpcf7-recaptcha[data-align="right"] > div {margin: 0 0 0 auto;}
</style>
<link rel="stylesheet" href="https://akillitelefon.com/wp-content/cache/minify/723e2.css" media="all" />




<link rel='stylesheet' id='bimber-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CSpartan%3A400%2C300%2C600%2C700%2C800&#038;subset&#038;display=swap&#038;ver=9.1.1' type='text/css' media='all' />
<link rel="stylesheet" href="https://akillitelefon.com/wp-content/cache/minify/0f877.css" media="all" />





<style id='quads-styles-inline-css' type='text/css'>

    .quads-location ins.adsbygoogle {
        background: transparent !important;
    }
    
    .quads-ad-label { font-size: 12px; text-align: center; color: #333;}
</style>
<script defer src="https://akillitelefon.com/wp-content/cache/minify/eece3.js"></script>




<link rel="https://api.w.org/" href="https://akillitelefon.com/wp-json/" /><link rel="alternate" type="application/json" href="https://akillitelefon.com/wp-json/wp/v2/posts/296814" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://akillitelefon.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://akillitelefon.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p4Bhjc-1fdk' />
<link rel="alternate" type="application/json+oembed" href="https://akillitelefon.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fakillitelefon.com%2F2021%2F11%2F26%2Fiphone-13-proda-otomatik-makro-modu-nasil-kullanilir%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://akillitelefon.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fakillitelefon.com%2F2021%2F11%2F26%2Fiphone-13-proda-otomatik-makro-modu-nasil-kullanilir%2F&#038;format=xml" />
<!-- analytics-code google analytics tracking code --><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-58353616-1', 'auto');
	ga('send', 'pageview');

</script><!--  -->	<link rel="preconnect" href="https://fonts.googleapis.com">
	<link rel="preconnect" href="https://fonts.gstatic.com">
	<link href='https://fonts.googleapis.com/css2?display=swap&family=Open+Sans:wght@300;400;700;800' rel='stylesheet'>	<style>
		.lazyload, .lazyloading {
			opacity: 0;
		}
		.lazyloaded {
			opacity: 1;
		}
		.lazyload,
		.lazyloading,
		.lazyloaded {
			transition: opacity 0.175s ease-in-out;
		}

		iframe.lazyloading {
			opacity: 1;
			transition: opacity 0.375s ease-in-out;
			background: #f2f2f2 no-repeat center;
		}
		iframe.lazyloaded {
			opacity: 1;
		}
	</style>
	<script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script><style type='text/css'>img#wpstats{display:none}</style>
			<style>
	@font-face {
		font-family: "bimber";
							src:url("https://akillitelefon.com/wp-content/themes/bimber/css/9.1.1/bimber/fonts/bimber.eot");
			src:url("https://akillitelefon.com/wp-content/themes/bimber/css/9.1.1/bimber/fonts/bimber.eot?#iefix") format("embedded-opentype"),
			url("https://akillitelefon.com/wp-content/themes/bimber/css/9.1.1/bimber/fonts/bimber.woff") format("woff"),
			url("https://akillitelefon.com/wp-content/themes/bimber/css/9.1.1/bimber/fonts/bimber.ttf") format("truetype"),
			url("https://akillitelefon.com/wp-content/themes/bimber/css/9.1.1/bimber/fonts/bimber.svg#bimber") format("svg");
				font-weight: normal;
		font-style: normal;
		font-display: block;
	}
	</style>
	<meta name="theme-color" content="#ffffff" />

<!-- Schema & Structured Data For WP v1.9.89 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

<link rel="icon" href="https://akillitelefon.com/wp-content/uploads/2020/08/cropped-thumb120-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://akillitelefon.com/wp-content/uploads/2020/08/cropped-thumb120-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://akillitelefon.com/wp-content/uploads/2020/08/cropped-thumb120-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://akillitelefon.com/wp-content/uploads/2020/08/cropped-thumb120-270x270.jpg" />
	<script>if("undefined"!=typeof localStorage){var nsfwItemId=document.getElementsByName("g1:nsfw-item-id");nsfwItemId=nsfwItemId.length>0?nsfwItemId[0].getAttribute("content"):"g1_nsfw_off",window.g1SwitchNSFW=function(e){e?(localStorage.setItem(nsfwItemId,1),document.documentElement.classList.add("g1-nsfw-off")):(localStorage.removeItem(nsfwItemId),document.documentElement.classList.remove("g1-nsfw-off"))};try{var nsfwmode=localStorage.getItem(nsfwItemId);window.g1SwitchNSFW(nsfwmode)}catch(e){}}</script>
	<style type="text/css" id="wp-custom-css">.g1-column {
  background-color: #ffffff;
}

.g1-row.g1-row-layout-page.g1-advertisement.g1-advertisement-before-header-theme-area {
  background-color: #ffffff;
}</style>	<style id="egf-frontend-styles" type="text/css">
		.g1-primary-nav-menu > .menu-item > a {color: #000000;font-family: 'Open Sans', sans-serif;font-size: 12px;font-style: normal;font-weight: 700;text-decoration: none;text-transform: uppercase;} h1, .g1-alpha {color: #000000;font-family: 'Open Sans', sans-serif;font-style: normal;font-weight: 800;text-transform: none;} h3, .g1-gamma {color: #000000;font-family: 'Open Sans', sans-serif;font-size: 20px;font-style: normal;font-weight: 800;text-transform: none;} .g1-giga {color: #000000;font-family: 'Open Sans', sans-serif;font-style: normal;font-weight: 800;text-transform: none;} h4, .g1-delta {color: #000000;font-family: 'Open Sans', sans-serif;font-size: 22px;font-style: normal;font-weight: 400;} body, input, select, textarea {color: #000000;font-family: 'Open Sans', sans-serif;font-style: normal;font-weight: 300;} .g1-meta {color: #000000;font-family: 'Open Sans', sans-serif;font-size: 13px;font-style: normal;font-weight: 300;line-height: 1.4;} .g1-delta-3rd {color: #000000;font-family: 'Open Sans', sans-serif;font-style: normal;font-weight: 300;} h2, .g1-beta {color: #000000;font-family: 'Open Sans', sans-serif;font-size: 22px;font-style: normal;font-weight: 800;text-transform: none;} h5, .g1-epsilon {color: #000000;font-family: 'Open Sans', sans-serif;font-style: normal;font-weight: 300;} h6, .g1-zeta {color: #000000;font-family: 'Open Sans', sans-serif;font-style: normal;font-weight: 300;} .g1-gamma-3rd {color: #000000;font-family: 'Open Sans', sans-serif;font-size: 21px;font-style: normal;font-weight: 800;text-transform: uppercase;} .g1-mega {color: #000000;font-family: 'Open Sans', sans-serif;font-size: 30px;font-style: normal;font-weight: 800;text-transform: uppercase;} .sub-menu .menu-item > a {color: #000000;font-family: 'Open Sans', sans-serif;font-size: 13px;font-style: normal;font-weight: 300;} input[type=submit], input[type=reset], input[type=button], button, .g1-button, .g1-arrow {color: #ffffff;font-family: 'Open Sans', sans-serif;font-style: normal;font-weight: 300;} .g1-tab, .item-list-tabs a {color: #000000;font-family: 'Open Sans', sans-serif;font-style: normal;font-weight: 300;} blockquote {color: #000000;font-family: 'Open Sans', sans-serif;font-style: normal;font-weight: 300;} p {} h1 {} h2 {} h3 {} h4 {} h5 {} h6 {} 	</style>
		





	
</head>

<body class="post-template-default single single-post postid-296814 single-format-standard wp-embed-responsive g1-layout-boxed g1-hoverable g1-has-mobile-logo g1-sidebar-normal" itemscope itemtype="http://schema.org/WebPage">





<div class="g1-body-inner">

	<div id="page">
		

		
	<div class="g1-row g1-row-layout-page g1-advertisement g1-advertisement-before-header-theme-area">
		<div class="g1-row-inner">
			<div class="g1-column">

				
<!-- WP QUADS Custom Ad v. 2.0.35 -->
<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px 0 0px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- at-tr-site-WPQUADS Ad 1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-2824649727871689"
     data-ad-slot="2583762863"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
			</div>
		</div>
		<div class="g1-row-background"></div>
	</div>

		
					<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																	<div class="g1-id g1-id-desktop">
			<p class="g1-mega g1-mega-1st site-title">
	
			<a class="g1-logo-wrapper"
			   href="https://akillitelefon.com/" rel="home">
									<picture class="g1-logo g1-logo-default">
						<source media="(min-width: 1025px)" srcset="https://akillitelefon.com/wp-content/uploads/2020/08/LOGO-v3-scaled.jpg">
						<source media="(max-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20170%2070%27%2F%3E">
						<img
							src="https://akillitelefon.com/wp-content/uploads/2020/08/LOGO-v3-scaled.jpg"
							width="170"
							height="70"
							alt="Akıllı Telefon" />
					</picture>

												</a>

			</p>
	
            <script>
            try {
                if ( localStorage.getItem(skinItemId ) ) {
                    var _g1;
                    _g1 = document.getElementById('g1-logo-inverted-img');
                    _g1.classList.remove('lazyload');
                    _g1.setAttribute('src', _g1.getAttribute('data-src') );

                    _g1 = document.getElementById('g1-logo-inverted-source');
                    _g1.setAttribute('srcset', _g1.getAttribute('data-srcset'));
                }
            } catch(e) {}
        </script>
    
	</div>															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																	<!-- BEGIN .g1-primary-nav -->
<nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu g1-menu-h"><li id="menu-item-234901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-234901"><a href="https://akillitelefon.com/k/haberler/">Haberler</a></li>
<li id="menu-item-258564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-258564"><a href="https://akillitelefon.com/k/basin-bultenleri/">Basın Bültenleri</a></li>
<li id="menu-item-69423" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-g1-standard menu-item-69423"><a href="https://akillitelefon.com/k/rehberler/">Rehberler</a></li>
<li id="menu-item-291405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-291405"><a href="https://akillitelefon.com/k/tamir-bakim/">Tamir &amp; Bakım</a></li>
<li id="menu-item-69424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-69424"><a href="https://akillitelefon.com/k/konular/">Konular</a></li>
<li id="menu-item-69425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-69425"><a href="https://akillitelefon.com/k/aksesuarlar/">Aksesuarlar</a></li>
<li id="menu-item-69427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-69427"><a href="https://akillitelefon.com/k/apps-oyunlar/">Apps &amp; Oyunlar</a></li>
<li id="menu-item-69500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-69500"><a target="_blank" rel="noopener" href="http://akillitelefon.com/forum">Forum</a></li>
</ul></nav><!-- END .g1-primary-nav -->
																		<div class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-s g1-drop-icon ">
		<a class="g1-drop-toggle" href="https://akillitelefon.com/?s=">
			<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Arama</span>
			<span class="g1-drop-toggle-arrow"></span>
		</a>
		<div class="g1-drop-content">
			

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default g1-searchform-ajax search-form"
	      action="https://akillitelefon.com/">
		<label>
			<span class="screen-reader-text">Ara:</span>
			<input type="search" class="search-field"
			       placeholder="Ara..."
			       value="" name="s"
			       title="Ara:" />
		</label>
		<button class="search-submit">Arama</button>
	</form>

			<div class="g1-searches g1-searches-ajax"></div>
	</div>
		</div>
	</div>
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				<div class="g1-sticky-top-wrapper g1-hb-row-2">
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																																																																		</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				</div>
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																		<a class="g1-hamburger g1-hamburger-show g1-hamburger-s  " href="#">
		<span class="g1-hamburger-icon"></span>
			<span class="g1-hamburger-label
			g1-hamburger-label-hidden			">Menü</span>
	</a>
																	<div class="g1-id g1-id-mobile">
			<p class="g1-mega g1-mega-1st site-title">
	
		<a class="g1-logo-wrapper"
		   href="https://akillitelefon.com/" rel="home">
							<picture class="g1-logo g1-logo-default">
					<source media="(max-width: 1024px)" srcset="https://akillitelefon.com/wp-content/uploads/2020/08/LOGO-v3-scaled.jpg 2x,https://akillitelefon.com/wp-content/uploads/2020/08/LOGO-v3-scaled.jpg 1x">
					<source media="(min-width: 1025px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20120%2080%27%2F%3E">
					<img
						src="https://akillitelefon.com/wp-content/uploads/2020/08/LOGO-v3-scaled.jpg"
						width="120"
						height="80"
						alt="Akıllı Telefon" />
				</picture>

									</a>

			</p>
	
            <script>
            try {
                if ( localStorage.getItem(skinItemId ) ) {
                    var _g1;
                    _g1 = document.getElementById('g1-logo-mobile-inverted-img');
                    _g1.classList.remove('lazyload');
                    _g1.setAttribute('src', _g1.getAttribute('data-src') );

                    _g1 = document.getElementById('g1-logo-mobile-inverted-source');
                    _g1.setAttribute('srcset', _g1.getAttribute('data-srcset'));
                }
            } catch(e) {}
        </script>
    
	</div>															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																		<div class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-s g1-drop-icon ">
		<a class="g1-drop-toggle" href="https://akillitelefon.com/?s=">
			<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Arama</span>
			<span class="g1-drop-toggle-arrow"></span>
		</a>
		<div class="g1-drop-content">
			

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default g1-searchform-ajax search-form"
	      action="https://akillitelefon.com/">
		<label>
			<span class="screen-reader-text">Ara:</span>
			<input type="search" class="search-field"
			       placeholder="Ara..."
			       value="" name="s"
			       title="Ara:" />
		</label>
		<button class="search-submit">Arama</button>
	</form>

			<div class="g1-searches g1-searches-ajax"></div>
	</div>
		</div>
	</div>
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-on">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-on">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
	
		
		
		
				<div class="g1-row g1-row-layout-page g1-advertisement g1-advertisement-before-content-theme-area">
			<div class="g1-row-inner">
				<div class="g1-column">

					
<!-- WP QUADS Custom Ad v. 2.0.35 -->
<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:0px 0 0px 0;text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- at-tr-site-WPQUADS Ad 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2824649727871689"
     data-ad-slot="3840001577"
     data-ad-format="link"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br></div>
				</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
	
			<div class="g1-row g1-row-padding-xs g1-row-layout-page g1-row-breadcrumbs">
			<div class="g1-row-background">
			</div>

			<div class="g1-row-inner">
				<div class="g1-column">
					<nav class="g1-breadcrumbs g1-breadcrumbs-with-ellipsis g1-meta">
				<p class="g1-breadcrumbs-label">Buradasınız:</p>
				<ol itemscope itemtype="http://schema.org/BreadcrumbList"><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
						<a itemprop="item" content="https://akillitelefon.com/" href="https://akillitelefon.com/">
						<span itemprop="name">Ana sayfa</span>
						<meta itemprop="position" content="1" />
						</a>
						</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
						<a itemprop="item" content="https://akillitelefon.com/k/rehberler/" href="https://akillitelefon.com/k/rehberler/">
						<span itemprop="name">Rehberler</span>
						<meta itemprop="position" content="2" />
						</a>
						</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
					<span itemprop="name">iPhone 13 Pro'da Otomatik Makro Modu Nasıl Kullanılır?</span>
					<meta itemprop="position" content="3" />
					<meta itemprop="item" content="https://akillitelefon.com/2021/11/26/iphone-13-proda-otomatik-makro-modu-nasil-kullanilir/" />
					</li></ol>
				</nav>				</div>
			</div>
		</div><!-- .g1-row-breadcrumbs -->
	
	<div class="g1-row g1-row-padding-s g1-row-layout-page">
		<div class="g1-row-background">
		</div>
		<div class="g1-row-inner">

			<div class="g1-column g1-column-2of3" id="primary">
				<div id="content" role="main">

					
<article id="post-296814" class="entry-tpl-media post-296814 post type-post status-publish format-standard has-post-thumbnail category-rehberler" itemscope="" itemtype="http://schema.org/Article">
	<div class="entry-inner">
		
		
		<header class="entry-header entry-header-01">
			<div class="entry-before-title">
				
								</div>

			<h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">iPhone 13 Pro'da Otomatik Makro Modu Nasıl Kullanılır?</h1>
			
			
			
		</header>

		<div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody">
			
<!-- WP QUADS Content Ad Plugin v. 2.0.35 -->
<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:10px 0 10px 0;text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- at-tr-site-WPQUADS Ad 3 -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2824649727871689" data-ad-slot="8622678408" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p>İlk bakışta iPhone 13 Pro ve Pro Max, geçen yılki iPhone 12 Pro ve Pro Max ile karşılaştırıldığında küçük geliştirmeler barındırıyor gibi görünebilir. Ancak Apple'ın artık kullanıcılarını gerçekten dinlediği ve cihazların çeşitli özelliklerini ve yönlerini geliştirdiğini biliyoruz. Bu geliştirmeler, daha iyi pil ömrü, (nihayet) ProMotion 120Hz ekran ve çok daha fazlasını içeriyor.</p>



<p>Ancak kamera donanımındaki birkaç harika yenilik olmasaydı, büyük bir iPhone sürümünden bahsedemezdik. iPhone 13 Pro ve Pro Max ile Apple kesinlikle kamera yönündeki tüm istekler karşısında teslim oldu. iPhone'larımızda film benzeri videolar çekmek için yepyeni bir Sinematik Moduna sahip olmamızın yanı sıra, yeni ProRes formatı dahi sunuldu. Artık iPhone'unuzdan 4K HDR video kaydedebilir, düzenleyebilir ve yükleyebilirsiniz.</p>



<p>Fotoğrafçılar, Akıllı HDR'deki iyileştirmeler ve Fotoğraf Stillerinin eklenmesi sayesinde oldukça harika görüntüler elde ediyorlar. Fakat hepsinden önemlisi Apple, iPhone 13 Pro ve Pro Max'in cihazınızda bulunan yeni ve geliştirilmiş ultra geniş kamera sayesinde makro fotoğrafçılık yapabildiğini ifade etmişti.</p>



<div class="lwptoc lwptoc-autoWidth lwptoc-baseItems lwptoc-transparent lwptoc-notInherit" data-smooth-scroll="1" data-smooth-scroll-offset="24"><div class="lwptoc_i">    <div class="lwptoc_header">
        <b class="lwptoc_title">İçerik</b>                    <span class="lwptoc_toggle">
                <a href="#" class="lwptoc_toggle_label" data-label="göster">gizle</a>
            </span>
            </div>
<div class="lwptoc_items lwptoc_items-visible">
    <div class="lwptoc_itemWrap"><div class="lwptoc_item">    <a href="#Makro_Modu_Nedir">
                    <span class="lwptoc_item_number">1</span>
                <span class="lwptoc_item_label">Makro Modu Nedir?</span>
    </a>
    </div><div class="lwptoc_item">    <a href="#iPhoneda_Otomatik_Makro_Modu_Nasil_Kullanilir">
                    <span class="lwptoc_item_number">2</span>
                <span class="lwptoc_item_label">iPhone&#039;da Otomatik Makro Modu Nasıl Kullanılır?</span>
    </a>
    </div></div></div>
</div></div><h2><span id="Makro_Modu_Nedir">Makro Modu Nedir?</span></h2>



<p>Makro fotoğrafçılık, bir konuya hayal edebileceğinizden daha yakın olmanızı sağladığı için paha biçilmez  bir zevktir. Tıpkı yukarıdaki örnekte olduğu gibi, iPhone 13 Pro'nun makro modunun sağladığı detaylar, çiçek tomurcuğundaki çıplak gözle ayırt edemediğiniz detayları gözler önüne seriyor.</p>



<blockquote class="wp-block-quote"><p>Yeni lens tasarımı, iPhone'daki Ultra Wide'da ilk kez otomatik odaklama özelliği ile iPhone'da daha önce hiç mümkün olmayan bir şeyin kilidini de açıyor: makro fotoğrafçılık. Kullanıcılar, minimum 2 santimetre odak mesafesi ile nesneleri büyüterek, nesnelerin gerçekte olduğundan daha büyük göründüğü alanlarında keskin, çarpıcı görüntüler yakalayabilir.</p></blockquote>



<p>Makro Modu ile, şık bir DSLR'ye ve pahalı bir telefoto lense ihtiyaç duymadan öznenize hiç olmadığı kadar yaklaşabilir ve oldukça çarpıcı görüntüler çekebilirsiniz.</p>
<!-- WP QUADS Content Ad Plugin v. 2.0.35 -->
<div class="quads-location quads-ad4" id="quads-ad4" style="float:none;margin:10px 0 10px 0;text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- at-tr-site-WPQUADS Ad 5 -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2824649727871689" data-ad-slot="1698277710" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>




<h2><span id="iPhoneda_Otomatik_Makro_Modu_Nasil_Kullanilir">iPhone'da Otomatik Makro Modu Nasıl Kullanılır?</span></h2>



<p>Cihazın ilk satış gününde birçok iPhone 13 Pro ve iPhone 13 Pro Max sahibinin karşılaştığı bir sorun vardı ve bu oldukça sinir bozucuydu. Çünkü lens sürekli geniş açı ve makro arasında otomatik geçişler yapıyordu. Bu nedenle Apple, Kamera uygulamasına Otomatik Makro özelliğini kapatma özelliği getirdi.</p>



<ol><li>iPhone'unuzda Ayarlar uygulamasını açın.</li><li>Aşağı kaydırın ve Kamera'ya dokunun.</li><li>Sayfanın alt kısmında, Otomatik Makro'nun yanındaki geçiş düğmesine dokunun.</li></ol>



<div class="wp-block-image"><figure class="aligncenter size-full"><img data-expand="600" loading="lazy" width="500" height="1082" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%20500%201082'%2F%3E" data-src="https://akillitelefon.com/wp-content/uploads/2021/11/kameramacroiphone13-Large.jpeg" alt="" class="lazyload wp-image-296816" data-srcset="https://akillitelefon.com/wp-content/uploads/2021/11/kameramacroiphone13-Large.jpeg 500w, https://akillitelefon.com/wp-content/uploads/2021/11/kameramacroiphone13-Large-265x573.jpeg 265w" data-sizes="(max-width: 500px) 100vw, 500px"></figure></div>



<p>Artık bu yeni özellik kapatıldığına göre, Kamera uygulamasına geri dönebilir ve Makro Modunu mu yoksa sadece normal ultra geniş lensi mi kullanmaya çalıştığınız konusunda biraz daha fazla kontrole sahip olarak fotoğraf çekmeye başlayabilirsiniz.</p>



<ol><li>iPhone'unuzda Kamera uygulamasını açın.</li><li>Vizörün altındaki 0,5x düğmesine dokunun.</li><li>Konunuza yaklaşın.</li><li>Odaklanmak için ekrana dokunun.</li></ol>



<p>Artık fotoğraf konunuza odaklanmadan önce iPhone'unuzun vizörünün birkaç kez odağa girip çıktığını görebilirsiniz. Ancak iPhone'unuz odaklanmayı bitirdiğinde, önünüzdeki konu ne olursa olsun kristal netliğinde bir makro çekim elde edeceksiniz. Yeterince iyi aydınlatma koşullarına sahip olduğunuzdan kesinlikle emin olmalısınız. Çünkü bu kesinlikle “ustalaşmak” için zor bir mod olacaktır. Aksi takdirde, bu makro çekimleri yaparken kendinizi Gece Modu'nu da kullanmak isterken bulabilirsiniz.
<!-- WP QUADS Content Ad Plugin v. 2.0.35 -->
</p><div class="quads-location quads-ad5" id="quads-ad5" style="float:none;margin:10px 0 10px 0;text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- at-tr-site-WPQUADS Ad 6 -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2824649727871689" data-ad-slot="6881083912" data-ad-format="link" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

		</div>
	</div><!-- .todo -->

	<div class="entry-after-content">
		



		<aside class="g1-more-from">
		<h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>Daha Fazla: <a href="https://akillitelefon.com/k/rehberler/">Rehberler</a></span></h2>		<div class="g1-collection g1-collection-columns-2">
			<div class="g1-collection-viewport">
				<ul class="g1-collection-items">
					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-296802 post type-post status-publish format-standard has-post-thumbnail category-rehberler">
	<div class="entry-featured-media " ><a title="iPhone 13&#039;te ProMotion (120 Hertz) Nasıl Kapatılır?" class="g1-frame" href="https://akillitelefon.com/2021/11/26/iphone-13te-promotion-120-hertz-nasil-kapatilir/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://akillitelefon.com/wp-content/uploads/2021/11/iphone13prohertz-364x205.webp" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" data-srcset="https://akillitelefon.com/wp-content/uploads/2021/11/iphone13prohertz-364x205.webp 364w, https://akillitelefon.com/wp-content/uploads/2021/11/iphone13prohertz-265x150.webp 265w, https://akillitelefon.com/wp-content/uploads/2021/11/iphone13prohertz-531x300.webp 531w, https://akillitelefon.com/wp-content/uploads/2021/11/iphone13prohertz.webp 768w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://akillitelefon.com/2021/11/26/iphone-13te-promotion-120-hertz-nasil-kapatilir/" rel="bookmark">iPhone 13'te ProMotion (120 Hertz) Nasıl Kapatılır?</a></h3>
					</header>

					<div class="entry-summary">
				<p>Dışarıdan bakıldığında, iPhone 13, bir önceki iPhone 12 serisine kıyasla pek bir gelişme göstermemiş gibi görünmeyebilir. Apple'ın en yeni iPhone'unun gerçekten ne kadar değiştiğini ekranın altına dalmaya başlayana kadar göremezsiniz. Yeni kamera modülleri, daha büyük pillerin yanı sıra, köşeli tasarım korunurken, iPhone hayranları için oyunun [&hellip;] <a class="g1-link g1-link-more" href="https://akillitelefon.com/2021/11/26/iphone-13te-promotion-120-hertz-nasil-kapatilir/">Daha Fazla</a></p>
			</div>
		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-296789 post type-post status-publish format-standard has-post-thumbnail category-rehberler tag-iphone">
	<div class="entry-featured-media " ><a title="Apple Watch&#039;tan Bir Antrenman Nasıl Silinir?" class="g1-frame" href="https://akillitelefon.com/2021/11/25/apple-watchtan-bir-antrenman-nasil-silinir/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://akillitelefon.com/wp-content/uploads/2021/11/applewatchdf-364x205.jpeg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://akillitelefon.com/2021/11/25/apple-watchtan-bir-antrenman-nasil-silinir/" rel="bookmark">Apple Watch'tan Bir Antrenman Nasıl Silinir?</a></h3>
					</header>

					<div class="entry-summary">
				<p>Apple Watch'unuz neredeyse tüm hareketlerinizi takip edebilir; bu genellikle yürüyüşünüzü, koşmanızı, antrenmanlarınızı ve diğer etkinliklerinizi takip etmek için elbette harika. Ardından, egzersiz rutininizin ayrıntılı bir raporunu tutmak için istediğiniz sayıda üçüncü taraf egzersiz uygulamasına aktarabileceğiniz bu bilgileri iPhone'unuzda depolar &#8211; ancak bazen veriler yanlış olabilir [&hellip;] <a class="g1-link g1-link-more" href="https://akillitelefon.com/2021/11/25/apple-watchtan-bir-antrenman-nasil-silinir/">Daha Fazla</a></p>
			</div>
		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-296750 post type-post status-publish format-standard has-post-thumbnail category-rehberler tag-apple">
	<div class="entry-featured-media " ><a title="iPhone ve iPad&#039;de Varsayılan Olarak Apple Haritalar Nasıl Açılır?" class="g1-frame" href="https://akillitelefon.com/2021/11/24/iphone-ve-ipadde-varsayilan-olarak-apple-haritalar-nasil-acilir/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://akillitelefon.com/wp-content/uploads/2021/11/kapakmaps-364x205.jpeg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://akillitelefon.com/2021/11/24/iphone-ve-ipadde-varsayilan-olarak-apple-haritalar-nasil-acilir/" rel="bookmark">iPhone ve iPad'de Varsayılan Olarak Apple Haritalar Nasıl Açılır?</a></h3>
					</header>

					<div class="entry-summary">
				<p>Kuşkusuz, Apple Haritalar, iPhone'un varsayılan olarak kullandığı Google Haritalar'ı bırakmasından bu yana oldukça uzun bir yol kat ederek çok gelişti. Apple, harita servisiyle büyük adımlar atmaya devam ediyor. Özellikle bu haritalamayı yapan arabaların ne kadar gelişmiş olduğunu gördüğümüzde bundan emin olduk. Bu nedenle, giderek daha [&hellip;] <a class="g1-link g1-link-more" href="https://akillitelefon.com/2021/11/24/iphone-ve-ipadde-varsayilan-olarak-apple-haritalar-nasil-acilir/">Daha Fazla</a></p>
			</div>
		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-296689 post type-post status-publish format-standard has-post-thumbnail category-rehberler tag-iphone">
	<div class="entry-featured-media " ><a title="iPhone&#039;u İkinci Monitör Olarak Kullanmak" class="g1-frame" href="https://akillitelefon.com/2021/11/17/iphoneu-ikinci-monitor-olarak-kullanmak/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://akillitelefon.com/wp-content/uploads/2021/11/maxresdefault-364x205.jpeg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" data-srcset="https://akillitelefon.com/wp-content/uploads/2021/11/maxresdefault-364x205.jpeg 364w, https://akillitelefon.com/wp-content/uploads/2021/11/maxresdefault-768x432.jpeg 768w, https://akillitelefon.com/wp-content/uploads/2021/11/maxresdefault-265x149.jpeg 265w, https://akillitelefon.com/wp-content/uploads/2021/11/maxresdefault-531x299.jpeg 531w, https://akillitelefon.com/wp-content/uploads/2021/11/maxresdefault-1152x648.jpeg 1152w, https://akillitelefon.com/wp-content/uploads/2021/11/maxresdefault.jpeg 1280w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://akillitelefon.com/2021/11/17/iphoneu-ikinci-monitor-olarak-kullanmak/" rel="bookmark">iPhone'u İkinci Monitör Olarak Kullanmak</a></h3>
					</header>

					<div class="entry-summary">
				<p>Bilgisayarınızı ister iş, ister oyun veya diğer eğlence türleri için kullanın, ekranınız muhtemelen yeterli geliyordu. Elbette ikinci bir monitöre sahip olmak hayatınızı kolaylaştıracak olsa da, fazladan bir ekrana para harcamak istemezsiniz. Ancak, bir iPhone kullanıyorsanız bazı kullanışlı çözümlerden yararlanmanız mümkün. iPhone'unuzu PC'nize veya Mac'inize bağlayabilir [&hellip;] <a class="g1-link g1-link-more" href="https://akillitelefon.com/2021/11/17/iphoneu-ikinci-monitor-olarak-kullanmak/">Daha Fazla</a></p>
			</div>
		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-296669 post type-post status-publish format-standard has-post-thumbnail category-rehberler tag-iphone">
	<div class="entry-featured-media " ><a title="iPhone&#039;da Selfie Fotoğrafların Ters Çıkması ve Çözümü" class="g1-frame" href="https://akillitelefon.com/2021/11/16/iphoneda-selfie-fotograflarin-ters-cikmasi-ve-cozumu/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://akillitelefon.com/wp-content/uploads/2021/11/selfie-364x205.jpeg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="iphone&#039;la selfie çeken kız" loading="lazy" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://akillitelefon.com/2021/11/16/iphoneda-selfie-fotograflarin-ters-cikmasi-ve-cozumu/" rel="bookmark">iPhone'da Selfie Fotoğrafların Ters Çıkması ve Çözümü</a></h3>
					</header>

					<div class="entry-summary">
				<p>iPhone'la kendi fotoğrafınızı çektikten sonra Kamera uygulamasında olduğunuz ana kıyasla farklı ve garip çıktığınızı düşünüyor musunuz? Apple daha önce kaldırdığı Ön Kamerayı Yansıt özelliğini yine kapalı olarak iOS 15 ile getirdi. Yani hiçbir ayar yapmazsanız telefonla çektiğiniz selfie fotoğrafızın test açıyla görünecek. Bu rehberde iPhone'da [&hellip;] <a class="g1-link g1-link-more" href="https://akillitelefon.com/2021/11/16/iphoneda-selfie-fotograflarin-ters-cikmasi-ve-cozumu/">Daha Fazla</a></p>
			</div>
		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-296623 post type-post status-publish format-standard has-post-thumbnail category-rehberler tag-site-engelleme">
	<div class="entry-featured-media " ><a title="Chrome ve Firefox&#039;ta Bir Web Sitesi Nasıl Engellenir?" class="g1-frame" href="https://akillitelefon.com/2021/11/15/chrome-ve-firefoxta-bir-web-sitesi-nasil-engellenir/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://akillitelefon.com/wp-content/uploads/2021/11/Ekran-Resmi-2021-11-15-09.38.02-364x205.jpeg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="site engelleme eklentisi" loading="lazy" data-srcset="https://akillitelefon.com/wp-content/uploads/2021/11/Ekran-Resmi-2021-11-15-09.38.02-364x205.jpeg 364w, https://akillitelefon.com/wp-content/uploads/2021/11/Ekran-Resmi-2021-11-15-09.38.02-1152x648.jpeg 1152w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://akillitelefon.com/2021/11/15/chrome-ve-firefoxta-bir-web-sitesi-nasil-engellenir/" rel="bookmark">Chrome ve Firefox'ta Bir Web Sitesi Nasıl Engellenir?</a></h3>
					</header>

					<div class="entry-summary">
				<p>Bir web sitesini engellemek isteyebileceğiniz birkaç nedenden bahsedilebilir: Çocuklarınızı zararlı, uygunsuz ve yalan haberler barındıran içeriklerden korumak. Sizi diğer sorumluluklardan uzaklaştıran bir siteyi ziyaret etmekten kendinizi alıkoymanızı sağlamak. Son olarak iş yerindeki çalışanların üretkenliğini azaltan veya internet hızını toplu olarak yavaşlatan web sitelerini engellemek. Burada [&hellip;] <a class="g1-link g1-link-more" href="https://akillitelefon.com/2021/11/15/chrome-ve-firefoxta-bir-web-sitesi-nasil-engellenir/">Daha Fazla</a></p>
			</div>
		
		
			</div>
</article>
						</li>

									</ul>
			</div>
		</div>

					</aside>


	<meta itemprop="mainEntityOfPage" content="https://akillitelefon.com/2021/11/26/iphone-13-proda-otomatik-makro-modu-nasil-kullanilir/"/>

			<meta itemprop="datePublished"
		      content="2021-11-26T15:51:34"/>
	
			<meta itemprop="dateModified"
		      content="2021-11-26T15:51:36"/>
	
	<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="Akıllı Telefon" />
		<meta itemprop="url" content="https://akillitelefon.com" />
		<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://akillitelefon.com/wp-content/uploads/2020/08/LOGO-v3-scaled.jpg" />
		</span>
	</span>
			<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
						<meta itemprop="url" content="https://akillitelefon.com/wp-content/uploads/2021/11/iphone-13-pro-macro-2.jpeg" />
			<meta itemprop="width" content="1000" />
			<meta itemprop="height" content="750" />
		</span>
			<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
			<meta itemprop="name" content="Ayberk Arçura" >
		</span>
		</div>
</article>


				</div><!-- #content -->
			</div><!-- #primary -->

			<div id="secondary" class="g1-sidebar g1-sidebar-padded g1-column g1-column-1of3">
	<aside id="block-2" class="widget widget_block"></aside></div><!-- #secondary -->

		</div>
	</div><!-- .g1-row -->



	
<div class=" g1-prefooter g1-prefooter-3cols g1-row g1-row-layout-page">
	<div class="g1-row-inner">

		<div class="g1-column g1-column-1of3">
			<aside id="text-2" class="widget widget_text">			<div class="textwidget"><h2>İletişim</h2>
<p style="font-size: 15px;">☈  <a href="https://goo.gl/maps/hEJRHy64J2T2">Osmanağa Mah. Söğütlüçeşme Cad. Abdullah Uzlar İş Merk. No:92 &#8211; 94 D:3 Kadıköy / İstanbul / TR</a><br />
☏ <a href="wtai://wp/mc;08508071001">+90 (850) 807 10 01</a><br />
✎  <a href="mailto:akillitelefon@akillitelefon.com">akillitelefon@akillitelefon.com</a></p>
</div>
		</aside>		</div>

		<div class="g1-column g1-column-1of3">
			<aside id="text-3" class="widget widget_text">			<div class="textwidget"><h2>Bağlantılar</h2>
<p><a href="https://akillitelefon.com/alinti-sartlari/" target="_blank" rel="noopener">Alıntı Şartları</a><br />
<a href="https://akillitelefon.com/gizlilik-bildirimi/" target="_blank" rel="noopener">Gizlilik Bildirimi</a><br />
<a href="https://akillitelefon.com/kullanim-sartlari/" target="_blank" rel="noopener">Kullanım Şartları</a><br />
<a href="https://akillitelefon.com/kunye/" target="_blank" rel="noopener">Künye</a><br />
<a href="https://akillitelefon.com/iletisim-formu/" target="_blank" rel="noopener">İletişim Formu</a><br />
<a href="https://www.akillitelefon.com/?s=" target="_blank" rel="noopener"><span style="color: white;">Arama</span></a></p>
</div>
		</aside>		</div>

		<div class="g1-column g1-column-1of3">
			<aside id="text-4" class="widget widget_text">			<div class="textwidget"><p><a href="https://akillitelefon.com"><img src="https://akillitelefon.com/wp-content/uploads/2020/08/LOGO-v3-scaled.jpg" width="200px" /></a></p>
<p style="font-size: 15px;">© Copyright 2009 &#8211; 2021. Tüm hakları saklıdır.</p>
</div>
		</aside>		</div>

	</div>
	<div class="g1-row-background">
		<div class="g1-row-background-media">
		</div>
	</div>
</div><!-- .g1-prefooter -->

		<div class="g1-footer g1-row g1-row-layout-page">
			<div class="g1-row-inner">
				<div class="g1-column">

					<p class="g1-footer-text"></p>

					
					
					
				</div><!-- .g1-column -->
			</div>
			<div class="g1-row-background">
			</div>
		</div><!-- .g1-row -->

			</div><!-- #page -->

<div class="g1-canvas-overlay">
</div>

</div><!-- .g1-body-inner -->

<div id="g1-breakpoint-desktop">
</div>


<div class="g1-canvas g1-canvas-global g1-canvas-no-js">
	<div class="g1-canvas-inner">
		<div class="g1-canvas-content">
			<a class="g1-canvas-toggle" href="#">Kapat</a>

			

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default search-form"
	      action="https://akillitelefon.com/">
		<label>
			<span class="screen-reader-text">Ara:</span>
			<input type="search" class="search-field"
			       placeholder="Ara..."
			       value="" name="s"
			       title="Ara:" />
		</label>
		<button class="search-submit">Arama</button>
	</form>

	</div>
	<!-- BEGIN .g1-primary-nav -->
	<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu g1-menu-v"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234901"><a href="https://akillitelefon.com/k/haberler/">Haberler</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258564"><a href="https://akillitelefon.com/k/basin-bultenleri/">Basın Bültenleri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-69423"><a href="https://akillitelefon.com/k/rehberler/">Rehberler</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291405"><a href="https://akillitelefon.com/k/tamir-bakim/">Tamir &amp; Bakım</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69424"><a href="https://akillitelefon.com/k/konular/">Konular</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69425"><a href="https://akillitelefon.com/k/aksesuarlar/">Aksesuarlar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69427"><a href="https://akillitelefon.com/k/apps-oyunlar/">Apps &amp; Oyunlar</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69500"><a target="_blank" rel="noopener" href="http://akillitelefon.com/forum">Forum</a></li>
</ul></nav>		<!-- END .g1-primary-nav -->
			</div>
							<div class="g1-canvas-background">
			</div>
			</div>
</div>
<link rel="stylesheet" href="https://akillitelefon.com/wp-content/cache/minify/7469a.css" media="all" />


<script defer src="https://akillitelefon.com/wp-content/cache/minify/31730.js"></script>

<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/akillitelefon.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>


<script defer src="https://akillitelefon.com/wp-content/cache/minify/9c814.js"></script>

<script type='text/javascript' id='mace-gallery-js-extra'>
/* <![CDATA[ */
var macegallery = {"i18n":{"of":"of"},"html":"\n<div class=\"g1-gallery-wrapper g1-gallery-light\">\n\t<div class=\"g1-gallery\">\n\t\t<div class=\"g1-gallery-header\">\n\t\t\t<div class=\"g1-gallery-header-left\">\n\t\t\t\t<div class=\"g1-gallery-logo\">\n\t\t\t\t<img width=\"777\" height=\"318\" src=\"https:\/\/akillitelefon.com\/wp-content\/uploads\/2018\/04\/logo.png\" >\t\t\t\t<\/div>\n\t\t\t\t<div class=\"g1-gallery-title g1-gamma g1-gamma-1st\">{title}<\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"g1-gallery-header-right\">\n\t\t\t\t<div class=\"g1-gallery-back-to-slideshow\">Back to slideshow<\/div>\n\t\t\t\t<div class=\"g1-gallery-thumbs-button\"><\/div>\n\t\t\t\t<div class=\"g1-gallery-numerator\">{numerator}<\/div>\n\t\t\t\t<div class=\"g1-gallery-close-button\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t\t<div class=\"g1-gallery-body\">\n\t\t\t<div class=\"g1-gallery-frames\">\n\t\t\t\t{frames}\n\t\t\t<\/div>\n\t\t\t<div class=\"g1-gallery-thumbnails32\">\n\t\t\t\t<div class=\"g1-gallery-thumbnails-collection\">\n\t\t\t\t\t{thumbnails32}\n\t\t\t\t<\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"g1-gallery-sidebar\">\n\t\t\t\t\t<div class=\"g1-gallery-shares\">\n\t\t\t\t\t<\/div>\n\t\t\t\t\t<div class=\"g1-gallery-ad\"><\/div>\n\t\t\t\t\t\t\t\t\t\t\t<div class=\"g1-gallery-thumbnails\">\n\t\t\t\t\t\t\t<div class=\"g1-gallery-thumbnails-up\"><\/div>\n\t\t\t\t\t\t\t<div class=\"g1-gallery-thumbnails-collection\">{thumbnails}<\/div>\n\t\t\t\t\t\t\t<div class=\"g1-gallery-thumbnails-down\"><\/div>\n\t\t\t\t\t\t<\/div>\n\t\t\t\t\t\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>\n","shares":""};
/* ]]> */
</script>









<script defer src="https://akillitelefon.com/wp-content/cache/minify/76e16.js"></script>

<script type='text/javascript' id='bimber-global-js-extra'>
/* <![CDATA[ */
var bimber_front_config = {"debug_mode":"","ajax_url":"https:\/\/akillitelefon.com\/wp-admin\/admin-ajax.php","timeago":"off","sharebar":"off","i18n":{"menu":{"go_to":"&gt;"},"newsletter":{"subscribe_mail_subject_tpl":"Bu harika makaleye g\u00f6z at\u0131n:% Subject%"},"bp_profile_nav":{"more_link":"Daha Fazla"}},"comment_types":["wp"],"auto_load_limit":"0","auto_play_videos":"","use_gif_player":"","setTargetBlank":"1","useWaypoints":"1","stack":"original-2018"};
/* ]]> */
</script>







<script defer src="https://akillitelefon.com/wp-content/cache/minify/dd3b1.js"></script>

<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-10-04 12:16:39+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"tr"},"Notifications":["Bildirimler"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script defer src="https://akillitelefon.com/wp-content/cache/minify/064ea.js"></script>

<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Hi\u00e7bir sonu\u00e7 bulunamad\u0131.","oneResult":"1 sonu\u00e7 bulundu. Dola\u015fmak i\u00e7in yukar\u0131 ve a\u015fa\u011f\u0131 oklar\u0131 kullan\u0131n.","manyResults":"%d sonu\u00e7 bulundu. Dola\u015fmak i\u00e7in yukar\u0131 ve a\u015fa\u011f\u0131 oklar\u0131 kullan\u0131n.","itemSelected":"\u00d6ge se\u00e7ildi."};
/* ]]> */
</script>





<script defer src="https://akillitelefon.com/wp-content/cache/minify/6725a.js"></script>

<script src='https://stats.wp.com/e-202147.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'67990018',post:'296814',tz:'3',srv:'akillitelefon.com'} ]);
	_stq.push([ 'clickTrackerInit', '67990018', '296814' ]);
</script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 103/136 objects using disk
Page Caching using disk: enhanced 
Minified using disk

Served from: akillitelefon.com @ 2021-11-26 15:52:13 by W3 Total Cache
-->