﻿<!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js lt-ie10 lt-ie9" id="ie8" lang="tr"><![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10" id="ie9" lang="tr"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js" lang="tr"><!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<link rel="profile" href="https://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://akillitelefon.com/xmlrpc.php"/>

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width" />

	<!-- This site is optimized with the Yoast SEO plugin v16.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Dünyanın İlk 2nm Çipi Üretildi: Telefonlarda 4 Kat Uzun Pil Ömrü - Akıllı Telefon</title>
	<link rel="canonical" href="https://akillitelefon.com/2021/05/08/dunyanin-ilk-2nm-cipi-uretildi-telefonlarda-4-kat-uzun-pil-omru/" />
	<meta property="og:locale" content="tr_TR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Dünyanın İlk 2nm Çipi Üretildi: Telefonlarda 4 Kat Uzun Pil Ömrü - Akıllı Telefon" />
	<meta property="og:description" content="Bileşenleri akıllı telefonlara güç veren şirketler söz konusu olduğunda, IBM akla gelen bir isim değil. Ancak bugün Big Blue, 2nm işlem düğümü için Gate-All-Around (GAA) nanosheet aygıt mimarisini kullanarak IBM&#039;in &quot;kabaca bir tırnak büyüklüğündeki bir alana 50 milyar transistörü sığdırmasını sağlayacak bir transistör&quot; ürettiğini duyurdu. [&hellip;] Daha Fazla" />
	<meta property="og:url" content="https://akillitelefon.com/2021/05/08/dunyanin-ilk-2nm-cipi-uretildi-telefonlarda-4-kat-uzun-pil-omru/" />
	<meta property="og:site_name" content="Akıllı Telefon" />
	<meta property="article:publisher" content="https://www.facebook.com/akillitelefoncom/" />
	<meta property="article:published_time" content="2021-05-08T07:10:35+00:00" />
	<meta property="article:modified_time" content="2021-05-08T07:10:37+00:00" />
	<meta property="og:image" content="https://akillitelefon.com/wp-content/uploads/2021/05/IBMin-Dunyanin-Ilk-2nm-Cipini-Uretti.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="450" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Yazan:">
	<meta name="twitter:data1" content="akillitelefon">
	<meta name="twitter:label2" content="Tahmini okuma süresi">
	<meta name="twitter:data2" content="3 dakika">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://akillitelefon.com/#organization","name":"Ak\u0131ll\u0131 Telefon","url":"https://akillitelefon.com/","sameAs":["https://www.facebook.com/akillitelefoncom/"],"logo":{"@type":"ImageObject","@id":"https://akillitelefon.com/#logo","inLanguage":"tr","url":"https://akillitelefon.com/wp-content/uploads/2018/04/logo.png","contentUrl":"https://akillitelefon.com/wp-content/uploads/2018/04/logo.png","width":777,"height":318,"caption":"Ak\u0131ll\u0131 Telefon"},"image":{"@id":"https://akillitelefon.com/#logo"}},{"@type":"WebSite","@id":"https://akillitelefon.com/#website","url":"https://akillitelefon.com/","name":"Ak\u0131ll\u0131 Telefon","description":"Sat\u0131n Alma Rehberiniz","publisher":{"@id":"https://akillitelefon.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://akillitelefon.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"tr"},{"@type":"ImageObject","@id":"https://akillitelefon.com/2021/05/08/dunyanin-ilk-2nm-cipi-uretildi-telefonlarda-4-kat-uzun-pil-omru/#primaryimage","inLanguage":"tr","url":"https://akillitelefon.com/wp-content/uploads/2021/05/IBMin-Dunyanin-Ilk-2nm-Cipini-Uretti.jpg","contentUrl":"https://akillitelefon.com/wp-content/uploads/2021/05/IBMin-Dunyanin-Ilk-2nm-Cipini-Uretti.jpg","width":800,"height":450},{"@type":"WebPage","@id":"https://akillitelefon.com/2021/05/08/dunyanin-ilk-2nm-cipi-uretildi-telefonlarda-4-kat-uzun-pil-omru/#webpage","url":"https://akillitelefon.com/2021/05/08/dunyanin-ilk-2nm-cipi-uretildi-telefonlarda-4-kat-uzun-pil-omru/","name":"D\u00fcnyan\u0131n \u0130lk 2nm \u00c7ipi \u00dcretildi: Telefonlarda 4 Kat Uzun Pil \u00d6mr\u00fc - Ak\u0131ll\u0131 Telefon","isPartOf":{"@id":"https://akillitelefon.com/#website"},"primaryImageOfPage":{"@id":"https://akillitelefon.com/2021/05/08/dunyanin-ilk-2nm-cipi-uretildi-telefonlarda-4-kat-uzun-pil-omru/#primaryimage"},"datePublished":"2021-05-08T07:10:35+00:00","dateModified":"2021-05-08T07:10:37+00:00","breadcrumb":{"@id":"https://akillitelefon.com/2021/05/08/dunyanin-ilk-2nm-cipi-uretildi-telefonlarda-4-kat-uzun-pil-omru/#breadcrumb"},"inLanguage":"tr","potentialAction":[{"@type":"ReadAction","target":["https://akillitelefon.com/2021/05/08/dunyanin-ilk-2nm-cipi-uretildi-telefonlarda-4-kat-uzun-pil-omru/"]}]},{"@type":"BreadcrumbList","@id":"https://akillitelefon.com/2021/05/08/dunyanin-ilk-2nm-cipi-uretildi-telefonlarda-4-kat-uzun-pil-omru/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://akillitelefon.com/","url":"https://akillitelefon.com/","name":"Ana sayfa"}},{"@type":"ListItem","position":2,"item":{"@id":"https://akillitelefon.com/2021/05/08/dunyanin-ilk-2nm-cipi-uretildi-telefonlarda-4-kat-uzun-pil-omru/#webpage"}}]},{"@type":"Article","@id":"https://akillitelefon.com/2021/05/08/dunyanin-ilk-2nm-cipi-uretildi-telefonlarda-4-kat-uzun-pil-omru/#article","isPartOf":{"@id":"https://akillitelefon.com/2021/05/08/dunyanin-ilk-2nm-cipi-uretildi-telefonlarda-4-kat-uzun-pil-omru/#webpage"},"author":{"@id":"https://akillitelefon.com/#/schema/person/84ebc140d223a22703a5a258eeb6adf4"},"headline":"D\u00fcnyan\u0131n \u0130lk 2nm \u00c7ipi \u00dcretildi: Telefonlarda 4 Kat Uzun Pil \u00d6mr\u00fc","datePublished":"2021-05-08T07:10:35+00:00","dateModified":"2021-05-08T07:10:37+00:00","mainEntityOfPage":{"@id":"https://akillitelefon.com/2021/05/08/dunyanin-ilk-2nm-cipi-uretildi-telefonlarda-4-kat-uzun-pil-omru/#webpage"},"commentCount":0,"publisher":{"@id":"https://akillitelefon.com/#organization"},"image":{"@id":"https://akillitelefon.com/2021/05/08/dunyanin-ilk-2nm-cipi-uretildi-telefonlarda-4-kat-uzun-pil-omru/#primaryimage"},"articleSection":["Haberler"],"inLanguage":"tr","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://akillitelefon.com/2021/05/08/dunyanin-ilk-2nm-cipi-uretildi-telefonlarda-4-kat-uzun-pil-omru/#respond"]}]},{"@type":"Person","@id":"https://akillitelefon.com/#/schema/person/84ebc140d223a22703a5a258eeb6adf4","name":"akillitelefon","image":{"@type":"ImageObject","@id":"https://akillitelefon.com/#personlogo","inLanguage":"tr","url":"https://secure.gravatar.com/avatar/87c20423cc9603588d4142034ed0d563?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/87c20423cc9603588d4142034ed0d563?s=96&d=mm&r=g","caption":"akillitelefon"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://akillitelefon.com/2021/05/08/dunyanin-ilk-2nm-cipi-uretildi-telefonlarda-4-kat-uzun-pil-omru/amp/" /><meta name="generator" content="AMP for WP 1.0.76.15"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="Akıllı Telefon &raquo; beslemesi" href="https://akillitelefon.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Akıllı Telefon &raquo; yorum beslemesi" href="https://akillitelefon.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Akıllı Telefon &raquo; Dünyanın İlk 2nm Çipi Üretildi: Telefonlarda 4 Kat Uzun Pil Ömrü yorum beslemesi" href="https://akillitelefon.com/2021/05/08/dunyanin-ilk-2nm-cipi-uretildi-telefonlarda-4-kat-uzun-pil-omru/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/akillitelefon.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='adace-style-css'  href='https://akillitelefon.com/wp-content/plugins/ad-ace/assets/css/style.min.css?ver=1.3.18' type='text/css' media='all' />
<link rel='stylesheet' id='shoppable-images-css-css'  href='https://akillitelefon.com/wp-content/plugins/ad-ace/assets/css/shoppable-images-front.min.css?ver=1.3.18' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://akillitelefon.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<style id='contact-form-7-inline-css' type='text/css'>
.wpcf7 .wpcf7-recaptcha iframe {margin-bottom: 0;}.wpcf7 .wpcf7-recaptcha[data-align="center"] > div {margin: 0 auto;}.wpcf7 .wpcf7-recaptcha[data-align="right"] > div {margin: 0 0 0 auto;}
</style>
<link rel='stylesheet' id='mace-gallery-css'  href='https://akillitelefon.com/wp-content/plugins/media-ace/includes/gallery/css/gallery.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='g1-main-css'  href='https://akillitelefon.com/wp-content/themes/bimber/css/9.0.3/styles/original-2018/all-light.min.css?ver=9.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-single-css'  href='https://akillitelefon.com/wp-content/themes/bimber/css/9.0.3/styles/original-2018/single-light.min.css?ver=9.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-comments-css'  href='https://akillitelefon.com/wp-content/themes/bimber/css/9.0.3/styles/original-2018/comments-light.min.css?ver=9.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CSpartan%3A400%2C300%2C600%2C700%2C800&#038;subset&#038;display=swap&#038;ver=9.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-dynamic-style-css'  href='https://akillitelefon.com/wp-content/uploads/dynamic-style-1619967942.css' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-style-css'  href='https://akillitelefon.com/wp-content/themes/bimber-child-theme/style.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-mashshare-css'  href='https://akillitelefon.com/wp-content/themes/bimber/css/9.0.3/styles/original-2018/mashshare-light.min.css?ver=9.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://akillitelefon.com/wp-content/plugins/jetpack/css/jetpack.css?ver=9.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://akillitelefon.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/plugins/ad-ace/assets/js/slideup.js?ver=1.3.18' id='adace-slideup-js'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/plugins/ad-ace/includes/shoppable-images/assets/js/shoppable-images-front.js?ver=1.3.18' id='shoppable-images-js-js'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/plugins/ad-ace/assets/js/coupons.js?ver=1.3.18' id='adace-coupons-js'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/themes/bimber/js/modernizr/modernizr-custom.min.js?ver=3.3.0' id='modernizr-js'></script>
<link rel="https://api.w.org/" href="https://akillitelefon.com/wp-json/" /><link rel="alternate" type="application/json" href="https://akillitelefon.com/wp-json/wp/v2/posts/294110" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://akillitelefon.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://akillitelefon.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p4Bhjc-1evI' />
<link rel="alternate" type="application/json+oembed" href="https://akillitelefon.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fakillitelefon.com%2F2021%2F05%2F08%2Fdunyanin-ilk-2nm-cipi-uretildi-telefonlarda-4-kat-uzun-pil-omru%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://akillitelefon.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fakillitelefon.com%2F2021%2F05%2F08%2Fdunyanin-ilk-2nm-cipi-uretildi-telefonlarda-4-kat-uzun-pil-omru%2F&#038;format=xml" />
<!-- analytics-code google analytics tracking code --><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-58353616-1', 'auto');
	ga('send', 'pageview');

</script><!--  -->	<style>
		.lazyload, .lazyloading {
			opacity: 0;
		}
		.lazyloaded {
			opacity: 1;
		}
		.lazyload,
		.lazyloading,
		.lazyloaded {
			transition: opacity 0.175s ease-in-out;
		}

		iframe.lazyloading {
			opacity: 1;
			transition: opacity 0.375s ease-in-out;
			background: #f2f2f2 no-repeat center;
		}
		iframe.lazyloaded {
			opacity: 1;
		}
	</style>
	<style type='text/css'>img#wpstats{display:none}</style>
			<style>
	@font-face {
		font-family: "bimber";
							src:url("https://akillitelefon.com/wp-content/themes/bimber/css/9.0.3/bimber/fonts/bimber.eot");
			src:url("https://akillitelefon.com/wp-content/themes/bimber/css/9.0.3/bimber/fonts/bimber.eot?#iefix") format("embedded-opentype"),
			url("https://akillitelefon.com/wp-content/themes/bimber/css/9.0.3/bimber/fonts/bimber.woff") format("woff"),
			url("https://akillitelefon.com/wp-content/themes/bimber/css/9.0.3/bimber/fonts/bimber.ttf") format("truetype"),
			url("https://akillitelefon.com/wp-content/themes/bimber/css/9.0.3/bimber/fonts/bimber.svg#bimber") format("svg");
				font-weight: normal;
		font-style: normal;
		font-display: block;
	}
	</style>
	<meta name="theme-color" content="#ffffff" />
<link rel="icon" href="https://akillitelefon.com/wp-content/uploads/2020/08/cropped-thumb120-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://akillitelefon.com/wp-content/uploads/2020/08/cropped-thumb120-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://akillitelefon.com/wp-content/uploads/2020/08/cropped-thumb120-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://akillitelefon.com/wp-content/uploads/2020/08/cropped-thumb120-270x270.jpg" />
	<script>if("undefined"!=typeof localStorage){var nsfwItemId=document.getElementsByName("g1:nsfw-item-id");nsfwItemId=nsfwItemId.length>0?nsfwItemId[0].getAttribute("content"):"g1_nsfw_off",window.g1SwitchNSFW=function(e){e?(localStorage.setItem(nsfwItemId,1),document.documentElement.classList.add("g1-nsfw-off")):(localStorage.removeItem(nsfwItemId),document.documentElement.classList.remove("g1-nsfw-off"))};try{var nsfwmode=localStorage.getItem(nsfwItemId);window.g1SwitchNSFW(nsfwmode)}catch(e){}}</script>
				<style type="text/css" id="wp-custom-css">
				.g1-column {
  background-color: #ffffff;
}

.g1-row.g1-row-layout-page.g1-advertisement.g1-advertisement-before-header-theme-area {
  background-color: #ffffff;
}			</style>
		<style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
body, input, select, textarea { }
.g1-giga { }
.g1-mega { }
h1, .g1-alpha { }
h2, .g1-beta { }
h3, .g1-gamma { }
h4, .g1-delta { }
h5, .g1-epsilon { }
h6, .g1-zeta { }
.g1-gamma-3rd { }
.g1-delta-3rd { }
.g1-meta { }
.g1-primary-nav-menu > .menu-item > a { }
.sub-menu .menu-item > a { }
input[type=submit], input[type=reset], input[type=button], button, .g1-button, .g1-arrow { }
.g1-tab, .item-list-tabs a { }
blockquote { }
</style>	





	
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-294110 single-format-standard wp-embed-responsive g1-layout-boxed g1-hoverable g1-has-mobile-logo g1-sidebar-invert" itemscope itemtype="http://schema.org/WebPage">





<div class="g1-body-inner">

	<div id="page">
		

		
	<div class="g1-row g1-row-layout-page g1-advertisement g1-advertisement-before-header-theme-area">
		<div class="g1-row-inner">
			<div class="g1-column">

				<div class="adace-slot-wrapper bimber_before_header_theme_area adace-align-center adace-slot-wrapper-main" style="text-align:center;">
	<div class="adace-disclaimer">
			</div>
	<div class="adace-slot">
			<div class="adace-loader adace-loader-60964e88a71fb">
		<script>
			(function ($) {
			var $self = $('.adace-loader-60964e88a71fb');
			var $wrapper = $self.closest('.adace-slot-wrapper');

			"use strict";
			var adace_load_60964e88a71fb = function(){
				var viewport = $(window).width();
				var tabletStart = 601;
				var landscapeStart = 801;
				var tabletEnd = 970;
				var content = '%09%3Cdiv%20class%3D%22adace_ad_60964e88a71d2%22%3E%0A%0A%09%09%0A%09%09%09%0A%09%09%09%3Cscript%20async%20src%3D%22https%3A%2F%2Fpagead2.googlesyndication.com%2Fpagead%2Fjs%2Fadsbygoogle.js%22%3E%3C%2Fscript%3E%0D%0A%3C%21--%20Bimber%20Custom%20Slots%20-%20Before%20header%20theme%20area%20--%3E%0D%0A%3Cins%20class%3D%22adsbygoogle%22%0D%0A%20%20%20%20%20style%3D%22display%3Ainline-block%3Bwidth%3A300px%3Bheight%3A250px%22%0D%0A%20%20%20%20%20data-ad-client%3D%22ca-pub-2824649727871689%22%0D%0A%20%20%20%20%20data-ad-slot%3D%222583762863%22%3E%3C%2Fins%3E%0D%0A%3Cscript%3E%0D%0A%20%20%20%20%20%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%0D%0A%3C%2Fscript%3E%0A%09%09%09%3C%2Fdiv%3E%0A%09';
				var unpack = true;
				if(viewport<tabletStart){
										if ($wrapper.hasClass('.adace-hide-on-mobile')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<landscapeStart){
										if ($wrapper.hasClass('.adace-hide-on-portrait')){
						$wrapper.remove();
					}
				}
				if(viewport>=landscapeStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-landscape')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-tablet')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-desktop')){
						$wrapper.remove();
					}
				}
				if(unpack) {
					$self.replaceWith(decodeURIComponent(content));
				}
			}
			if($wrapper.css('visibility') === 'visible' ) {
				adace_load_60964e88a71fb();
			} else {
				//fire when visible.
				var refreshIntervalId = setInterval(function(){
					if($wrapper.css('visibility') === 'visible' ) {
						adace_load_60964e88a71fb();
						clearInterval(refreshIntervalId);
					}
				}, 999);
			}


			})(jQuery);
		</script>
	</div>
		</div>
</div>




			</div>
		</div>
		<div class="g1-row-background"></div>
	</div>

		
					<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																	<div class="g1-id g1-id-desktop">
			<p class="g1-mega g1-mega-1st site-title">
	
			<a class="g1-logo-wrapper"
			   href="https://akillitelefon.com/" rel="home">
									<picture class="g1-logo g1-logo-default">
						<source media="(min-width: 1025px)" srcset="https://akillitelefon.com/wp-content/uploads/2020/08/LOGO-v3-scaled.jpg">
						<source media="(max-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20170%2070%27%2F%3E">
						<img
							src="https://akillitelefon.com/wp-content/uploads/2020/08/LOGO-v3-scaled.jpg"
							width="170"
							height="70"
							alt="Akıllı Telefon" />
					</picture>

												</a>

			</p>
	
            <script>
            try {
                if ( localStorage.getItem(skinItemId ) ) {
                    var _g1;
                    _g1 = document.getElementById('g1-logo-inverted-img');
                    _g1.classList.remove('lazyload');
                    _g1.setAttribute('src', _g1.getAttribute('data-src') );

                    _g1 = document.getElementById('g1-logo-inverted-source');
                    _g1.setAttribute('srcset', _g1.getAttribute('data-srcset'));
                }
            } catch(e) {}
        </script>
    
	</div>															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																	<!-- BEGIN .g1-primary-nav -->
<nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu g1-menu-h"><li id="menu-item-234901" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-g1-standard menu-item-234901"><a href="https://akillitelefon.com/k/haberler/">Haberler</a></li>
<li id="menu-item-258564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-258564"><a href="https://akillitelefon.com/k/basin-bultenleri/">Basın Bültenleri</a></li>
<li id="menu-item-69423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-69423"><a href="https://akillitelefon.com/k/rehberler/">Rehberler</a></li>
<li id="menu-item-291405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-291405"><a href="https://akillitelefon.com/k/tamir-bakim/">Tamir &amp; Bakım</a></li>
<li id="menu-item-69424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-69424"><a href="https://akillitelefon.com/k/konular/">Konular</a></li>
<li id="menu-item-69425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-69425"><a href="https://akillitelefon.com/k/aksesuarlar/">Aksesuarlar</a></li>
<li id="menu-item-69427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-69427"><a href="https://akillitelefon.com/k/apps-oyunlar/">Apps &amp; Oyunlar</a></li>
<li id="menu-item-69500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-69500"><a target="_blank" rel="noopener" href="https://akillitelefon.com/forum">Forum</a></li>
</ul></nav><!-- END .g1-primary-nav -->
																		<div class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-s g1-drop-icon ">
		<a class="g1-drop-toggle" href="https://akillitelefon.com/?s=">
			<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Arama</span>
			<span class="g1-drop-toggle-arrow"></span>
		</a>
		<div class="g1-drop-content">
			

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default g1-searchform-ajax search-form"
	      action="https://akillitelefon.com/">
		<label>
			<span class="screen-reader-text">Ara:</span>
			<input type="search" class="search-field"
			       placeholder="Ara..."
			       value="" name="s"
			       title="Ara:" />
		</label>
		<button class="search-submit">Arama</button>
	</form>

			<div class="g1-searches g1-searches-ajax"></div>
	</div>
		</div>
	</div>
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				<div class="g1-sticky-top-wrapper g1-hb-row-2">
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																																																																		</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				</div>
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																		<a class="g1-hamburger g1-hamburger-show g1-hamburger-s  " href="#">
		<span class="g1-hamburger-icon"></span>
			<span class="g1-hamburger-label
			g1-hamburger-label-hidden			">Menü</span>
	</a>
																	<div class="g1-id g1-id-mobile">
			<p class="g1-mega g1-mega-1st site-title">
	
		<a class="g1-logo-wrapper"
		   href="https://akillitelefon.com/" rel="home">
							<picture class="g1-logo g1-logo-default">
					<source media="(max-width: 1024px)" srcset="https://akillitelefon.com/wp-content/uploads/2020/08/LOGO-v3-scaled.jpg 2x,https://akillitelefon.com/wp-content/uploads/2020/08/LOGO-v3-scaled.jpg 1x">
					<source media="(min-width: 1025px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20120%2080%27%2F%3E">
					<img
						src="https://akillitelefon.com/wp-content/uploads/2020/08/LOGO-v3-scaled.jpg"
						width="120"
						height="80"
						alt="Akıllı Telefon" />
				</picture>

									</a>

			</p>
	
            <script>
            try {
                if ( localStorage.getItem(skinItemId ) ) {
                    var _g1;
                    _g1 = document.getElementById('g1-logo-mobile-inverted-img');
                    _g1.classList.remove('lazyload');
                    _g1.setAttribute('src', _g1.getAttribute('data-src') );

                    _g1 = document.getElementById('g1-logo-mobile-inverted-source');
                    _g1.setAttribute('srcset', _g1.getAttribute('data-srcset'));
                }
            } catch(e) {}
        </script>
    
	</div>															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																		<div class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search  g1-drop-s g1-drop-icon ">
		<a class="g1-drop-toggle" href="https://akillitelefon.com/?s=">
			<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Arama</span>
			<span class="g1-drop-toggle-arrow"></span>
		</a>
		<div class="g1-drop-content">
			

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default g1-searchform-ajax search-form"
	      action="https://akillitelefon.com/">
		<label>
			<span class="screen-reader-text">Ara:</span>
			<input type="search" class="search-field"
			       placeholder="Ara..."
			       value="" name="s"
			       title="Ara:" />
		</label>
		<button class="search-submit">Arama</button>
	</form>

			<div class="g1-searches g1-searches-ajax"></div>
	</div>
		</div>
	</div>
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-on">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-on">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
	
		
		
		
				<div class="g1-row g1-row-layout-page g1-advertisement g1-advertisement-before-content-theme-area">
			<div class="g1-row-inner">
				<div class="g1-column">

					<div class="adace-slot-wrapper bimber_before_content_theme_area  adace-slot-wrapper-main" >
	<div class="adace-disclaimer">
			</div>
	<div class="adace-slot">
			<div class="adace-loader adace-loader-60964e88aac08">
		<script>
			(function ($) {
			var $self = $('.adace-loader-60964e88aac08');
			var $wrapper = $self.closest('.adace-slot-wrapper');

			"use strict";
			var adace_load_60964e88aac08 = function(){
				var viewport = $(window).width();
				var tabletStart = 601;
				var landscapeStart = 801;
				var tabletEnd = 970;
				var content = '%09%3Cdiv%20class%3D%22adace_ad_60964e88aabef%22%3E%0A%0A%09%09%0A%09%09%09%0A%09%09%09%3Cscript%20async%20src%3D%22https%3A%2F%2Fpagead2.googlesyndication.com%2Fpagead%2Fjs%2Fadsbygoogle.js%22%3E%3C%2Fscript%3E%0D%0A%3C%21--%20Bimber%20Custom%20Slots%20-%20Before%20content%20theme%20area%20--%3E%0D%0A%3Cins%20class%3D%22adsbygoogle%22%0D%0A%20%20%20%20%20style%3D%22display%3Ablock%22%0D%0A%20%20%20%20%20data-ad-client%3D%22ca-pub-2824649727871689%22%0D%0A%20%20%20%20%20data-ad-slot%3D%223840001577%22%0D%0A%20%20%20%20%20data-ad-format%3D%22link%22%0D%0A%20%20%20%20%20data-full-width-responsive%3D%22true%22%3E%3C%2Fins%3E%0D%0A%3Cscript%3E%0D%0A%20%20%20%20%20%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%0D%0A%3C%2Fscript%3E%0A%09%09%09%3C%2Fdiv%3E%0A%09';
				var unpack = true;
				if(viewport<tabletStart){
										if ($wrapper.hasClass('.adace-hide-on-mobile')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<landscapeStart){
										if ($wrapper.hasClass('.adace-hide-on-portrait')){
						$wrapper.remove();
					}
				}
				if(viewport>=landscapeStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-landscape')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-tablet')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-desktop')){
						$wrapper.remove();
					}
				}
				if(unpack) {
					$self.replaceWith(decodeURIComponent(content));
				}
			}
			if($wrapper.css('visibility') === 'visible' ) {
				adace_load_60964e88aac08();
			} else {
				//fire when visible.
				var refreshIntervalId = setInterval(function(){
					if($wrapper.css('visibility') === 'visible' ) {
						adace_load_60964e88aac08();
						clearInterval(refreshIntervalId);
					}
				}, 999);
			}


			})(jQuery);
		</script>
	</div>
		</div>
</div>




				</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			
	<div class="g1-row g1-row-layout-page g1-row-wide g1-row-padding-m">
		<div class="g1-row-background">
		</div>
		<div class="g1-row-inner">

			<div class="g1-column" id="primary">
				<div id="content" role="main">

						<div class="g1-row g1-row-layout-page g1-row-the-breadcrumbs">
		<div class="g1-row-inner">
			<div class="g1-column g1-column-2of3">
				<nav class="g1-breadcrumbs g1-breadcrumbs-with-ellipsis g1-meta">
				<p class="g1-breadcrumbs-label">Buradasınız:</p>
				<ol itemscope itemtype="http://schema.org/BreadcrumbList"><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
						<a itemprop="item" content="https://akillitelefon.com/" href="https://akillitelefon.com/">
						<span itemprop="name">Ana sayfa</span>
						<meta itemprop="position" content="1" />
						</a>
						</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
						<a itemprop="item" content="https://akillitelefon.com/k/haberler/" href="https://akillitelefon.com/k/haberler/">
						<span itemprop="name">Haberler</span>
						<meta itemprop="position" content="2" />
						</a>
						</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
					<span itemprop="name">Dünyanın İlk 2nm Çipi Üretildi: Telefonlarda 4 Kat Uzun Pil Ömrü</span>
					<meta itemprop="position" content="3" />
					<meta itemprop="item" content="https://akillitelefon.com/2021/05/08/dunyanin-ilk-2nm-cipi-uretildi-telefonlarda-4-kat-uzun-pil-omru/" />
					</li></ol>
				</nav>			</div>
		</div>
	</div>

<article id="post-294110" class="entry-tpl-classic-nosidebar post-294110 post type-post status-publish format-standard has-post-thumbnail category-haberler" itemscope="" itemtype="http://schema.org/Article">
	<div class="entry-inner">
		
		<header class="entry-header entry-header-01">
			<div class="entry-before-title">
				
								</div>

			<h1 class="g1-giga g1-giga-1st entry-title" itemprop="headline">Dünyanın İlk 2nm Çipi Üretildi: Telefonlarda 4 Kat Uzun Pil Ömrü</h1>
			
			
					</header>

		
		<div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody">
			<div class="adace-slot-wrapper adace-before-content adace-align-center adace-slot-wrapper-main" style="text-align:center;">
	<div class="adace-disclaimer">
			</div>
	<div class="adace-slot">
			<div class="adace-loader adace-loader-60964e88abe58">
		<script>
			(function ($) {
			var $self = $('.adace-loader-60964e88abe58');
			var $wrapper = $self.closest('.adace-slot-wrapper');

			"use strict";
			var adace_load_60964e88abe58 = function(){
				var viewport = $(window).width();
				var tabletStart = 601;
				var landscapeStart = 801;
				var tabletEnd = 970;
				var content = '%09%3Cdiv%20class%3D%22adace_ad_60964e88abe41%22%3E%0A%0A%09%09%0A%09%09%09%0A%09%09%09%3Cscript%20async%20src%3D%22https%3A%2F%2Fpagead2.googlesyndication.com%2Fpagead%2Fjs%2Fadsbygoogle.js%22%3E%3C%2Fscript%3E%0D%0A%3C%21--%20Post%20content%20-%20In%20the%20middle%20of%20the%20content%20--%3E%0D%0A%3Cins%20class%3D%22adsbygoogle%22%0D%0A%20%20%20%20%20style%3D%22display%3Ainline-block%3Bwidth%3A300px%3Bheight%3A250px%22%0D%0A%20%20%20%20%20data-ad-client%3D%22ca-pub-2824649727871689%22%0D%0A%20%20%20%20%20data-ad-slot%3D%221698277710%22%3E%3C%2Fins%3E%0D%0A%3Cscript%3E%0D%0A%20%20%20%20%20%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%0D%0A%3C%2Fscript%3E%0A%09%09%09%3C%2Fdiv%3E%0A%09';
				var unpack = true;
				if(viewport<tabletStart){
										if ($wrapper.hasClass('.adace-hide-on-mobile')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<landscapeStart){
										if ($wrapper.hasClass('.adace-hide-on-portrait')){
						$wrapper.remove();
					}
				}
				if(viewport>=landscapeStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-landscape')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-tablet')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-desktop')){
						$wrapper.remove();
					}
				}
				if(unpack) {
					$self.replaceWith(decodeURIComponent(content));
				}
			}
			if($wrapper.css('visibility') === 'visible' ) {
				adace_load_60964e88abe58();
			} else {
				//fire when visible.
				var refreshIntervalId = setInterval(function(){
					if($wrapper.css('visibility') === 'visible' ) {
						adace_load_60964e88abe58();
						clearInterval(refreshIntervalId);
					}
				}, 999);
			}


			})(jQuery);
		</script>
	</div>
		</div>
</div>




<figure class="wp-block-image"><img data-expand="600" class="lazyload" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1 1'%2F%3E" data-src="https://akillitelefon.com/wp-content/uploads/2021/05/IBMin-Dunyanin-Ilk-2nm-Cipini-Uretti.jpg" alt=""/></figure>



<p>Bileşenleri akıllı telefonlara güç veren şirketler söz konusu olduğunda, IBM akla gelen bir isim değil. Ancak bugün Big Blue, 2nm işlem düğümü için Gate-All-Around (GAA) nanosheet aygıt mimarisini kullanarak IBM'in "kabaca bir tırnak büyüklüğündeki bir alana 50 milyar transistörü sığdırmasını sağlayacak bir transistör" ürettiğini duyurdu. 2 nm yonga düğümü için nano yapraklı bir transistör kullanıldı.</p><div class="adace-slot-wrapper adace-after-paragraph adace-align-center adace-slot-wrapper-main" style="text-align:center;">
	<div class="adace-disclaimer">
			</div>
	<div class="adace-slot">
			<div class="adace-loader adace-loader-60964e88ac07a">
		<script>
			(function ($) {
			var $self = $('.adace-loader-60964e88ac07a');
			var $wrapper = $self.closest('.adace-slot-wrapper');

			"use strict";
			var adace_load_60964e88ac07a = function(){
				var viewport = $(window).width();
				var tabletStart = 601;
				var landscapeStart = 801;
				var tabletEnd = 970;
				var content = '%09%3Cdiv%20class%3D%22adace_ad_60964e88ac066%22%3E%0A%0A%09%09%0A%09%09%09%0A%09%09%09%3Cscript%20async%20src%3D%22https%3A%2F%2Fpagead2.googlesyndication.com%2Fpagead%2Fjs%2Fadsbygoogle.js%22%3E%3C%2Fscript%3E%0D%0A%3C%21--%20Post%20content%20-%20After%20X%20Paragraphs%20--%3E%0D%0A%3Cins%20class%3D%22adsbygoogle%22%0D%0A%20%20%20%20%20style%3D%22display%3Ainline-block%3Bwidth%3A300px%3Bheight%3A250px%22%0D%0A%20%20%20%20%20data-ad-client%3D%22ca-pub-2824649727871689%22%0D%0A%20%20%20%20%20data-ad-slot%3D%223636649761%22%3E%3C%2Fins%3E%0D%0A%3Cscript%3E%0D%0A%20%20%20%20%20%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%0D%0A%3C%2Fscript%3E%0A%09%09%09%3C%2Fdiv%3E%0A%09';
				var unpack = true;
				if(viewport<tabletStart){
										if ($wrapper.hasClass('.adace-hide-on-mobile')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<landscapeStart){
										if ($wrapper.hasClass('.adace-hide-on-portrait')){
						$wrapper.remove();
					}
				}
				if(viewport>=landscapeStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-landscape')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-tablet')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-desktop')){
						$wrapper.remove();
					}
				}
				if(unpack) {
					$self.replaceWith(decodeURIComponent(content));
				}
			}
			if($wrapper.css('visibility') === 'visible' ) {
				adace_load_60964e88ac07a();
			} else {
				//fire when visible.
				var refreshIntervalId = setInterval(function(){
					if($wrapper.css('visibility') === 'visible' ) {
						adace_load_60964e88ac07a();
						clearInterval(refreshIntervalId);
					}
				}, 999);
			}


			})(jQuery);
		</script>
	</div>
		</div>
</div>







<h2>IBM'in Dünyanın İlk 2nm Çipini Üretti</h2>



<p>Apple A14 Bionic ve Snapdragon 888 gibi mevcut son teknoloji çipler 5nm işlem düğümünü kullanıyor. Birincisini örnek olarak kullanırsak, A14 Bionic, A13 Bionic'teki 89,97 milyona kıyasla 134,09 milyon transistörü bir mm kare alana sığdırıyor. A13 Bionic'te kullanılan 8,5 milyara kıyasla, A14'ün içindeki toplam transistör sayısı 11,8 milyardır.</p>



<p>Bir mm kare alana sığan transistör sayısı ne kadar fazlaysa, o çip o kadar güçlü ve enerji tasarrufludur. A11 Bionic ve Snapdragon 865'te kullanılan 7nm işlem düğümünden IBM'in hakkında yazdığı 2nm düğümüne kadar, aynı miktarda güç kullanarak performans artışı %45'e ulaşıyor. Bu da aynı güç seviyesinde %75 güç tasarrufu sağlar.</p>



<p>IBM, bir çipin içinde milyarlarca transistörün sıkışmasına yardımcı olmak için, görünür ışıktan daha küçük çizgiler üreten Extreme Ultraviolet Lithography (EUV) kullanıyor. Bu çizgiler, devreleri oluşturmak için kullanılacak desenleri oluşturur. IBM ayrıca FinFET mimarisini GAA ile değiştirdi ve IBM'in dediği gibi "Bir transistörde dört kapı olması, üstün elektrik sinyallerinin bir çip üzerindeki diğer transistörler arasından geçmesine olanak tanıyor."</p>



<p>IBM, 2nm çip kullanmanın akıllı telefonlarda pil ömrü için harikalar yaratabileceğini söylüyor. Şirket cep telefonlarının pil ömrünü 4 katına çıkarabilir diyor. Ortalama kullanıma dayalı olarak bu, telefonun yalnızca dört günde bir şarj edilmesi gerekir demek.</p><div class="adace-slot-wrapper adace-middle-content adace-align-center adace-slot-wrapper-main" style="text-align:center;">
	<div class="adace-disclaimer">
			</div>
	<div class="adace-slot">
			<div class="adace-loader adace-loader-60964e88ac378">
		<script>
			(function ($) {
			var $self = $('.adace-loader-60964e88ac378');
			var $wrapper = $self.closest('.adace-slot-wrapper');

			"use strict";
			var adace_load_60964e88ac378 = function(){
				var viewport = $(window).width();
				var tabletStart = 601;
				var landscapeStart = 801;
				var tabletEnd = 970;
				var content = '%09%3Cdiv%20class%3D%22adace_ad_60964e88ac363%22%3E%0A%0A%09%09%0A%09%09%09%0A%09%09%09%3Cscript%20async%20src%3D%22https%3A%2F%2Fpagead2.googlesyndication.com%2Fpagead%2Fjs%2Fadsbygoogle.js%22%3E%3C%2Fscript%3E%0D%0A%3C%21--%20Post%20content%20-%20In%20the%20middle%20of%20the%20content%20--%3E%0D%0A%3Cins%20class%3D%22adsbygoogle%22%0D%0A%20%20%20%20%20style%3D%22display%3Ainline-block%3Bwidth%3A300px%3Bheight%3A250px%22%0D%0A%20%20%20%20%20data-ad-client%3D%22ca-pub-2824649727871689%22%0D%0A%20%20%20%20%20data-ad-slot%3D%221698277710%22%3E%3C%2Fins%3E%0D%0A%3Cscript%3E%0D%0A%20%20%20%20%20%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%0D%0A%3C%2Fscript%3E%0A%09%09%09%3C%2Fdiv%3E%0A%09';
				var unpack = true;
				if(viewport<tabletStart){
										if ($wrapper.hasClass('.adace-hide-on-mobile')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<landscapeStart){
										if ($wrapper.hasClass('.adace-hide-on-portrait')){
						$wrapper.remove();
					}
				}
				if(viewport>=landscapeStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-landscape')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-tablet')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-desktop')){
						$wrapper.remove();
					}
				}
				if(unpack) {
					$self.replaceWith(decodeURIComponent(content));
				}
			}
			if($wrapper.css('visibility') === 'visible' ) {
				adace_load_60964e88ac378();
			} else {
				//fire when visible.
				var refreshIntervalId = setInterval(function(){
					if($wrapper.css('visibility') === 'visible' ) {
						adace_load_60964e88ac378();
						clearInterval(refreshIntervalId);
					}
				}, 999);
			}


			})(jQuery);
		</script>
	</div>
		</div>
</div>







<p>Ve Moore Yasası'nın (Intel'in kurucu ortağı Gordon Moore tarafından çiplerdeki transistör yoğunluğunun her iki yılda bir ikiye katlandığı gözlemi) sonuna geldiğimizden endişelenenler için IBM Research 1 nm ve ötesine ölçeklemede yeni seçenekleri keşfetmeye devam ediyor.</p>



<p>IBM, 2nm düğümlü aygıtları üretmesinin henüz birkaç yıl gerektirdiği ve bu yıl ilk ticari 7nm işlemcisini piyasaya süreceğini söylüyor. Önümüzdeki yıl, TSMC ve Samsung Foundry'nin 3nm işlem düğümünü kullanarak hacimli yonga üretimine başlaması bekleniyor.</p>



<figure class="wp-block-image size-large"><img data-expand="600" loading="lazy" width="800" height="645" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 800 645'%2F%3E" data-src="https://akillitelefon.com/wp-content/uploads/2021/05/wafer.jpg" alt="" class="lazyload wp-image-294120" data-srcset="https://akillitelefon.com/wp-content/uploads/2021/05/wafer.jpg 800w, https://akillitelefon.com/wp-content/uploads/2021/05/wafer-768x619.jpg 768w, https://akillitelefon.com/wp-content/uploads/2021/05/wafer-265x214.jpg 265w, https://akillitelefon.com/wp-content/uploads/2021/05/wafer-531x428.jpg 531w, https://akillitelefon.com/wp-content/uploads/2021/05/wafer-60x48.jpg 60w, https://akillitelefon.com/wp-content/uploads/2021/05/wafer-119x96.jpg 119w" data-sizes="(max-width: 800px) 100vw, 800px" /></figure>



<p>IBM'in dünyanın ilk 2nm çipini yaptığı gerçeği, ABD çip endüstrisi için büyük bir haber. Geçen yıl, dünyanın en iyi dökümhanesi TSMC, Arizona'da 12 milyar dolarlık bir fabrika inşa ettiğini duyurdu ve yeni bir rapor, ABD'nin beş ilave fabrikanın yapılmasını talep ettiğini söylüyor.</p>



<p>Çin eğer çip konusunda çaresiz kalırsa, Apple'ı en büyük müşterisi olarak gören TSMC'nin kontrolünü ele geçirmek için Tayvan'a saldıracağına dair endişeler var. IBM'in merkezi ABD'de bulunmaktadır ve 2nm yongalar için kullanılan 300 mm'lik yonga plakası (11.81 inç) IBM Research'ün Albany, NY'deki yarı iletken araştırma tesisinde üretildi.</p>
		</div>
	</div><!-- .todo -->

	<div class="entry-after-content g1-row g1-row-layout-page">
		<div class="g1-row-inner">
			<div class="g1-column">
				
	<div class="g1-advertisement g1-advertisement-before-related-entries">

		<div class="adace-slot-wrapper bimber_before_related_entries adace-align-center adace-slot-wrapper-main" style="text-align:center;">
	<div class="adace-disclaimer">
			</div>
	<div class="adace-slot">
			<div class="adace_ad_60964e88acd5e">

		
			
			<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
			</div>
		</div>
</div>




	</div>



		<aside class="g1-more-from">
		<h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>Daha Fazla: <a href="https://akillitelefon.com/k/haberler/">Haberler</a></span></h2>		<div class="g1-collection g1-collection-columns-2">
			<div class="g1-collection-viewport">
				<ul class="g1-collection-items">
					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-294096 post type-post status-publish format-standard has-post-thumbnail category-haberler">
	<div class="entry-featured-media " ><a title="MIUI 13 Geliyor, 2019 ve Sonraki Telefonlar Alacak" class="g1-frame" href="https://akillitelefon.com/2021/05/07/miui-13-geliyor-2019-ve-sonraki-telefonlar-alacak/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://akillitelefon.com/wp-content/uploads/2021/05/MIUI-13-Geliyor-2019-ve-Sonraki-Telefonlar-Alacak-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" data-srcset="https://akillitelefon.com/wp-content/uploads/2021/05/MIUI-13-Geliyor-2019-ve-Sonraki-Telefonlar-Alacak-364x205.jpg 364w, https://akillitelefon.com/wp-content/uploads/2021/05/MIUI-13-Geliyor-2019-ve-Sonraki-Telefonlar-Alacak-1152x648.jpg 1152w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://akillitelefon.com/2021/05/07/miui-13-geliyor-2019-ve-sonraki-telefonlar-alacak/" rel="bookmark">MIUI 13 Geliyor, 2019 ve Sonraki Telefonlar Alacak</a></h3>
					</header>

					<div class="entry-summary">
				<p>MIUI 12.5 güncellemesi hala Xiaomi akıllı telefonlarına gönderiliyor, ancak şirket halihazırda bir sonraki sürüm olan MIUI 13'ün lansmanını planlıyor. Çin'den gelen kaynaklara göre, geçmişteki her sürümde olduğu gibi yeni güncelleme ikinci çeyrekte piyasaya sürülebilir. Bu sefer tarih çıkış günü 25 Haziran olarak belirlenmiş. MIUI 13 [&hellip;] <a class="g1-link g1-link-more" href="https://akillitelefon.com/2021/05/07/miui-13-geliyor-2019-ve-sonraki-telefonlar-alacak/">Daha Fazla</a></p>
			</div>
		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-294097 post type-post status-publish format-standard has-post-thumbnail category-haberler">
	<div class="entry-featured-media " ><a title="Asus Zenfone 8 ve Zenfone 8 Flip Özellikleri ve Görüntüsü" class="g1-frame" href="https://akillitelefon.com/2021/05/07/asus-zenfone-8-ve-zenfone-8-flip-ozellikleri-ve-goruntusu/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://akillitelefon.com/wp-content/uploads/2021/05/Asus-Zenfone-8-ve-Zenfone-8-Flip-Ozellikleri-ve-Goruntusu-2-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" data-srcset="https://akillitelefon.com/wp-content/uploads/2021/05/Asus-Zenfone-8-ve-Zenfone-8-Flip-Ozellikleri-ve-Goruntusu-2-364x205.jpg 364w, https://akillitelefon.com/wp-content/uploads/2021/05/Asus-Zenfone-8-ve-Zenfone-8-Flip-Ozellikleri-ve-Goruntusu-2-768x432.jpg 768w, https://akillitelefon.com/wp-content/uploads/2021/05/Asus-Zenfone-8-ve-Zenfone-8-Flip-Ozellikleri-ve-Goruntusu-2-265x149.jpg 265w, https://akillitelefon.com/wp-content/uploads/2021/05/Asus-Zenfone-8-ve-Zenfone-8-Flip-Ozellikleri-ve-Goruntusu-2-531x299.jpg 531w, https://akillitelefon.com/wp-content/uploads/2021/05/Asus-Zenfone-8-ve-Zenfone-8-Flip-Ozellikleri-ve-Goruntusu-2-1152x648.jpg 1152w, https://akillitelefon.com/wp-content/uploads/2021/05/Asus-Zenfone-8-ve-Zenfone-8-Flip-Ozellikleri-ve-Goruntusu-2-85x48.jpg 85w, https://akillitelefon.com/wp-content/uploads/2021/05/Asus-Zenfone-8-ve-Zenfone-8-Flip-Ozellikleri-ve-Goruntusu-2-171x96.jpg 171w, https://akillitelefon.com/wp-content/uploads/2021/05/Asus-Zenfone-8-ve-Zenfone-8-Flip-Ozellikleri-ve-Goruntusu-2.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://akillitelefon.com/2021/05/07/asus-zenfone-8-ve-zenfone-8-flip-ozellikleri-ve-goruntusu/" rel="bookmark">Asus Zenfone 8 ve Zenfone 8 Flip Özellikleri ve Görüntüsü</a></h3>
					</header>

					<div class="entry-summary">
				<p>Asus, Zenfone 8 serisini 12 Mayıs'ta tanıtacak ve Zenfone 8 ve Zenfone 8 Flip'in lansmanının, teknik özelliklerinin ve renderlarının sızdırılmasından bir haftadan daha kısa bir süre önce, serinin daha net bir resmini elde ediyoruz. Asus Zenfone 8 ve Zenfone 8 Flip Özellikleri ve Görüntüsü Asus [&hellip;] <a class="g1-link g1-link-more" href="https://akillitelefon.com/2021/05/07/asus-zenfone-8-ve-zenfone-8-flip-ozellikleri-ve-goruntusu/">Daha Fazla</a></p>
			</div>
		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-294098 post type-post status-publish format-standard has-post-thumbnail category-haberler">
	<div class="entry-featured-media " ><a title="Samsung Galaxy M11 Android 11 One UI Core 3.1 Güncellemesi" class="g1-frame" href="https://akillitelefon.com/2021/05/07/samsung-galaxy-m11-android-11-one-ui-core-3-1-guncellemesi/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://akillitelefon.com/wp-content/uploads/2021/05/samsung-galaxy-m11-tanitildi-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" data-srcset="https://akillitelefon.com/wp-content/uploads/2021/05/samsung-galaxy-m11-tanitildi-364x205.jpg 364w, https://akillitelefon.com/wp-content/uploads/2021/05/samsung-galaxy-m11-tanitildi-1152x648.jpg 1152w, https://akillitelefon.com/wp-content/uploads/2021/05/samsung-galaxy-m11-tanitildi-84x48.jpg 84w, https://akillitelefon.com/wp-content/uploads/2021/05/samsung-galaxy-m11-tanitildi-169x96.jpg 169w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://akillitelefon.com/2021/05/07/samsung-galaxy-m11-android-11-one-ui-core-3-1-guncellemesi/" rel="bookmark">Samsung Galaxy M11 Android 11 One UI Core 3.1 Güncellemesi</a></h3>
					</header>

					<div class="entry-summary">
				<p>Samsung Galaxy M11, geçtiğimiz Mart ayında Android 10 ile duyuruldu ve One UI 2.0 ile gelen cihaz şimdi düşük kaliteli cihazlar için geliştirilen One UI'nin daha hafif bir sürümü olan One UI Core 3.1 ile Android 11 güncellemesini alıyor. Samsung Galaxy M11 Android 11 One [&hellip;] <a class="g1-link g1-link-more" href="https://akillitelefon.com/2021/05/07/samsung-galaxy-m11-android-11-one-ui-core-3-1-guncellemesi/">Daha Fazla</a></p>
			</div>
		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-294093 post type-post status-publish format-standard has-post-thumbnail category-haberler">
	<div class="entry-featured-media " ><a title="Samsung Galaxy S8 Ömrünü Tamamladı" class="g1-frame" href="https://akillitelefon.com/2021/05/05/samsung-galaxy-s8-omrunu-tamamladi/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://akillitelefon.com/wp-content/uploads/2021/05/Samsung-Galaxy-S8-Omrunu-Tamamliyor--364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" data-srcset="https://akillitelefon.com/wp-content/uploads/2021/05/Samsung-Galaxy-S8-Omrunu-Tamamliyor--364x205.jpg 364w, https://akillitelefon.com/wp-content/uploads/2021/05/Samsung-Galaxy-S8-Omrunu-Tamamliyor--1152x648.jpg 1152w, https://akillitelefon.com/wp-content/uploads/2021/05/Samsung-Galaxy-S8-Omrunu-Tamamliyor--84x48.jpg 84w, https://akillitelefon.com/wp-content/uploads/2021/05/Samsung-Galaxy-S8-Omrunu-Tamamliyor--169x96.jpg 169w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://akillitelefon.com/2021/05/05/samsung-galaxy-s8-omrunu-tamamladi/" rel="bookmark">Samsung Galaxy S8 Ömrünü Tamamladı</a></h3>
					</header>

					<div class="entry-summary">
				<p>Samsung, dört yılı aşkın bir süredir gelen güncellemelerin ardından Galaxy S8 serisini desteklenen cihazlar listesinden resmi olarak çıkardı. Özellikle ikinci el bir Galaxy S8 satın alacaklar artık daha dikkatli olmalı. Samsung Galaxy S8 Ömrünü Tamamladı Şimdiye kadar eski amiral gemisi telefonlar iki yılda bir güncelleme [&hellip;] <a class="g1-link g1-link-more" href="https://akillitelefon.com/2021/05/05/samsung-galaxy-s8-omrunu-tamamladi/">Daha Fazla</a></p>
			</div>
		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-294068 post type-post status-publish format-standard has-post-thumbnail category-haberler">
	<div class="entry-featured-media " ><a title="Huawei&#039;den Uygur Türklerini Tespit Eden Yazılım" class="g1-frame" href="https://akillitelefon.com/2021/05/05/huaweiden-uygur-turklerini-tespit-eden-yazilim/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://akillitelefon.com/wp-content/uploads/2021/05/image-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" data-srcset="https://akillitelefon.com/wp-content/uploads/2021/05/image-364x205.jpg 364w, https://akillitelefon.com/wp-content/uploads/2021/05/image-768x432.jpg 768w, https://akillitelefon.com/wp-content/uploads/2021/05/image-265x149.jpg 265w, https://akillitelefon.com/wp-content/uploads/2021/05/image-531x299.jpg 531w, https://akillitelefon.com/wp-content/uploads/2021/05/image-85x48.jpg 85w, https://akillitelefon.com/wp-content/uploads/2021/05/image-171x96.jpg 171w, https://akillitelefon.com/wp-content/uploads/2021/05/image.jpg 1116w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://akillitelefon.com/2021/05/05/huaweiden-uygur-turklerini-tespit-eden-yazilim/" rel="bookmark">Huawei'den Uygur Türklerini Tespit Eden Yazılım</a></h3>
					</header>

					<div class="entry-summary">
				<p>Türk Uygur halkının ve diğer etnik grupların yapay zeka destekli sistemle tanımlanmasından bahseden bir Huawei patenti ortalıkta dolaşıyor. Patent video gözetim araştırma grubu IPVM tarafından ifşa edildi. Grup daha önce Huawei'in web sitesinde "Uygur alarmı" adı altında bir yapay zeka referansları ve ayrıca Alibaba'nın "hizmet [&hellip;] <a class="g1-link g1-link-more" href="https://akillitelefon.com/2021/05/05/huaweiden-uygur-turklerini-tespit-eden-yazilim/">Daha Fazla</a></p>
			</div>
		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-294040 post type-post status-publish format-standard has-post-thumbnail category-haberler">
	<div class="entry-featured-media " ><a title="AB Rekabet Yasası Apple&#039;ı App Store Vergilerinden Suçlu Buldu" class="g1-frame" href="https://akillitelefon.com/2021/04/30/ab-rekabet-yasasi-applei-app-store-vergilerinden-suclu-buldu/"><div class="g1-frame-inner"><img data-expand="600" width="364" height="205" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 364 205'%2F%3E" data-src="https://akillitelefon.com/wp-content/uploads/2021/05/apple-app-store-ios-2021-364x205.jpg" class="lazyload attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" data-srcset="https://akillitelefon.com/wp-content/uploads/2021/05/apple-app-store-ios-2021-364x205.jpg 364w, https://akillitelefon.com/wp-content/uploads/2021/05/apple-app-store-ios-2021-85x48.jpg 85w, https://akillitelefon.com/wp-content/uploads/2021/05/apple-app-store-ios-2021-171x96.jpg 171w, https://akillitelefon.com/wp-content/uploads/2021/05/apple-app-store-ios-2021.jpg 730w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://akillitelefon.com/2021/04/30/ab-rekabet-yasasi-applei-app-store-vergilerinden-suclu-buldu/" rel="bookmark">AB Rekabet Yasası Apple'ı App Store Vergilerinden Suçlu Buldu</a></h3>
					</header>

					<div class="entry-summary">
				<p>Bugün erken saatlerde Avrupa Komisyonu, Apple'ın Spotify gibi rakiplere göre müzik akışı alanında haksız bir avantaja sahip olduğuna dair ön görüşünü paylaştı. Bulgunun temelinde Apple'ın, rakiplerinin App Store üzerinden kazancına %30 vergi uygulaması var. Bu mekanizma Apple'ın kendi uygulama içi satın alım mekanizmasında gizli. Apple [&hellip;] <a class="g1-link g1-link-more" href="https://akillitelefon.com/2021/04/30/ab-rekabet-yasasi-applei-app-store-vergilerinden-suclu-buldu/">Daha Fazla</a></p>
			</div>
		
		
			</div>
</article>
						</li>

									</ul>
			</div>
		</div>

					</aside>


	<meta itemprop="mainEntityOfPage" content="https://akillitelefon.com/2021/05/08/dunyanin-ilk-2nm-cipi-uretildi-telefonlarda-4-kat-uzun-pil-omru/"/>

			<meta itemprop="datePublished"
		      content="2021-05-08T10:10:35"/>
	
			<meta itemprop="dateModified"
		      content="2021-05-08T10:10:37"/>
	
	<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="Akıllı Telefon" />
		<meta itemprop="url" content="https://akillitelefon.com" />
		<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://akillitelefon.com/wp-content/uploads/2020/08/LOGO-v3-scaled.jpg" />
		</span>
	</span>
			<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
						<meta itemprop="url" content="https://akillitelefon.com/wp-content/uploads/2021/05/IBMin-Dunyanin-Ilk-2nm-Cipini-Uretti.jpg" />
			<meta itemprop="width" content="800" />
			<meta itemprop="height" content="450" />
		</span>
			<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
			<meta itemprop="name" content="akillitelefon" >
		</span>
				</div>
		</div>
	</div><!-- .entry-after-content -->
</article>


				</div><!-- #content -->
			</div><!-- #primary -->
		</div>
	</div><!-- .g1-row -->



	
<div class=" g1-prefooter g1-prefooter-3cols g1-row g1-row-layout-page">
	<div class="g1-row-inner">

		<div class="g1-column g1-column-1of3">
			<aside id="text-2" class="widget widget_text">			<div class="textwidget"><h2>İletişim</h2>
<p style="font-size: 15px;">☈  <a href="https://goo.gl/maps/hEJRHy64J2T2">Osmanağa Mah. Söğütlüçeşme Cad. Abdullah Uzlar İş Merk. No:92 &#8211; 94 D:3 Kadıköy / İstanbul / TR</a><br />
☏ <a href="wtai://wp/mc;08508071001">+90 (850) 807 10 01</a><br />
✎  <a href="mailto:akillitelefon@akillitelefon.com">akillitelefon@akillitelefon.com</a></p>
</div>
		</aside>		</div>

		<div class="g1-column g1-column-1of3">
			<aside id="text-3" class="widget widget_text">			<div class="textwidget"><h2>Bağlantılar</h2>
<p><a href="https://akillitelefon.com/alinti-sartlari/" target="_blank" rel="noopener">Alıntı Şartları</a><br />
<a href="https://akillitelefon.com/gizlilik-bildirimi/" target="_blank" rel="noopener">Gizlilik Bildirimi</a><br />
<a href="https://akillitelefon.com/kullanim-sartlari/" target="_blank" rel="noopener">Kullanım Şartları</a><br />
<a href="https://akillitelefon.com/kunye/" target="_blank" rel="noopener">Künye</a><br />
<a href="https://akillitelefon.com/iletisim-formu/" target="_blank" rel="noopener">İletişim Formu</a><br />
<a href="https://www.akillitelefon.com/?s=" target="_blank" rel="noopener"><span style="color: white;">Arama</span></a></p>
</div>
		</aside>		</div>

		<div class="g1-column g1-column-1of3">
			<aside id="text-4" class="widget widget_text">			<div class="textwidget"><p><a href="https://akillitelefon.com"><img src="https://akillitelefon.com/wp-content/uploads/2020/08/LOGO-v3-scaled.jpg" width="200px" /></a></p>
<p style="font-size: 15px;">© Copyright 2009 &#8211; 2021. Tüm hakları saklıdır.</p>
</div>
		</aside>		</div>

	</div>
	<div class="g1-row-background">
		<div class="g1-row-background-media">
		</div>
	</div>
</div><!-- .g1-prefooter -->

		<div class="g1-footer g1-row g1-row-layout-page">
			<div class="g1-row-inner">
				<div class="g1-column">

					<p class="g1-footer-text"></p>

					
					
					
				</div><!-- .g1-column -->
			</div>
			<div class="g1-row-background">
			</div>
		</div><!-- .g1-row -->

			</div><!-- #page -->

<div class="g1-canvas-overlay">
</div>

</div><!-- .g1-body-inner -->

<div id="g1-breakpoint-desktop">
</div>


<div class="g1-canvas g1-canvas-global g1-canvas-no-js">
	<div class="g1-canvas-inner">
		<div class="g1-canvas-content">
			<a class="g1-canvas-toggle" href="#">Kapat</a>

			

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default search-form"
	      action="https://akillitelefon.com/">
		<label>
			<span class="screen-reader-text">Ara:</span>
			<input type="search" class="search-field"
			       placeholder="Ara..."
			       value="" name="s"
			       title="Ara:" />
		</label>
		<button class="search-submit">Arama</button>
	</form>

	</div>
	<!-- BEGIN .g1-primary-nav -->
	<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu g1-menu-v"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-234901"><a href="https://akillitelefon.com/k/haberler/">Haberler</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258564"><a href="https://akillitelefon.com/k/basin-bultenleri/">Basın Bültenleri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69423"><a href="https://akillitelefon.com/k/rehberler/">Rehberler</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291405"><a href="https://akillitelefon.com/k/tamir-bakim/">Tamir &amp; Bakım</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69424"><a href="https://akillitelefon.com/k/konular/">Konular</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69425"><a href="https://akillitelefon.com/k/aksesuarlar/">Aksesuarlar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69427"><a href="https://akillitelefon.com/k/apps-oyunlar/">Apps &amp; Oyunlar</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69500"><a target="_blank" rel="noopener" href="https://akillitelefon.com/forum">Forum</a></li>
</ul></nav>		<!-- END .g1-primary-nav -->
			</div>
							<div class="g1-canvas-background">
			</div>
			</div>
</div>
	<style type="text/css">
		@media only screen and (max-width: 600px ) {
			.adace-hide-on-mobile{
				display:none !important;
			}
			.adace-hide-on-phone{
				display:none !important;
			}
		}
		@media only screen and (min-width: 601px  ) and  (max-width: 800px ){
			.adace-hide-on-portrait{
				display:none !important;
			}
		}
		@media only screen and (min-width: 801px  ) and  (max-width: 969px ){
			.adace-hide-on-landscape{
				display:none !important;
			}
		}
		@media only screen and (min-width: 601px  ) and  (max-width: 969px ){
			.adace-hide-on-tablet{
				display:none !important;
			}
		}
		@media only screen and (min-width: 970px  ){
			.adace-hide-on-desktop{
				display:none !important;
			}
		}
	</style>
	<link rel='stylesheet' id='so-css-bimber-css'  href='https://akillitelefon.com/wp-content/uploads/so-css/so-css-bimber.css?ver=1550391467' type='text/css' media='all' />
<script type='text/javascript' src='https://akillitelefon.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://akillitelefon.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://akillitelefon.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://akillitelefon.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://akillitelefon.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://akillitelefon.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://akillitelefon.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://akillitelefon.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/akillitelefon.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/plugins/media-ace/includes/lazy-load/assets/js/lazysizes/lazysizes.min.js?ver=4.0' id='lazysizes-js'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/plugins/media-ace/includes/lazy-load/assets/js/lazysizes/plugins/unveilhooks/ls.unveilhooks.min.js?ver=5.2.0' id='lazysizes-unveilhooks-js'></script>
<script type='text/javascript' id='mace-gallery-js-extra'>
/* <![CDATA[ */
var macegallery = "{\"i18n\":{\"of\":\"of\"},\"html\":\"\\n<div class=\\\"g1-gallery-wrapper g1-gallery-light\\\">\\n\\t<div class=\\\"g1-gallery\\\">\\n\\t\\t<div class=\\\"g1-gallery-header\\\">\\n\\t\\t\\t<div class=\\\"g1-gallery-header-left\\\">\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-logo\\\">\\n\\t\\t\\t\\t<img width=\\\"777\\\" height=\\\"318\\\" src=\\\"https:\\\/\\\/akillitelefon.com\\\/wp-content\\\/uploads\\\/2018\\\/04\\\/logo.png\\\" >\\t\\t\\t\\t<\\\/div>\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-title g1-gamma g1-gamma-1st\\\">{title}<\\\/div>\\n\\t\\t\\t<\\\/div>\\n\\t\\t\\t<div class=\\\"g1-gallery-header-right\\\">\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-back-to-slideshow\\\">Back to slideshow<\\\/div>\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbs-button\\\"><\\\/div>\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-numerator\\\">{numerator}<\\\/div>\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-close-button\\\"><\\\/div>\\n\\t\\t\\t<\\\/div>\\n\\t\\t<\\\/div>\\n\\t\\t<div class=\\\"g1-gallery-body\\\">\\n\\t\\t\\t<div class=\\\"g1-gallery-frames\\\">\\n\\t\\t\\t\\t{frames}\\n\\t\\t\\t<\\\/div>\\n\\t\\t\\t<div class=\\\"g1-gallery-thumbnails32\\\">\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails-collection\\\">\\n\\t\\t\\t\\t\\t{thumbnails32}\\n\\t\\t\\t\\t<\\\/div>\\n\\t\\t\\t<\\\/div>\\n\\t\\t\\t<div class=\\\"g1-gallery-sidebar\\\">\\n\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-shares\\\">\\n\\t\\t\\t\\t\\t<\\\/div>\\n\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-ad\\\"><\\\/div>\\n\\t\\t\\t\\t\\t\\t\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails\\\">\\n\\t\\t\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails-up\\\"><\\\/div>\\n\\t\\t\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails-collection\\\">{thumbnails}<\\\/div>\\n\\t\\t\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails-down\\\"><\\\/div>\\n\\t\\t\\t\\t\\t\\t<\\\/div>\\n\\t\\t\\t\\t\\t\\t\\t\\t<\\\/div>\\n\\t\\t<\\\/div>\\n\\t<\\\/div>\\n<\\\/div>\\n\",\"shares\":\"\"}";
/* ]]> */
</script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/plugins/media-ace/includes/gallery/js/gallery.js?ver=1.4.10' id='mace-gallery-js'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-includes/js/comment-reply.min.js?ver=5.7.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/themes/bimber/js/stickyfill/stickyfill.min.js?ver=2.0.3' id='stickyfill-js'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/themes/bimber/js/jquery.placeholder/placeholders.jquery.min.js?ver=4.0.1' id='jquery-placeholder-js'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/themes/bimber/js/jquery.timeago/jquery.timeago.js?ver=1.5.2' id='jquery-timeago-js'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/themes/bimber/js/jquery.timeago/locales/jquery.timeago.tr.js' id='jquery-timeago-tr-js'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/themes/bimber/js/matchmedia/matchmedia.js' id='match-media-js'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/themes/bimber/js/matchmedia/matchmedia.addlistener.js' id='match-media-add-listener-js'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/themes/bimber/js/picturefill/picturefill.min.js?ver=2.3.1' id='picturefill-js'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/themes/bimber/js/jquery.waypoints/jquery.waypoints.min.js?ver=4.0.0' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/themes/bimber/js/enquire/enquire.min.js?ver=2.1.2' id='enquire-js'></script>
<script type='text/javascript' id='bimber-global-js-extra'>
/* <![CDATA[ */
var bimber_front_config = {"debug_mode":"","ajax_url":"https:\/\/akillitelefon.com\/wp-admin\/admin-ajax.php","timeago":"off","sharebar":"off","i18n":{"menu":{"go_to":"&gt;"},"newsletter":{"subscribe_mail_subject_tpl":"Bu harika makaleye g\u00f6z at\u0131n:% Subject%"},"bp_profile_nav":{"more_link":"Daha Fazla"}},"comment_types":["wp"],"auto_load_limit":"0","auto_play_videos":"","use_gif_player":"","setTargetBlank":"1","useWaypoints":"1","stack":"original-2018"};
/* ]]> */
</script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/themes/bimber/js/global.js?ver=9.0.3' id='bimber-global-js'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/themes/bimber/js/libgif/libgif.js' id='libgif-js'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/themes/bimber/js/players.js?ver=9.0.3' id='bimber-players-js'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-includes/js/dist/dom-ready.min.js?ver=eb19f7980f0268577acb5c2da5457de3' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-04-15 03:33:04+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"tr"},"Notifications":["Bildirimler"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://akillitelefon.com/wp-includes/js/dist/a11y.min.js?ver=5e00de7a43b31bbb9eaf685f089a3903' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Hi\u00e7bir sonu\u00e7 bulunamad\u0131.","oneResult":"1 sonu\u00e7 bulundu. Dola\u015fmak i\u00e7in yukar\u0131 ve a\u015fa\u011f\u0131 oklar\u0131 kullan\u0131n.","manyResults":"%d sonu\u00e7 bulundu. Dola\u015fmak i\u00e7in yukar\u0131 ve a\u015fa\u011f\u0131 oklar\u0131 kullan\u0131n.","itemSelected":"\u00d6ge se\u00e7ildi."};
/* ]]> */
</script>
<script type='text/javascript' src='https://akillitelefon.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/themes/bimber/js/ajax-search.js?ver=9.0.3' id='bimber-ajax-search-js'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/themes/bimber/js/single.js?ver=9.0.3' id='bimber-single-js'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/themes/bimber-child-theme/modifications.js' id='bimber-child-js'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://akillitelefon.com/wp-content/themes/bimber/js/flickity/flickity.pkgd.min.js?ver=2.2.1' id='flickity-js'></script>
<script src='https://stats.wp.com/e-202118.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.6.1',blog:'67990018',post:'294110',tz:'3',srv:'akillitelefon.com'} ]);
	_stq.push([ 'clickTrackerInit', '67990018', '294110' ]);
</script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Minified using disk

Served from: akillitelefon.com @ 2021-05-08 11:40:40 by W3 Total Cache
-->